<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1">
<meta name="google-site-verification" content="pbPArapbVYRdZuDZI1UW3kCEQMORUcTFtxU_fK4DESg" />
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.tokyoweekender.com/xmlrpc.php">
	<link rel="icon" href="https://www.tokyoweekender.com/wp-content/uploads/2018/04/cropped-TW_red_512-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.tokyoweekender.com/wp-content/uploads/2018/04/cropped-TW_red_512-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.tokyoweekender.com/wp-content/uploads/2018/04/cropped-TW_red_512-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.tokyoweekender.com/wp-content/uploads/2018/04/cropped-TW_red_512-1-270x270.png" />
		<meta http-equiv="x-dns-prefetch-control" content="on">
	<link rel="dns-prefetch" href="//fonts.googleapis.com" />
	<link rel="dns-prefetch" href="//fonts.gstatic.com" />
	<link rel="dns-prefetch" href="//0.gravatar.com/" />
	<link rel="dns-prefetch" href="//2.gravatar.com/" />
	<link rel="dns-prefetch" href="//1.gravatar.com/" /><title>Fukushima Breweries: Where to Taste Some of the Best Sake in Japan | Tokyo Weekender</title>

<!-- This site is optimized with the Yoast SEO plugin v4.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Head to the nature-filled prefecture of Fukushima for top quality sake from three long-standing breweries."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.tokyoweekender.com/2020/06/fukushima-sake/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Fukushima Breweries: Where to Taste Some of the Best Sake in Japan | Tokyo Weekender" />
<meta property="og:description" content="Head to the nature-filled prefecture of Fukushima for top quality sake from three long-standing breweries." />
<meta property="og:url" content="https://www.tokyoweekender.com/2020/06/fukushima-sake/" />
<meta property="og:site_name" content="Tokyo Weekender" />
<meta property="article:publisher" content="https://www.facebook.com/tokyo.weekender/" />
<meta property="article:tag" content="Tohoku" />
<meta property="article:tag" content="Travel" />
<meta property="article:section" content="Tohoku" />
<meta property="article:published_time" content="2020-06-23T19:54:10+09:00" />
<meta property="og:image" content="https://www.tokyoweekender.com/wp-content/uploads/2020/06/Fukushima-sake-brewery-okunomatsu.jpg" />
<meta property="og:image:width" content="1448" />
<meta property="og:image:height" content="1086" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Head to the nature-filled prefecture of Fukushima for top quality sake from three long-standing breweries." />
<meta name="twitter:title" content="Fukushima Breweries: Where to Taste Some of the Best Sake in Japan | Tokyo Weekender" />
<meta name="twitter:site" content="@Tokyo_Weekender" />
<meta name="twitter:image" content="https://www.tokyoweekender.com/wp-content/uploads/2020/06/Fukushima-sake-brewery-okunomatsu.jpg" />
<meta name="twitter:creator" content="@Tokyo_Weekender" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.tokyoweekender.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tokyo Weekender &raquo; Feed" href="https://www.tokyoweekender.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tokyo Weekender &raquo; Comments Feed" href="https://www.tokyoweekender.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tokyo Weekender &raquo; Fukushima Breweries: Where to Taste Some of the Best Sake in Japan Comments Feed" href="https://www.tokyoweekender.com/2020/06/fukushima-sake/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tokyoweekender.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mec-font-icons-css'  href='https://www.tokyoweekender.com/wp-content/plugins/modern-events-calendar_original/assets/css/iconfonts.css?ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='mec-frontend-style-css'  href='https://www.tokyoweekender.com/wp-content/plugins/modern-events-calendar_original/assets/css/frontend.min.css?ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='mec-google-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CRoboto%3A100%2C300%2C400%2C700&#038;ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='mec-dynamic-styles-css'  href='https://www.tokyoweekender.com/wp-content/plugins/modern-events-calendar_original/assets/css/dyncss.css?ver=4.7.7' type='text/css' media='all' />
<style id='mec-dynamic-styles-inline-css' type='text/css'>
.mec-wrap h1, .mec-wrap h2, .mec-wrap h3, .mec-wrap h4, .mec-wrap h5, .mec-wrap h6,.entry-content .mec-wrap h1, .entry-content .mec-wrap h2, .entry-content .mec-wrap h3,.entry-content  .mec-wrap h4, .entry-content .mec-wrap h5, .entry-content .mec-wrap h6{ font-family: 'Montserrat', Helvetica, Arial, sans-serif;}.mec-event-content p, .mec-wrap p { font-family: 'Lora',sans-serif; font-weight:300;}.mec-wrap.colorskin-custom .mec-color, .mec-wrap.colorskin-custom .mec-event-sharing-wrap .mec-event-sharing > li:hover a, .mec-wrap.colorskin-custom .mec-color-hover:hover, .mec-wrap.colorskin-custom .mec-color-before *:before ,.mec-wrap.colorskin-custom .mec-widget .mec-event-grid-classic.owl-carousel .owl-controls .owl-buttons i,.mec-wrap.colorskin-custom .mec-event-list-classic a.magicmore:hover,.mec-wrap.colorskin-custom .mec-event-grid-simple:hover .mec-event-title,.mec-wrap.colorskin-custom .mec-single-event .mec-event-meta dd.mec-events-event-categories:before,.mec-wrap.colorskin-custom .mec-single-event-date:before,.mec-wrap.colorskin-custom .mec-single-event-time:before,.mec-wrap.colorskin-custom .mec-events-meta-group.mec-events-meta-group-venue:before,.mec-wrap.colorskin-custom .mec-calendar .mec-calendar-side .mec-previous-month i,.mec-wrap.colorskin-custom .mec-calendar .mec-calendar-side .mec-next-month,.mec-wrap.colorskin-custom .mec-calendar .mec-calendar-side .mec-previous-month:hover,.mec-wrap.colorskin-custom .mec-calendar .mec-calendar-side .mec-next-month:hover,.mec-wrap.colorskin-custom .mec-calendar.mec-event-calendar-classic dt.mec-selected-day:hover,.mec-wrap.colorskin-custom .mec-infowindow-wp h5 a:hover, .colorskin-custom .mec-events-meta-group-countdown .mec-end-counts h3,.mec-calendar .mec-calendar-side .mec-next-month i,.mec-wrap .mec-totalcal-box i,.mec-calendar .mec-event-article .mec-event-title a:hover,.mec-attendees-list-details .mec-attendee-profile-link a:hover, .mec-next-event-details li i,.mec-next-event-details a{color: #ef2673}.mec-wrap.colorskin-custom .mec-event-sharing .mec-event-share:hover .event-sharing-icon,.mec-wrap.colorskin-custom .mec-event-grid-clean .mec-event-date,.mec-wrap.colorskin-custom .mec-event-list-modern .mec-event-sharing > li:hover a i,.mec-wrap.colorskin-custom .mec-event-list-modern .mec-event-sharing .mec-event-share:hover .mec-event-sharing-icon,.mec-wrap.colorskin-custom .mec-event-list-modern .mec-event-sharing li:hover a i,.mec-wrap.colorskin-custom .mec-calendar:not(.mec-event-calendar-classic) .mec-selected-day,.mec-wrap.colorskin-custom .mec-calendar .mec-selected-day:hover,.mec-wrap.colorskin-custom .mec-calendar .mec-calendar-row  dt.mec-has-event:hover,.mec-wrap.colorskin-custom .mec-calendar .mec-has-event:after, .mec-wrap.colorskin-custom .mec-bg-color, .mec-wrap.colorskin-custom .mec-bg-color-hover:hover, .colorskin-custom .mec-event-sharing-wrap:hover > li, .mec-wrap.colorskin-custom .mec-totalcal-box .mec-totalcal-view span.mec-totalcalview-selected,.mec-wrap .flip-clock-wrapper ul li a div div.inn,.mec-wrap .mec-totalcal-box .mec-totalcal-view span.mec-totalcalview-selected,.event-carousel-type1-head .mec-event-date-carousel,.mec-event-countdown-style3 .mec-event-date,#wrap .mec-wrap article.mec-event-countdown-style1,.mec-event-countdown-style1 .mec-event-countdown-part3 a.mec-event-button,.mec-wrap .mec-event-countdown-style2{background-color: #ef2673;}.mec-wrap.colorskin-custom .mec-event-list-modern .mec-event-sharing > li:hover a i,.mec-wrap.colorskin-custom .mec-event-list-modern .mec-event-sharing .mec-event-share:hover .mec-event-sharing-icon,.mec-wrap.colorskin-custom .mec-event-list-standard .mec-month-divider span:before,.mec-wrap.colorskin-custom .mec-single-event .mec-social-single:before,.mec-wrap.colorskin-custom .mec-single-event .mec-frontbox-title:before,.mec-wrap.colorskin-custom .mec-calendar .mec-calendar-events-side .mec-table-side-day, .mec-wrap.colorskin-custom .mec-border-color, .mec-wrap.colorskin-custom .mec-border-color-hover:hover, .colorskin-custom .mec-single-event .mec-frontbox-title:before, .colorskin-custom .mec-single-event .mec-events-meta-group-booking form > h4:before, .mec-wrap.colorskin-custom .mec-totalcal-box .mec-totalcal-view span.mec-totalcalview-selected,.mec-wrap .mec-totalcal-box .mec-totalcal-view span.mec-totalcalview-selected,.event-carousel-type1-head .mec-event-date-carousel:after{border-color: #ef2673;}.mec-event-countdown-style3 .mec-event-date:after{border-bottom-color:#ef2673;}.mec-wrap article.mec-event-countdown-style1 .mec-event-countdown-part2:after{border-color: transparent transparent transparent #ef2673;}
</style>
<link rel='stylesheet' id='mec-custom-google-font-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3Aregular%2C+700%2C+%7CLora%3A700%2C+700%2C+700%2C+700%2C+&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='mec-lity-style-css'  href='https://www.tokyoweekender.com/wp-content/plugins/modern-events-calendar_original/assets/packages/lity/lity.min.css?ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='bogo-css'  href='https://www.tokyoweekender.com/wp-content/plugins/bogo/includes/css/style.css?ver=3.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='easy-sidebar-menu-widget-css-css'  href='https://www.tokyoweekender.com/wp-content/plugins/easy-sidebar-menu-widget/assets/css/easy-sidebar-menu-widget.css?ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='https://www.tokyoweekender.com/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.93' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gateway-ppec-frontend-cart-css'  href='https://www.tokyoweekender.com/wp-content/plugins/woocommerce-gateway-paypal-express-checkout/assets/css/wc-gateway-ppec-frontend-cart.css?ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='thb-fa-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-app-css'  href='https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/css/app.css?date=20181117' type='text/css' media='all' />
<style id='thb-app-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='thb-style-css'  href='https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A300%2C400%2C500%2C600%2C700%2C900%7CPlayfair+Display%3A300%2C400%2C500%2C600%2C700%2C900%7CMontserrat%3A300%2C400%2C500%2C600%2C700%2C900&#038;subset=latin%2Clatin-ext&#038;ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpgmp-frontend-css'  href='https://www.tokyoweekender.com/wp-content/plugins/wp-google-map-plugin//assets/css/frontend.css?ver=4.7.7' type='text/css' media='all' />
<!--n2css--><script type='text/javascript'>
/* <![CDATA[ */
var wpgmp_local = {"language":"en","urlforajax":"https:\/\/www.tokyoweekender.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/js/plugins/map.js?ver=4.7.7' defer charset='UTF-8'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1' defer charset='UTF-8'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' defer charset='UTF-8'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4' defer charset='UTF-8'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var mecdata = {"day":"day","days":"days","hour":"hour","hours":"hours","minute":"minute","minutes":"minutes","second":"second","seconds":"seconds"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-content/plugins/modern-events-calendar_original/assets/js/frontend.js?ver=4.7.7'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-content/plugins/modern-events-calendar_original/assets/js/events.js?ver=4.7.7'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-content/plugins/modern-events-calendar_original/assets/packages/lity/lity.min.js?ver=4.7.7'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-content/plugins/modern-events-calendar_original/assets/packages/owl-carousel/owl.carousel.min.js?ver=4.7.7'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' defer charset='UTF-8'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' defer charset='UTF-8'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4' defer charset='UTF-8'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4' defer charset='UTF-8'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4' defer charset='UTF-8'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-includes/js/wp-a11y.min.js?ver=4.7.7' defer charset='UTF-8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4' defer charset='UTF-8'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4' defer charset='UTF-8'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4' defer charset='UTF-8'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4' defer charset='UTF-8'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4' defer charset='UTF-8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.tokyoweekender.com\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.tokyoweekender.com\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"en","dateFormat":"dd\/mm\/yy","ui_css":"https:\/\/www.tokyoweekender.com\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"0","is_ssl":"1","txt_search":"Search","txt_searching":"Searching...","txt_loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.93' defer charset='UTF-8'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyA3VjMbA0CpDw3ZMHB_hObvBiH1GYfwpSg&#038;libraries=places&#038;ver=4.7.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popupally_pro_check_source_object = {"utm_mapping":{"popupally-cookie-1":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-content/plugins/popupally-pro/resource/frontend/check-source.min.js?ver=2.2.0' defer charset='UTF-8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SnazzyDataForSnazzyMaps = [];
SnazzyDataForSnazzyMaps={"id":134,"name":"light dream","description":"Light coloured map, works great with most tones and colours","url":"https:\/\/snazzymaps.com\/style\/134\/light-dream","imageUrl":"https:\/\/snazzy-maps-cdn.azureedge.net\/assets\/134-light-dream.png?v=20170315063114","json":"[\r\n\t{\r\n\t\t\"featureType\": \"landscape\",\r\n\t\t\"stylers\": [\r\n\t\t\t{\r\n\t\t\t\t\"hue\": \"#FFBB00\"\r\n\t\t\t},\r\n\t\t\t{\r\n\t\t\t\t\"saturation\": 43.400000000000006\r\n\t\t\t},\r\n\t\t\t{\r\n\t\t\t\t\"lightness\": 37.599999999999994\r\n\t\t\t},\r\n\t\t\t{\r\n\t\t\t\t\"gamma\": 1\r\n\t\t\t}\r\n\t\t]\r\n\t},\r\n\t{\r\n\t\t\"featureType\": \"road.highway\",\r\n\t\t\"stylers\": [\r\n\t\t\t{\r\n\t\t\t\t\"hue\": \"#FFC200\"\r\n\t\t\t},\r\n\t\t\t{\r\n\t\t\t\t\"saturation\": -61.8\r\n\t\t\t},\r\n\t\t\t{\r\n\t\t\t\t\"lightness\": 45.599999999999994\r\n\t\t\t},\r\n\t\t\t{\r\n\t\t\t\t\"gamma\": 1\r\n\t\t\t}\r\n\t\t]\r\n\t},\r\n\t{\r\n\t\t\"featureType\": \"road.arterial\",\r\n\t\t\"stylers\": [\r\n\t\t\t{\r\n\t\t\t\t\"hue\": \"#FF0300\"\r\n\t\t\t},\r\n\t\t\t{\r\n\t\t\t\t\"saturation\": -100\r\n\t\t\t},\r\n\t\t\t{\r\n\t\t\t\t\"lightness\": 51.19999999999999\r\n\t\t\t},\r\n\t\t\t{\r\n\t\t\t\t\"gamma\": 1\r\n\t\t\t}\r\n\t\t]\r\n\t},\r\n\t{\r\n\t\t\"featureType\": \"road.local\",\r\n\t\t\"stylers\": [\r\n\t\t\t{\r\n\t\t\t\t\"hue\": \"#FF0300\"\r\n\t\t\t},\r\n\t\t\t{\r\n\t\t\t\t\"saturation\": -100\r\n\t\t\t},\r\n\t\t\t{\r\n\t\t\t\t\"lightness\": 52\r\n\t\t\t},\r\n\t\t\t{\r\n\t\t\t\t\"gamma\": 1\r\n\t\t\t}\r\n\t\t]\r\n\t},\r\n\t{\r\n\t\t\"featureType\": \"water\",\r\n\t\t\"stylers\": [\r\n\t\t\t{\r\n\t\t\t\t\"hue\": \"#0078FF\"\r\n\t\t\t},\r\n\t\t\t{\r\n\t\t\t\t\"saturation\": -13.200000000000003\r\n\t\t\t},\r\n\t\t\t{\r\n\t\t\t\t\"lightness\": 2.4000000000000057\r\n\t\t\t},\r\n\t\t\t{\r\n\t\t\t\t\"gamma\": 1\r\n\t\t\t}\r\n\t\t]\r\n\t},\r\n\t{\r\n\t\t\"featureType\": \"poi\",\r\n\t\t\"stylers\": [\r\n\t\t\t{\r\n\t\t\t\t\"hue\": \"#00FF6A\"\r\n\t\t\t},\r\n\t\t\t{\r\n\t\t\t\t\"saturation\": -1.0989010989011234\r\n\t\t\t},\r\n\t\t\t{\r\n\t\t\t\t\"lightness\": 11.200000000000017\r\n\t\t\t},\r\n\t\t\t{\r\n\t\t\t\t\"gamma\": 1\r\n\t\t\t}\r\n\t\t]\r\n\t}\r\n]","views":167494,"favorites":538,"createdBy":{"name":"Roberta","url":null},"createdOn":"2014-09-12T02:01:26.33","tags":["light","simple"],"colors":["multi"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-content/plugins/snazzy-maps/snazzymaps.js?ver=1.1.3' defer charset='UTF-8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2020\/06\/fukushima-sake\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View Cart","cart_url":"https:\/\/www.tokyoweekender.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tokyoweekender.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.14' defer charset='UTF-8'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-content/plugins/wp-featured-content-slider/scripts/jquery.cycle.all.2.72.js?ver=1.3' defer charset='UTF-8'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=5.0.1' defer charset='UTF-8'></script>
<script type='text/javascript' src='https://use.typekit.net/cvs7iom.js' defer charset='UTF-8'></script>
<script type='text/javascript'>
try{Typekit.load({ async: true });}catch(e){}
</script>
<script type='text/javascript' src='https://maps.google.com/maps/api/js?key=AIzaSyA3VjMbA0CpDw3ZMHB_hObvBiH1GYfwpSg&#038;libraries=geometry%2Cplaces%2Cweather%2Cpanoramio%2Cdrawing&#038;language=en&#038;ver=4.7.7'></script>
<link rel='https://api.w.org/' href='https://www.tokyoweekender.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tokyoweekender.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tokyoweekender.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.7" />
<meta name="generator" content="WooCommerce 2.6.14" />
<link rel='shortlink' href='https://www.tokyoweekender.com/?p=168321' />
<link rel="alternate" type="application/json+oembed" href="https://www.tokyoweekender.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tokyoweekender.com%2F2020%2F06%2Ffukushima-sake%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tokyoweekender.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tokyoweekender.com%2F2020%2F06%2Ffukushima-sake%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-3 { margin:1px; }
	.g-9 { margin:1px; }
	.g-10 { margin:1px; }
	.g-12 { margin:1px; }
	.g-13 { margin:1px; }
	.g-14 { margin:1px; }
	.g-15 { margin:1px; }
	.g-16 { margin:1px; }
	.g-17 { margin:1px; }
	.g-18 { margin:1px; }
	.g-19 { margin:1px; }
	.g-20 { margin:1px; }
	.g-21 { margin:1px; }
	.g-22 { margin:1px; }
	.g-23 { margin:1px; }
	.g-24 { margin:1px; }
	.g-25 { margin:1px; }
	.g-28 { margin:1px; }
	.g-29 { margin:1px; }
	.g-30 { margin:1px; }
	.g-31 { margin:1px; }
	.g-32 { margin:1px; }
	.g-33 { margin:1px; }
	.g-34 { margin:1px; }
	.g-35 { margin:1px; }
	.g-36 { margin:1px; }
	.g-37 { margin:1px; }
	.g-38 { margin:1px; }
	.g-39 { margin:1px; }
	.g-40 { margin:1px; }
	.g-41 { margin:1px; }
	.g-42 { margin:1px; }
	.g-43 { margin:1px; }
	.g-44 { margin:1px; }
	.g-45 { margin:1px; }
	.g-46 { margin:1px; }
	.g-47 { margin:1px; }
	.g-48 { margin:1px; }
	.g-49 { margin:1px; }
	.g-50 { margin:1px; }
	.g-51 { margin:1px; }
	.g-52 { margin:1px; }
	.g-53 { margin:1px; }
	.g-54 { margin:1px; }
	.g-55 { margin:1px; }
	.g-56 { margin:1px; }
	.g-57 { margin:1px; }
	.g-58 { margin:1px; }
	.g-59 { margin:1px; }
	.g-60 { margin:1px; }
	.g-61 { margin:1px; }
	.g-62 { margin:1px; }
	.g-63 { margin:1px; }
	.g-64 { margin:1px; }
	.g-65 { margin:1px; }
	.g-66 { margin:1px; }
	.g-67 { margin:1px; }
	.g-68 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- Start Fluid Video Embeds Style Tag -->
<style type="text/css">
/* Fluid Video Embeds */
.fve-video-wrapper {
    position: relative;
    overflow: hidden;
    height: 0;
    background-color: transparent;
    padding-bottom: 56.25%;
    margin: 0.5em 0;
}
.fve-video-wrapper iframe,
.fve-video-wrapper object,
.fve-video-wrapper embed {
    position: absolute;
    display: block;
    top: 0;
    left: 0;
    width: 100%;
    height: 100%;
}
.fve-video-wrapper a.hyperlink-image {
    position: relative;
    display: none;
}
.fve-video-wrapper a.hyperlink-image img {
    position: relative;
    z-index: 2;
    width: 100%;
}
.fve-video-wrapper a.hyperlink-image .fve-play-button {
    position: absolute;
    left: 35%;
    top: 35%;
    right: 35%;
    bottom: 35%;
    z-index: 3;
    background-color: rgba(40, 40, 40, 0.75);
    background-size: 100% 100%;
    border-radius: 10px;
}
.fve-video-wrapper a.hyperlink-image:hover .fve-play-button {
    background-color: rgba(0, 0, 0, 0.85);
}
</style>
<!-- End Fluid Video Embeds Style Tag -->
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://www.tokyoweekender.com/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '168321';
	window._wp_rp_num_rel_posts = '4';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Fukushima+Breweries%3A+Where+to+Taste+Some+of+the+Best+Sake+in+Japan';
	window._wp_rp_post_tags = ['tohoku', 'travel', 'tohoku', 'travel', 'tw+collabs', 'beverag', 'breweri', 'adventur', 'art', 'foodi', 'japan', 'tour', 'climat', 'bottl', 'rice', 'fukushima', 'top', 'travel', 'brewer', 'prefectur'];
	window._wp_rp_promoted_content = true;
</script>
<style type="text/css">
.related_post_title {
}
ul.related_post {
}
ul.related_post li {
}
ul.related_post li a {
}
ul.related_post li img {
}</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.tokyoweekender.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://www.tokyoweekender.com/wp-content/uploads/2018/04/cropped-TW_red_512-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.tokyoweekender.com/wp-content/uploads/2018/04/cropped-TW_red_512-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.tokyoweekender.com/wp-content/uploads/2018/04/cropped-TW_red_512-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.tokyoweekender.com/wp-content/uploads/2018/04/cropped-TW_red_512-1-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type="text/css">.mec-calendar .mec-event-article {
    padding-top: 1px;
    padding-bottom: 0;
}

.mec-calendar .mec-event-article::after {
    visibility: hidden;
    display: block;
    content: "";
    clear: both;
    height: 0px;
}

.mec-calendar .mec-event-article .mec-event-image { 
    width: 190px;
    height: 125px;

}




.mec-calendar .mec-event-article .mec-event-time {
    font-size: 16px;
    padding-top: 10px;
}

.mec-calendar .mec-event-article .mec-event-title {
    font-size: 18px;
}

.mec-calendar .mec-event-article .mec-event-detail {
    font-size: 16px;
}

.event-color {
    display: none;
    border-color: #dfdfdf;
    border-width: 2px;
    border-style: solid;
}

@media screen and (max-device-width: 480px) {

.mec-calendar .mec-event-article .mec-event-image { 
    width: 100%;
    height: auto;
    padding-top: 10px;
    padding-bottom: 8px;
}
.mec-calendar .mec-event-article .mec-event-detail {
    padding-bottom: 8px;
}

.mec-calendar .mec-event-article .mec-event-detail:empty {
    display: none;
}


}</style><!-- ADOBE Typekit Kit -->
<link rel="stylesheet" href="https://use.typekit.net/cvs7iom.css">
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T9KSQXR');</script>
<!-- End Google Tag Manager -->
<!-- Global site tag (gtag.js) - Google Ads: 757588398 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-757588398"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-757588398');
</script>



</head>
<body class="post-template-default single single-post postid-168321 single-format-standard en-US social_black-off wpb-js-composer js-comp-ver-5.0.1 vc_responsive" data-themeurl="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T9KSQXR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="wrapper">
	
	<!-- Start Mobile Menu -->
<nav id="mobile-menu">
	<div class="custom_scroll" id="menu-scroll">
		<div>
			<a href="#" class="close">×</a>
			<a href="/" class="no-barba"><img src="https://www.tokyoweekender.com/wp-content/uploads/2018/04/new_logo.png" class="logoimg" alt="Tokyo Weekender"/></a>
						  <ul id="menu-tw-main-menu_new" class="thb-mobile-menu"><li id="menu-item-117037" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-117037"><a href="https://www.tokyoweekender.com/tokyo-life/">Tokyo Life</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li id="menu-item-118389" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118389"><a href="https://www.tokyoweekender.com/category/tokyo-life/neighborhoods/">Neighborhoods</a></li>
	<li id="menu-item-116473" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116473"><a href="https://www.tokyoweekender.com/category/tokyo-life/news-and-opinion/">News &#038; Opinion</a></li>
	<li id="menu-item-118390" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118390"><a href="https://www.tokyoweekender.com/category/tokyo-life/guides-and-insights/">Guides &#038; Insights</a></li>
	<li id="menu-item-116472" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116472"><a href="https://www.tokyoweekender.com/category/tokyo-life/schools-and-education/">Schools &#038; Education</a></li>
	<li id="menu-item-146648" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146648"><a href="https://www.tokyoweekender.com/category/tw-social/">TW Social</a></li>
</ul>
</li>
<li id="menu-item-116551" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-116551"><a href="https://www.tokyoweekender.com/events-calendar/">Events</a></li>
<li id="menu-item-116733" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-116733"><a href="https://www.tokyoweekender.com/food/">Food</a></li>
<li id="menu-item-116817" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-116817"><a href="https://www.tokyoweekender.com/culture/">Culture</a></li>
<li id="menu-item-135960" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-135960"><a href="https://www.tokyoweekender.com/travel/">Travel</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li id="menu-item-135961" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-135961"><a>Regions</a><span><i class="fa fa-angle-down"></i></span>
	<ul class="sub-menu">
		<li id="menu-item-135967" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-135967"><a href="https://www.tokyoweekender.com/hokkaido/">Hokkaido</a></li>
		<li id="menu-item-135962" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-135962"><a href="https://www.tokyoweekender.com/tohoku/">Tohoku</a></li>
		<li id="menu-item-135963" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-135963"><a href="https://www.tokyoweekender.com/kanto/">Kanto</a></li>
		<li id="menu-item-135964" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-135964"><a href="https://www.tokyoweekender.com/chubu/">Chubu</a></li>
		<li id="menu-item-137873" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-137873"><a href="https://www.tokyoweekender.com/kansai/">Kansai</a></li>
		<li id="menu-item-135965" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-135965"><a href="https://www.tokyoweekender.com/chugoku/">Chugoku</a></li>
		<li id="menu-item-163318" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-163318"><a href="https://www.tokyoweekender.com/kyushu/">Kyushu</a></li>
		<li id="menu-item-135966" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-135966"><a href="https://www.tokyoweekender.com/shikoku/">Shikoku</a></li>
		<li id="menu-item-147599" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-147599"><a href="https://www.tokyoweekender.com/okinawa/">Okinawa</a></li>
	</ul>
</li>
	<li id="menu-item-135970" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-135970"><a href="https://www.tokyoweekender.com/transport-guides/">Transport Guides</a></li>
	<li id="menu-item-135971" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-135971"><a href="https://www.tokyoweekender.com/accommodation/">Accommodation</a></li>
</ul>
</li>
<li id="menu-item-116820" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-116820"><a href="https://www.tokyoweekender.com/health-fitness/">Health &#038; Fitness</a></li>
<li id="menu-item-119866" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-119866"><a href="https://www.tokyoweekender.com/the-concierge/">The Concierge</a></li>
<li id="menu-item-157496" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-157496"><a href="/tw-special">Covid-19 Guide</a></li>
<li id="menu-item-116797" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-116797"><a href="https://www.tokyoweekender.com/magazine-2/">Magazine</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li id="menu-item-144391" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-144391"><a href="https://www.tokyoweekender.com/weekender-archives/">Magazine Archives</a></li>
	<li id="menu-item-117034" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-117034"><a href="https://www.tokyoweekender.com/advertise/">Advertise – 広告について</a></li>
	<li id="menu-item-116806" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-116806"><a href="https://www.tokyoweekender.com/subscribe/">Subscribe（定期購読）</a></li>
	<li id="menu-item-116807" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-116807"><a href="https://www.tokyoweekender.com/pickup/">Pick Up a Copy – 配布場所</a></li>
</ul>
</li>
</ul>									<div class="menu-footer">
							</div>
		</div>
	</div>
</nav>
<!-- End Mobile Menu -->	
	<!-- Start Content Container -->
	<section id="content-container">
		<!-- Start Content Click Capture -->
		<div class="click-capture"></div>
		<!-- End Content Click Capture -->
		
<!-- Start Header -->
<header class="header fixed">
	<div class="header_top cf">
		<div class="row full-width-row">
			<div class="small-4 medium-4 columns toggle-holder">
					<a href="#" class="mobile-toggle ">
						<div>
							<span></span><span></span><span></span>
						</div>
					</a>
							<a href="https://www.facebook.com/tokyo.weekender" class="facebook" target="_blank"><img src="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/facebook.svg" alt="Facebook"></a>
			<a href="https://twitter.com/Tokyo_Weekender" class="twitter" target="_blank"><img src="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/twitter.svg" alt="Twitter"></a>
			<a href="https://www.instagram.com/tokyoweekender/" class="instagram" target="_blank"><img src="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/instagram.svg" alt="Instagram"></a>
			<a href="https://www.pinterest.jp/tokyoweekender/" class="pinterest" target="_blank"><img src="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/pinterest.svg" alt="Pinterest"></a>
			<a href="https://www.linkedin.com/company/engawa-co.-ltd./about/" class="linkedin" target="_blank"><img src="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/linkedin.svg" alt="LinkedIn"></a>
												</div>
			<div class="small-4 medium-4 columns logo text-center active">
				<h6 id="page-title">Fukushima Breweries: Where to Taste Some of the Best Sake in Japan</h6>			</div>
			<div class="small-4 medium-4 columns text-right">
				<div class="social-holder" style="position:relative;">
					 	<aside class="quick_search">
		<svg xmlns="http://www.w3.org/2000/svg" version="1.1" class="search_icon" x="0" y="0" width="16.2" height="16.2" viewBox="0 0 16.2 16.2" enable-background="new 0 0 16.209 16.204" xml:space="preserve"><path d="M15.9 14.7l-4.3-4.3c0.9-1.1 1.4-2.5 1.4-4 0-3.5-2.9-6.4-6.4-6.4S0.1 3 0.1 6.5c0 3.5 2.9 6.4 6.4 6.4 1.4 0 2.8-0.5 3.9-1.3l4.4 4.3c0.2 0.2 0.4 0.2 0.6 0.2 0.2 0 0.4-0.1 0.6-0.2C16.2 15.6 16.2 15.1 15.9 14.7zM1.7 6.5c0-2.6 2.2-4.8 4.8-4.8s4.8 2.1 4.8 4.8c0 2.6-2.2 4.8-4.8 4.8S1.7 9.1 1.7 6.5z"/></svg>		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="https://www.tokyoweekender.com/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="small-12">
    </fieldset>
</form>
<!-- End SearchForm -->	</aside>
				</div>
			</div>
		</div>
				<span class="progress"></span>
			</div>
	<div class="nav_holder show-for-large">
		<div class="row full-width-row no-padding">
			<div class="small-12 columns">
				<nav role="navigation" class="full-menu-container text-center ">
										  <ul id="menu-tw-main-menu_new-1" class="full-menu nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-117037 menu-item-mega-parent"><a href="https://www.tokyoweekender.com/tokyo-life/">Tokyo Life</a>
<div class="thb_mega_menu_holder"><div class="row"><div class="small-12 columns">

<ul class="sub-menu thb_mega_menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118389"><a href="https://www.tokyoweekender.com/category/tokyo-life/neighborhoods/"><i class="fa fa-arrow-circle-o-right"></i> Neighborhoods</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116473"><a href="https://www.tokyoweekender.com/category/tokyo-life/news-and-opinion/"><i class="fa fa-arrow-circle-o-right"></i> News &#038; Opinion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118390"><a href="https://www.tokyoweekender.com/category/tokyo-life/guides-and-insights/"><i class="fa fa-arrow-circle-o-right"></i> Guides &#038; Insights</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116472"><a href="https://www.tokyoweekender.com/category/tokyo-life/schools-and-education/"><i class="fa fa-arrow-circle-o-right"></i> Schools &#038; Education</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146648"><a href="https://www.tokyoweekender.com/category/tw-social/"><i class="fa fa-arrow-circle-o-right"></i> TW Social</a></li>
</ul>
<div class="category-children cf"><div class="row "><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-162106 type-post status-publish format-standard has-post-thumbnail hentry category-guides-and-insights category-neighborhoods category-tokyo-life category-tw-collabs tag-guides-insights tag-neighborhoods tag-tokyo-life-2 tag-tw-collabs en-US" id="post-162106" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2020/06/tokyo-skytree-town-area-guide-japans-iconic-tower/" title="Tokyo Skytree Town: Area Guide to Japan&#8217;s Iconic Tower">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/03/Tokyo-Skytree-Town-Tokyo-Weekender-1-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/03/Tokyo-Skytree-Town-Tokyo-Weekender-1-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/03/Tokyo-Skytree-Town-Tokyo-Weekender-1-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/06/tokyo-skytree-town-area-guide-japans-iconic-tower/" title="Tokyo Skytree Town: Area Guide to Japan&#8217;s Iconic Tower">Tokyo Skytree Town: Area Guide to Japan&#8217;s Iconic Tower</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/06/tokyo-skytree-town-area-guide-japans-iconic-tower/">
		<meta itemprop="author" content="Nick Narigon">
		<time class="time" datetime="2020-06-22T10:00:11+00:00" itemprop="datePublished" content="2020-06-22T10:00:11+00:00">June 22, 2020</time>
		<meta itemprop="dateModified" content="2020-06-22T15:03:30+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/03/Tokyo-Skytree-Town-Tokyo-Weekender-1.jpg">
			<meta itemprop="width" content="1000" />
			<meta itemprop="height" content="750" />
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-167917 type-post status-publish format-standard has-post-thumbnail hentry category-neighborhoods category-tokyo-life tag-neighborhoods tag-tokyo-life-2 en-US" id="post-167917" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2020/06/otsuka-area-guide/" title="Otsuka Area Guide: Tokyo&#8217;s Cultural Melting Pot">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/06/Otsuka-Area-Guide-Tokyo-Weekender-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/06/Otsuka-Area-Guide-Tokyo-Weekender-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/06/Otsuka-Area-Guide-Tokyo-Weekender-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/06/otsuka-area-guide/" title="Otsuka Area Guide: Tokyo&#8217;s Cultural Melting Pot">Otsuka Area Guide: Tokyo&#8217;s Cultural Melting Pot</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/06/otsuka-area-guide/">
		<meta itemprop="author" content="James Krick">
		<time class="time" datetime="2020-06-18T00:07:45+00:00" itemprop="datePublished" content="2020-06-18T00:07:45+00:00">June 18, 2020</time>
		<meta itemprop="dateModified" content="2020-06-18T00:10:11+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/06/Otsuka-Area-Guide-Tokyo-Weekender.jpg">
			<meta itemprop="width" content="1000" />
			<meta itemprop="height" content="667" />
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-167484 type-post status-publish format-standard has-post-thumbnail hentry category-neighborhoods category-tokyo-life tag-neighborhoods tag-tokyo-life-2 en-US" id="post-167484" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2020/06/tokyos-latest-developments-prepare-to-serve-guests-in-a-post-covid-world/" title="Tokyo’s Latest Developments Prepare to Serve Guests in a Post-Covid World">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/06/Toranomon-Hills-Business-Tower-horizontal-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/06/Toranomon-Hills-Business-Tower-horizontal-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/06/Toranomon-Hills-Business-Tower-horizontal-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/06/tokyos-latest-developments-prepare-to-serve-guests-in-a-post-covid-world/" title="Tokyo’s Latest Developments Prepare to Serve Guests in a Post-Covid World">Tokyo’s Latest Developments Prepare to Serve Guests in a Post-Covid World</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/06/tokyos-latest-developments-prepare-to-serve-guests-in-a-post-covid-world/">
		<meta itemprop="author" content="Weekender Editor">
		<time class="time" datetime="2020-06-11T17:35:20+00:00" itemprop="datePublished" content="2020-06-11T17:35:20+00:00">June 11, 2020</time>
		<meta itemprop="dateModified" content="2020-06-11T17:39:11+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/06/Toranomon-Hills-Business-Tower-horizontal.jpg">
			<meta itemprop="width" content="1484" />
			<meta itemprop="height" content="1059" />
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-163257 type-post status-publish format-standard has-post-thumbnail hentry category-neighborhoods category-tokyo-life tag-neighborhoods tag-tokyo-life-2 en-US" id="post-163257" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2020/03/stepping-out-in-daikanyama-an-area-guide/" title="Stepping Out in Daikanyama: An Area Guide">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/03/20200305-SCJ-Daikanyama-X100F-0288-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/03/20200305-SCJ-Daikanyama-X100F-0288-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/03/20200305-SCJ-Daikanyama-X100F-0288-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/03/stepping-out-in-daikanyama-an-area-guide/" title="Stepping Out in Daikanyama: An Area Guide">Stepping Out in Daikanyama: An Area Guide</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/03/stepping-out-in-daikanyama-an-area-guide/">
		<meta itemprop="author" content="Stephan Jarvis">
		<time class="time" datetime="2020-03-31T14:12:44+00:00" itemprop="datePublished" content="2020-03-31T14:12:44+00:00">March 31, 2020</time>
		<meta itemprop="dateModified" content="2020-04-21T09:31:41+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/03/20200305-SCJ-Daikanyama-X100F-0288.jpg">
			<meta itemprop="width" content="1536" />
			<meta itemprop="height" content="1024" />
		</span>
	</aside>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-168253 type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus-update category-news-and-opinion category-tokyo-life tag-coronavirus-update tag-news-opinion tag-tokyo-life-2 en-US" id="post-168253" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2020/06/library-by-the-river/" title="Tokyo Teenager Helps Neighbors During the Coronavirus Pandemic One Book at a Time">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/06/Library-by-the-River-Chofu-Tokyo-Weekender-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/06/Library-by-the-River-Chofu-Tokyo-Weekender-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/06/Library-by-the-River-Chofu-Tokyo-Weekender-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/06/library-by-the-river/" title="Tokyo Teenager Helps Neighbors During the Coronavirus Pandemic One Book at a Time">Tokyo Teenager Helps Neighbors During the Coronavirus Pandemic One Book at a Time</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/06/library-by-the-river/">
		<meta itemprop="author" content="Nick Narigon">
		<time class="time" datetime="2020-06-23T16:18:32+00:00" itemprop="datePublished" content="2020-06-23T16:18:32+00:00">June 23, 2020</time>
		<meta itemprop="dateModified" content="2020-06-23T16:19:24+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/06/Library-by-the-River-Chofu-Tokyo-Weekender.jpg">
			<meta itemprop="width" content="1289" />
			<meta itemprop="height" content="1002" />
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-168121 type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus-update category-news-and-opinion category-tokyo-life tag-health tag-news-opinion tag-tokyo-life-2 en-US" id="post-168121" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2020/06/japan-exotic-animal-trade-pandemic/" title="Can Japan&#8217;s Illegal Exotic Animal Trade Lead to Another Pandemic?">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/06/Slow-loris-cRob-Webster-WWF-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/06/Slow-loris-cRob-Webster-WWF-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/06/Slow-loris-cRob-Webster-WWF-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/06/japan-exotic-animal-trade-pandemic/" title="Can Japan&#8217;s Illegal Exotic Animal Trade Lead to Another Pandemic?">Can Japan&#8217;s Illegal Exotic Animal Trade Lead to Another Pandemic?</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/06/japan-exotic-animal-trade-pandemic/">
		<meta itemprop="author" content="Taylor Stewart">
		<time class="time" datetime="2020-06-23T12:46:07+00:00" itemprop="datePublished" content="2020-06-23T12:46:07+00:00">June 23, 2020</time>
		<meta itemprop="dateModified" content="2020-06-23T12:46:07+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/06/Slow-loris-cRob-Webster-WWF.jpg">
			<meta itemprop="width" content="1578" />
			<meta itemprop="height" content="997" />
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-168132 type-post status-publish format-standard has-post-thumbnail hentry category-news-and-opinion tag-covid-19 tag-tokyo tag-tokyo-governor tag-tokyo-gubernatorial-election-2020 tag-yuriko-koike en-US" id="post-168132" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2020/06/covid-19-response-success-tokyo-governor-yuriko-koike/" title="Riding High on Covid-19 Response Success, Tokyo Governor Yuriko Koike Likely to Snag a Second Term">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/06/koike_yuriko_Tokyo2020-300x300.jpeg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/06/koike_yuriko_Tokyo2020-300x300.jpeg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/06/koike_yuriko_Tokyo2020-600x600.jpeg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/06/covid-19-response-success-tokyo-governor-yuriko-koike/" title="Riding High on Covid-19 Response Success, Tokyo Governor Yuriko Koike Likely to Snag a Second Term">Riding High on Covid-19 Response Success, Tokyo Governor Yuriko Koike Likely to Snag a Second Term</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/06/covid-19-response-success-tokyo-governor-yuriko-koike/">
		<meta itemprop="author" content="Helen A. Langford-Matsui">
		<time class="time" datetime="2020-06-22T15:50:03+00:00" itemprop="datePublished" content="2020-06-22T15:50:03+00:00">June 22, 2020</time>
		<meta itemprop="dateModified" content="2020-06-22T17:06:12+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/06/koike_yuriko_Tokyo2020.jpeg">
			<meta itemprop="width" content="1448" />
			<meta itemprop="height" content="1086" />
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-163542 type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus-update category-news-and-opinion tag-coronavirus tag-covid-19 en-US" id="post-163542" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2020/06/covid-19-in-japan/" title="COVID-19 in Japan: Daily Updates">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/04/Covid-19_banner_web-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/04/Covid-19_banner_web-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/04/Covid-19_banner_web-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/06/covid-19-in-japan/" title="COVID-19 in Japan: Daily Updates">COVID-19 in Japan: Daily Updates</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/06/covid-19-in-japan/">
		<meta itemprop="author" content="Weekender Editor">
		<time class="time" datetime="2020-06-21T20:00:00+00:00" itemprop="datePublished" content="2020-06-21T20:00:00+00:00">June 21, 2020</time>
		<meta itemprop="dateModified" content="2020-06-21T23:48:20+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/04/Covid-19_banner_web.jpg">
			<meta itemprop="width" content="1448" />
			<meta itemprop="height" content="1086" />
		</span>
	</aside>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-162106 type-post status-publish format-standard has-post-thumbnail hentry category-guides-and-insights category-neighborhoods category-tokyo-life category-tw-collabs tag-guides-insights tag-neighborhoods tag-tokyo-life-2 tag-tw-collabs en-US" id="post-162106" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2020/06/tokyo-skytree-town-area-guide-japans-iconic-tower/" title="Tokyo Skytree Town: Area Guide to Japan&#8217;s Iconic Tower">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/03/Tokyo-Skytree-Town-Tokyo-Weekender-1-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/03/Tokyo-Skytree-Town-Tokyo-Weekender-1-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/03/Tokyo-Skytree-Town-Tokyo-Weekender-1-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/06/tokyo-skytree-town-area-guide-japans-iconic-tower/" title="Tokyo Skytree Town: Area Guide to Japan&#8217;s Iconic Tower">Tokyo Skytree Town: Area Guide to Japan&#8217;s Iconic Tower</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/06/tokyo-skytree-town-area-guide-japans-iconic-tower/">
		<meta itemprop="author" content="Nick Narigon">
		<time class="time" datetime="2020-06-22T10:00:11+00:00" itemprop="datePublished" content="2020-06-22T10:00:11+00:00">June 22, 2020</time>
		<meta itemprop="dateModified" content="2020-06-22T15:03:30+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/03/Tokyo-Skytree-Town-Tokyo-Weekender-1.jpg">
			<meta itemprop="width" content="1000" />
			<meta itemprop="height" content="750" />
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-167909 type-post status-publish format-standard has-post-thumbnail hentry category-guides-and-insights category-tokyo-life tag-guides-insights tag-tokyo-life-2 en-US" id="post-167909" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2020/06/things-to-do-in-tokyo-this-weekend/" title="17 Things To Do in Tokyo This Weekend: June 19–22">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/06/Yatsui-Festival-Online-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/06/Yatsui-Festival-Online-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/06/Yatsui-Festival-Online-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/06/things-to-do-in-tokyo-this-weekend/" title="17 Things To Do in Tokyo This Weekend: June 19–22">17 Things To Do in Tokyo This Weekend: June 19–22</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/06/things-to-do-in-tokyo-this-weekend/">
		<meta itemprop="author" content="Weekender Editor">
		<time class="time" datetime="2020-06-18T12:59:56+00:00" itemprop="datePublished" content="2020-06-18T12:59:56+00:00">June 18, 2020</time>
		<meta itemprop="dateModified" content="2020-06-18T13:07:37+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/06/Yatsui-Festival-Online.jpg">
			<meta itemprop="width" content="1200" />
			<meta itemprop="height" content="941" />
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-167753 type-post status-publish format-standard has-post-thumbnail hentry category-food category-guides-and-insights category-tokyo-life tag-food tag-guides-insights tag-tokyo-life-2 en-US" id="post-167753" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2020/06/find-authentically-vegan-japanese-food-tokyo/" title="How to Find Authentically Japanese Vegan Food in Tokyo">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/06/DSC2009_b-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/06/DSC2009_b-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/06/DSC2009_b-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/06/find-authentically-vegan-japanese-food-tokyo/" title="How to Find Authentically Japanese Vegan Food in Tokyo">How to Find Authentically Japanese Vegan Food in Tokyo</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/06/find-authentically-vegan-japanese-food-tokyo/">
		<meta itemprop="author" content="Zoria Petkoska">
		<time class="time" datetime="2020-06-16T11:37:22+00:00" itemprop="datePublished" content="2020-06-16T11:37:22+00:00">June 16, 2020</time>
		<meta itemprop="dateModified" content="2020-06-17T10:53:50+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/06/DSC2009_b.jpg">
			<meta itemprop="width" content="1504" />
			<meta itemprop="height" content="1046" />
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-166735 type-post status-publish format-standard has-post-thumbnail hentry category-guides-and-insights category-tokyo-life tag-guides-insights tag-tokyo-life-2 en-US" id="post-166735" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2020/06/places-in-tokyo-that-are-opening-this-week/" title="27 Places That are Open in Tokyo This Week">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/06/Tokyo-Skytree-Japan-Tokyo-Weekender-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/06/Tokyo-Skytree-Japan-Tokyo-Weekender-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/06/Tokyo-Skytree-Japan-Tokyo-Weekender-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/06/places-in-tokyo-that-are-opening-this-week/" title="27 Places That are Open in Tokyo This Week">27 Places That are Open in Tokyo This Week</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/06/places-in-tokyo-that-are-opening-this-week/">
		<meta itemprop="author" content="Weekender Editor">
		<time class="time" datetime="2020-06-15T17:00:59+00:00" itemprop="datePublished" content="2020-06-15T17:00:59+00:00">June 15, 2020</time>
		<meta itemprop="dateModified" content="2020-06-15T17:37:15+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/06/Tokyo-Skytree-Japan-Tokyo-Weekender.jpg">
			<meta itemprop="width" content="1000" />
			<meta itemprop="height" content="667" />
		</span>
	</aside>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-164910 type-post status-publish format-standard has-post-thumbnail hentry category-schools-and-education category-tw-collabs en-US" id="post-164910" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2020/05/akira-online-japanese-language-school/" title="Akira Online Japanese School Tokyo: Japan&#8217;s Only Online Language School that Uses Scientific Approach to Help You Study Japanese">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/04/akira-japanese-school--e1588811779813-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/04/akira-japanese-school--e1588811779813-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/04/akira-japanese-school--e1588811779813-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/05/akira-online-japanese-language-school/" title="Akira Online Japanese School Tokyo: Japan&#8217;s Only Online Language School that Uses Scientific Approach to Help You Study Japanese">Akira Online Japanese School Tokyo: Japan&#8217;s Only Online Language School that Uses Scientific Approach to Help You Study Japanese</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/05/akira-online-japanese-language-school/">
		<meta itemprop="author" content="Weekender Editor">
		<time class="time" datetime="2020-05-12T17:28:17+00:00" itemprop="datePublished" content="2020-05-12T17:28:17+00:00">May 12, 2020</time>
		<meta itemprop="dateModified" content="2020-05-12T17:28:17+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/04/akira-japanese-school--e1588811779813.jpg">
			<meta itemprop="width" content="1509" />
			<meta itemprop="height" content="971" />
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-155171 type-post status-publish format-standard has-post-thumbnail hentry category-schools-and-education category-tokyo-life category-tw-collabs tag-schools-education tag-tokyo-life-2 en-US" id="post-155171" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2019/11/enhance-tokyo-experience-achieve-personal-ambitions-temple-university-japan-campus/" title="Enhance Your Tokyo Experience and Achieve Personal Ambitions at Temple University, Japan Campus">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2019/11/Temple-University-Japan-Tokyo-Weekender-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2019/11/Temple-University-Japan-Tokyo-Weekender-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2019/11/Temple-University-Japan-Tokyo-Weekender-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2019/11/enhance-tokyo-experience-achieve-personal-ambitions-temple-university-japan-campus/" title="Enhance Your Tokyo Experience and Achieve Personal Ambitions at Temple University, Japan Campus">Enhance Your Tokyo Experience and Achieve Personal Ambitions at Temple University, Japan Campus</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2019/11/enhance-tokyo-experience-achieve-personal-ambitions-temple-university-japan-campus/">
		<meta itemprop="author" content="Nick Narigon">
		<time class="time" datetime="2019-11-25T14:00:29+00:00" itemprop="datePublished" content="2019-11-25T14:00:29+00:00">November 25, 2019</time>
		<meta itemprop="dateModified" content="2019-11-25T15:11:27+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2019/11/Temple-University-Japan-Tokyo-Weekender.jpg">
			<meta itemprop="width" content="1448" />
			<meta itemprop="height" content="1086" />
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-150687 type-post status-publish format-standard has-post-thumbnail hentry category-schools-and-education category-tokyo-life tag-schools-education tag-tokyo-life-2 en-US" id="post-150687" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2019/07/summerhill-international-school-provides-enriching-environment-creativity-blossoms-children-shine/" title="Summerhill International School Provides Enriching Environment Where Creativity Blossoms and Children Shine">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2019/07/Summerhill-International-School-Tokyo-Weekender-feature-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Children listen to teacher at Summerhill International School" srcset="https://www.tokyoweekender.com/wp-content/uploads/2019/07/Summerhill-International-School-Tokyo-Weekender-feature-150x150.jpg 150w, https://www.tokyoweekender.com/wp-content/uploads/2019/07/Summerhill-International-School-Tokyo-Weekender-feature-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2019/07/Summerhill-International-School-Tokyo-Weekender-feature-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2019/07/summerhill-international-school-provides-enriching-environment-creativity-blossoms-children-shine/" title="Summerhill International School Provides Enriching Environment Where Creativity Blossoms and Children Shine">Summerhill International School Provides Enriching Environment Where Creativity Blossoms and Children Shine</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2019/07/summerhill-international-school-provides-enriching-environment-creativity-blossoms-children-shine/">
		<meta itemprop="author" content="Weekender Editor">
		<time class="time" datetime="2019-07-29T15:30:43+00:00" itemprop="datePublished" content="2019-07-29T15:30:43+00:00">July 29, 2019</time>
		<meta itemprop="dateModified" content="2019-07-29T13:48:13+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2019/07/Summerhill-International-School-Tokyo-Weekender-feature.jpg">
			<meta itemprop="width" content="1448" />
			<meta itemprop="height" content="1086" />
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-141285 type-post status-publish format-standard has-post-thumbnail hentry category-schools-and-education category-tokyo-life tag-school-education tag-tokyo-life-2 en-US" id="post-141285" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2018/10/learning-patience-from-arborists-of-old-the-evolution-of-meiji-jingu-shrines-eternal-forest/" title="Learning Patience from Arborists of Old: The Evolution of Meiji Jingu Shrine&#8217;s Eternal Forest">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2018/10/shutterstock_688891405-feature-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2018/10/shutterstock_688891405-feature-150x150.jpg 150w, https://www.tokyoweekender.com/wp-content/uploads/2018/10/shutterstock_688891405-feature-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2018/10/shutterstock_688891405-feature-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2018/10/learning-patience-from-arborists-of-old-the-evolution-of-meiji-jingu-shrines-eternal-forest/" title="Learning Patience from Arborists of Old: The Evolution of Meiji Jingu Shrine&#8217;s Eternal Forest">Learning Patience from Arborists of Old: The Evolution of Meiji Jingu Shrine&#8217;s Eternal Forest</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2018/10/learning-patience-from-arborists-of-old-the-evolution-of-meiji-jingu-shrines-eternal-forest/">
		<meta itemprop="author" content="Brian Christian">
		<time class="time" datetime="2018-10-19T15:21:18+00:00" itemprop="datePublished" content="2018-10-19T15:21:18+00:00">October 19, 2018</time>
		<meta itemprop="dateModified" content="2018-10-19T15:22:15+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2018/10/shutterstock_688891405-feature.jpg">
			<meta itemprop="width" content="1448" />
			<meta itemprop="height" content="1086" />
		</span>
	</aside>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-167120 type-post status-publish format-gallery has-post-thumbnail hentry category-tw-social tag-tw-social post_format-post-format-gallery en-US" id="post-167120" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2020/06/tw-social-what-we-got-up-to-in-may-2020/" title="TW Social: What We Got Up To in May 2020">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/06/Dewi-Sukarno-at-her-private-residence-Tokyo-Weekender-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/06/Dewi-Sukarno-at-her-private-residence-Tokyo-Weekender-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/06/Dewi-Sukarno-at-her-private-residence-Tokyo-Weekender-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/06/tw-social-what-we-got-up-to-in-may-2020/" title="TW Social: What We Got Up To in May 2020">TW Social: What We Got Up To in May 2020</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/06/tw-social-what-we-got-up-to-in-may-2020/">
		<meta itemprop="author" content="Weekender Editor">
		<time class="time" datetime="2020-06-08T16:02:10+00:00" itemprop="datePublished" content="2020-06-08T16:02:10+00:00">June 8, 2020</time>
		<meta itemprop="dateModified" content="2020-06-11T13:41:49+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/06/Dewi-Sukarno-at-her-private-residence-Tokyo-Weekender.jpg">
			<meta itemprop="width" content="1448" />
			<meta itemprop="height" content="1086" />
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-165457 type-post status-publish format-standard has-post-thumbnail hentry category-tw-social tag-tw-social en-US" id="post-165457" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2020/05/tw-social-life-and-times-of-tws-original-society-columnist-bill-hersey/" title="TW Social: Life And Times Of TW’s Original Society Columnist, Bill Hersey">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/05/Lionel-Richie-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/05/Lionel-Richie-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/05/Lionel-Richie-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/05/tw-social-life-and-times-of-tws-original-society-columnist-bill-hersey/" title="TW Social: Life And Times Of TW’s Original Society Columnist, Bill Hersey">TW Social: Life And Times Of TW’s Original Society Columnist, Bill Hersey</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/05/tw-social-life-and-times-of-tws-original-society-columnist-bill-hersey/">
		<meta itemprop="author" content="Weekender Editor">
		<time class="time" datetime="2020-05-12T21:59:24+00:00" itemprop="datePublished" content="2020-05-12T21:59:24+00:00">May 12, 2020</time>
		<meta itemprop="dateModified" content="2020-05-12T21:59:24+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/05/Lionel-Richie.jpg">
			<meta itemprop="width" content="1200" />
			<meta itemprop="height" content="952" />
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-163502 type-post status-publish format-gallery has-post-thumbnail hentry category-tw-social tag-tw-social post_format-post-format-gallery en-US" id="post-163502" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2020/04/tw-social-got-march-2020/" title="TW Social: What We Got Up To in March 2020">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/04/037A0257-2-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/04/037A0257-2-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/04/037A0257-2-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/04/tw-social-got-march-2020/" title="TW Social: What We Got Up To in March 2020">TW Social: What We Got Up To in March 2020</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/04/tw-social-got-march-2020/">
		<meta itemprop="author" content="Weekender Editor">
		<time class="time" datetime="2020-04-10T12:12:10+00:00" itemprop="datePublished" content="2020-04-10T12:12:10+00:00">April 10, 2020</time>
		<meta itemprop="dateModified" content="2020-04-10T13:30:47+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/04/037A0257-2.jpg">
			<meta itemprop="width" content="1361" />
			<meta itemprop="height" content="1155" />
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-162175 type-post status-publish format-gallery has-post-thumbnail hentry category-tw-social tag-tw-social post_format-post-format-gallery en-US" id="post-162175" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2020/03/tw-social-winter-soiree-andaz-tokyo/" title="TW Social: Winter Soiree at Andaz Tokyo">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/03/G9-2-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/03/G9-2-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/03/G9-2-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/03/tw-social-winter-soiree-andaz-tokyo/" title="TW Social: Winter Soiree at Andaz Tokyo">TW Social: Winter Soiree at Andaz Tokyo</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/03/tw-social-winter-soiree-andaz-tokyo/">
		<meta itemprop="author" content="Weekender Editor">
		<time class="time" datetime="2020-03-11T18:37:36+00:00" itemprop="datePublished" content="2020-03-11T18:37:36+00:00">March 11, 2020</time>
		<meta itemprop="dateModified" content="2020-03-11T18:37:36+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/03/G9-2.jpg">
			<meta itemprop="width" content="1536" />
			<meta itemprop="height" content="1024" />
		</span>
	</aside>
	</article></div></div></div></div></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116551 menu-item-mega-parent"><a href="https://www.tokyoweekender.com/events-calendar/">Events</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116733 menu-item-mega-parent"><a href="https://www.tokyoweekender.com/food/">Food</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116817 menu-item-mega-parent"><a href="https://www.tokyoweekender.com/culture/">Culture</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-135960"><a href="https://www.tokyoweekender.com/travel/">Travel</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-135961"><a>Regions</a>
	<ul class="sub-menu ">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135967"><a href="https://www.tokyoweekender.com/hokkaido/">Hokkaido</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135962"><a href="https://www.tokyoweekender.com/tohoku/">Tohoku</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135963"><a href="https://www.tokyoweekender.com/kanto/">Kanto</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135964"><a href="https://www.tokyoweekender.com/chubu/">Chubu</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137873"><a href="https://www.tokyoweekender.com/kansai/">Kansai</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135965"><a href="https://www.tokyoweekender.com/chugoku/">Chugoku</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163318"><a href="https://www.tokyoweekender.com/kyushu/">Kyushu</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135966"><a href="https://www.tokyoweekender.com/shikoku/">Shikoku</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147599"><a href="https://www.tokyoweekender.com/okinawa/">Okinawa</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135970"><a href="https://www.tokyoweekender.com/transport-guides/">Transport Guides</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135971"><a href="https://www.tokyoweekender.com/accommodation/">Accommodation</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116820 menu-item-mega-parent"><a href="https://www.tokyoweekender.com/health-fitness/">Health &#038; Fitness</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119866"><a href="https://www.tokyoweekender.com/the-concierge/">The Concierge</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157496"><a href="/tw-special">Covid-19 Guide</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-116797"><a href="https://www.tokyoweekender.com/magazine-2/">Magazine</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144391"><a href="https://www.tokyoweekender.com/weekender-archives/">Magazine Archives</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117034"><a href="https://www.tokyoweekender.com/advertise/">Advertise – 広告について</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116806"><a href="https://www.tokyoweekender.com/subscribe/">Subscribe（定期購読）</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116807"><a href="https://www.tokyoweekender.com/pickup/">Pick Up a Copy – 配布場所</a></li>
</ul>
</li>
</ul>									</nav>
			</div>
		</div>
	</div>
</header>
<!-- End Header -->		<!-- Start Header -->
<header class="header style1 ">
	<div class="header_top cf">
		<div class="row full-width-row align-middle">
			<div class="small-4 large-4 columns toggle-holder">
				<a href="#" class="mobile-toggle ">
					<div>
						<span></span><span></span><span></span>
					</div>
				</a>
						<a href="https://www.facebook.com/tokyo.weekender" class="facebook" target="_blank"><img src="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/facebook.svg" alt="Facebook"></a>
			<a href="https://twitter.com/Tokyo_Weekender" class="twitter" target="_blank"><img src="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/twitter.svg" alt="Twitter"></a>
			<a href="https://www.instagram.com/tokyoweekender/" class="instagram" target="_blank"><img src="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/instagram.svg" alt="Instagram"></a>
			<a href="https://www.pinterest.jp/tokyoweekender/" class="pinterest" target="_blank"><img src="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/pinterest.svg" alt="Pinterest"></a>
			<a href="https://www.linkedin.com/company/engawa-co.-ltd./about/" class="linkedin" target="_blank"><img src="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/linkedin.svg" alt="LinkedIn"></a>
												</div>
			<div class="small-4 large-4 columns logo text-center">
				<a href="https://www.tokyoweekender.com" class="logolink" title="Tokyo Weekender">
					<img src="https://www.tokyoweekender.com/wp-content/uploads/2018/04/new_logo.png" class="logoimg" alt="Tokyo Weekender"/>
				</a>
			</div>
			<div class="small-4 large-4 columns social-holder style2">
				 	<aside class="quick_search">
		<svg xmlns="http://www.w3.org/2000/svg" version="1.1" class="search_icon" x="0" y="0" width="16.2" height="16.2" viewBox="0 0 16.2 16.2" enable-background="new 0 0 16.209 16.204" xml:space="preserve"><path d="M15.9 14.7l-4.3-4.3c0.9-1.1 1.4-2.5 1.4-4 0-3.5-2.9-6.4-6.4-6.4S0.1 3 0.1 6.5c0 3.5 2.9 6.4 6.4 6.4 1.4 0 2.8-0.5 3.9-1.3l4.4 4.3c0.2 0.2 0.4 0.2 0.6 0.2 0.2 0 0.4-0.1 0.6-0.2C16.2 15.6 16.2 15.1 15.9 14.7zM1.7 6.5c0-2.6 2.2-4.8 4.8-4.8s4.8 2.1 4.8 4.8c0 2.6-2.2 4.8-4.8 4.8S1.7 9.1 1.7 6.5z"/></svg>		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="https://www.tokyoweekender.com/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="small-12">
    </fieldset>
</form>
<!-- End SearchForm -->	</aside>
			</div>
		</div>
	</div>
	<nav role="navigation" class="full-menu-container ">
				  <ul id="menu-tw-main-menu_new-2" class="full-menu nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-117037 menu-item-mega-parent"><a href="https://www.tokyoweekender.com/tokyo-life/">Tokyo Life</a>
<div class="thb_mega_menu_holder"><div class="row"><div class="small-12 columns">

<ul class="sub-menu thb_mega_menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118389"><a href="https://www.tokyoweekender.com/category/tokyo-life/neighborhoods/"><i class="fa fa-arrow-circle-o-right"></i> Neighborhoods</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116473"><a href="https://www.tokyoweekender.com/category/tokyo-life/news-and-opinion/"><i class="fa fa-arrow-circle-o-right"></i> News &#038; Opinion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118390"><a href="https://www.tokyoweekender.com/category/tokyo-life/guides-and-insights/"><i class="fa fa-arrow-circle-o-right"></i> Guides &#038; Insights</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116472"><a href="https://www.tokyoweekender.com/category/tokyo-life/schools-and-education/"><i class="fa fa-arrow-circle-o-right"></i> Schools &#038; Education</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146648"><a href="https://www.tokyoweekender.com/category/tw-social/"><i class="fa fa-arrow-circle-o-right"></i> TW Social</a></li>
</ul>
<div class="category-children cf"><div class="row "><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-162106 type-post status-publish format-standard has-post-thumbnail hentry category-guides-and-insights category-neighborhoods category-tokyo-life category-tw-collabs tag-guides-insights tag-neighborhoods tag-tokyo-life-2 tag-tw-collabs en-US" id="post-162106" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2020/06/tokyo-skytree-town-area-guide-japans-iconic-tower/" title="Tokyo Skytree Town: Area Guide to Japan&#8217;s Iconic Tower">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/03/Tokyo-Skytree-Town-Tokyo-Weekender-1-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/03/Tokyo-Skytree-Town-Tokyo-Weekender-1-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/03/Tokyo-Skytree-Town-Tokyo-Weekender-1-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/06/tokyo-skytree-town-area-guide-japans-iconic-tower/" title="Tokyo Skytree Town: Area Guide to Japan&#8217;s Iconic Tower">Tokyo Skytree Town: Area Guide to Japan&#8217;s Iconic Tower</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/06/tokyo-skytree-town-area-guide-japans-iconic-tower/">
		<meta itemprop="author" content="Nick Narigon">
		<time class="time" datetime="2020-06-22T10:00:11+00:00" itemprop="datePublished" content="2020-06-22T10:00:11+00:00">June 22, 2020</time>
		<meta itemprop="dateModified" content="2020-06-22T15:03:30+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/03/Tokyo-Skytree-Town-Tokyo-Weekender-1.jpg">
			<meta itemprop="width" content="1000" />
			<meta itemprop="height" content="750" />
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-167917 type-post status-publish format-standard has-post-thumbnail hentry category-neighborhoods category-tokyo-life tag-neighborhoods tag-tokyo-life-2 en-US" id="post-167917" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2020/06/otsuka-area-guide/" title="Otsuka Area Guide: Tokyo&#8217;s Cultural Melting Pot">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/06/Otsuka-Area-Guide-Tokyo-Weekender-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/06/Otsuka-Area-Guide-Tokyo-Weekender-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/06/Otsuka-Area-Guide-Tokyo-Weekender-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/06/otsuka-area-guide/" title="Otsuka Area Guide: Tokyo&#8217;s Cultural Melting Pot">Otsuka Area Guide: Tokyo&#8217;s Cultural Melting Pot</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/06/otsuka-area-guide/">
		<meta itemprop="author" content="James Krick">
		<time class="time" datetime="2020-06-18T00:07:45+00:00" itemprop="datePublished" content="2020-06-18T00:07:45+00:00">June 18, 2020</time>
		<meta itemprop="dateModified" content="2020-06-18T00:10:11+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/06/Otsuka-Area-Guide-Tokyo-Weekender.jpg">
			<meta itemprop="width" content="1000" />
			<meta itemprop="height" content="667" />
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-167484 type-post status-publish format-standard has-post-thumbnail hentry category-neighborhoods category-tokyo-life tag-neighborhoods tag-tokyo-life-2 en-US" id="post-167484" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2020/06/tokyos-latest-developments-prepare-to-serve-guests-in-a-post-covid-world/" title="Tokyo’s Latest Developments Prepare to Serve Guests in a Post-Covid World">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/06/Toranomon-Hills-Business-Tower-horizontal-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/06/Toranomon-Hills-Business-Tower-horizontal-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/06/Toranomon-Hills-Business-Tower-horizontal-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/06/tokyos-latest-developments-prepare-to-serve-guests-in-a-post-covid-world/" title="Tokyo’s Latest Developments Prepare to Serve Guests in a Post-Covid World">Tokyo’s Latest Developments Prepare to Serve Guests in a Post-Covid World</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/06/tokyos-latest-developments-prepare-to-serve-guests-in-a-post-covid-world/">
		<meta itemprop="author" content="Weekender Editor">
		<time class="time" datetime="2020-06-11T17:35:20+00:00" itemprop="datePublished" content="2020-06-11T17:35:20+00:00">June 11, 2020</time>
		<meta itemprop="dateModified" content="2020-06-11T17:39:11+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/06/Toranomon-Hills-Business-Tower-horizontal.jpg">
			<meta itemprop="width" content="1484" />
			<meta itemprop="height" content="1059" />
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-163257 type-post status-publish format-standard has-post-thumbnail hentry category-neighborhoods category-tokyo-life tag-neighborhoods tag-tokyo-life-2 en-US" id="post-163257" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2020/03/stepping-out-in-daikanyama-an-area-guide/" title="Stepping Out in Daikanyama: An Area Guide">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/03/20200305-SCJ-Daikanyama-X100F-0288-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/03/20200305-SCJ-Daikanyama-X100F-0288-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/03/20200305-SCJ-Daikanyama-X100F-0288-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/03/stepping-out-in-daikanyama-an-area-guide/" title="Stepping Out in Daikanyama: An Area Guide">Stepping Out in Daikanyama: An Area Guide</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/03/stepping-out-in-daikanyama-an-area-guide/">
		<meta itemprop="author" content="Stephan Jarvis">
		<time class="time" datetime="2020-03-31T14:12:44+00:00" itemprop="datePublished" content="2020-03-31T14:12:44+00:00">March 31, 2020</time>
		<meta itemprop="dateModified" content="2020-04-21T09:31:41+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/03/20200305-SCJ-Daikanyama-X100F-0288.jpg">
			<meta itemprop="width" content="1536" />
			<meta itemprop="height" content="1024" />
		</span>
	</aside>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-168253 type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus-update category-news-and-opinion category-tokyo-life tag-coronavirus-update tag-news-opinion tag-tokyo-life-2 en-US" id="post-168253" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2020/06/library-by-the-river/" title="Tokyo Teenager Helps Neighbors During the Coronavirus Pandemic One Book at a Time">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/06/Library-by-the-River-Chofu-Tokyo-Weekender-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/06/Library-by-the-River-Chofu-Tokyo-Weekender-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/06/Library-by-the-River-Chofu-Tokyo-Weekender-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/06/library-by-the-river/" title="Tokyo Teenager Helps Neighbors During the Coronavirus Pandemic One Book at a Time">Tokyo Teenager Helps Neighbors During the Coronavirus Pandemic One Book at a Time</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/06/library-by-the-river/">
		<meta itemprop="author" content="Nick Narigon">
		<time class="time" datetime="2020-06-23T16:18:32+00:00" itemprop="datePublished" content="2020-06-23T16:18:32+00:00">June 23, 2020</time>
		<meta itemprop="dateModified" content="2020-06-23T16:19:24+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/06/Library-by-the-River-Chofu-Tokyo-Weekender.jpg">
			<meta itemprop="width" content="1289" />
			<meta itemprop="height" content="1002" />
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-168121 type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus-update category-news-and-opinion category-tokyo-life tag-health tag-news-opinion tag-tokyo-life-2 en-US" id="post-168121" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2020/06/japan-exotic-animal-trade-pandemic/" title="Can Japan&#8217;s Illegal Exotic Animal Trade Lead to Another Pandemic?">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/06/Slow-loris-cRob-Webster-WWF-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/06/Slow-loris-cRob-Webster-WWF-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/06/Slow-loris-cRob-Webster-WWF-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/06/japan-exotic-animal-trade-pandemic/" title="Can Japan&#8217;s Illegal Exotic Animal Trade Lead to Another Pandemic?">Can Japan&#8217;s Illegal Exotic Animal Trade Lead to Another Pandemic?</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/06/japan-exotic-animal-trade-pandemic/">
		<meta itemprop="author" content="Taylor Stewart">
		<time class="time" datetime="2020-06-23T12:46:07+00:00" itemprop="datePublished" content="2020-06-23T12:46:07+00:00">June 23, 2020</time>
		<meta itemprop="dateModified" content="2020-06-23T12:46:07+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/06/Slow-loris-cRob-Webster-WWF.jpg">
			<meta itemprop="width" content="1578" />
			<meta itemprop="height" content="997" />
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-168132 type-post status-publish format-standard has-post-thumbnail hentry category-news-and-opinion tag-covid-19 tag-tokyo tag-tokyo-governor tag-tokyo-gubernatorial-election-2020 tag-yuriko-koike en-US" id="post-168132" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2020/06/covid-19-response-success-tokyo-governor-yuriko-koike/" title="Riding High on Covid-19 Response Success, Tokyo Governor Yuriko Koike Likely to Snag a Second Term">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/06/koike_yuriko_Tokyo2020-300x300.jpeg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/06/koike_yuriko_Tokyo2020-300x300.jpeg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/06/koike_yuriko_Tokyo2020-600x600.jpeg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/06/covid-19-response-success-tokyo-governor-yuriko-koike/" title="Riding High on Covid-19 Response Success, Tokyo Governor Yuriko Koike Likely to Snag a Second Term">Riding High on Covid-19 Response Success, Tokyo Governor Yuriko Koike Likely to Snag a Second Term</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/06/covid-19-response-success-tokyo-governor-yuriko-koike/">
		<meta itemprop="author" content="Helen A. Langford-Matsui">
		<time class="time" datetime="2020-06-22T15:50:03+00:00" itemprop="datePublished" content="2020-06-22T15:50:03+00:00">June 22, 2020</time>
		<meta itemprop="dateModified" content="2020-06-22T17:06:12+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/06/koike_yuriko_Tokyo2020.jpeg">
			<meta itemprop="width" content="1448" />
			<meta itemprop="height" content="1086" />
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-163542 type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus-update category-news-and-opinion tag-coronavirus tag-covid-19 en-US" id="post-163542" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2020/06/covid-19-in-japan/" title="COVID-19 in Japan: Daily Updates">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/04/Covid-19_banner_web-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/04/Covid-19_banner_web-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/04/Covid-19_banner_web-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/06/covid-19-in-japan/" title="COVID-19 in Japan: Daily Updates">COVID-19 in Japan: Daily Updates</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/06/covid-19-in-japan/">
		<meta itemprop="author" content="Weekender Editor">
		<time class="time" datetime="2020-06-21T20:00:00+00:00" itemprop="datePublished" content="2020-06-21T20:00:00+00:00">June 21, 2020</time>
		<meta itemprop="dateModified" content="2020-06-21T23:48:20+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/04/Covid-19_banner_web.jpg">
			<meta itemprop="width" content="1448" />
			<meta itemprop="height" content="1086" />
		</span>
	</aside>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-162106 type-post status-publish format-standard has-post-thumbnail hentry category-guides-and-insights category-neighborhoods category-tokyo-life category-tw-collabs tag-guides-insights tag-neighborhoods tag-tokyo-life-2 tag-tw-collabs en-US" id="post-162106" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2020/06/tokyo-skytree-town-area-guide-japans-iconic-tower/" title="Tokyo Skytree Town: Area Guide to Japan&#8217;s Iconic Tower">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/03/Tokyo-Skytree-Town-Tokyo-Weekender-1-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/03/Tokyo-Skytree-Town-Tokyo-Weekender-1-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/03/Tokyo-Skytree-Town-Tokyo-Weekender-1-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/06/tokyo-skytree-town-area-guide-japans-iconic-tower/" title="Tokyo Skytree Town: Area Guide to Japan&#8217;s Iconic Tower">Tokyo Skytree Town: Area Guide to Japan&#8217;s Iconic Tower</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/06/tokyo-skytree-town-area-guide-japans-iconic-tower/">
		<meta itemprop="author" content="Nick Narigon">
		<time class="time" datetime="2020-06-22T10:00:11+00:00" itemprop="datePublished" content="2020-06-22T10:00:11+00:00">June 22, 2020</time>
		<meta itemprop="dateModified" content="2020-06-22T15:03:30+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/03/Tokyo-Skytree-Town-Tokyo-Weekender-1.jpg">
			<meta itemprop="width" content="1000" />
			<meta itemprop="height" content="750" />
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-167909 type-post status-publish format-standard has-post-thumbnail hentry category-guides-and-insights category-tokyo-life tag-guides-insights tag-tokyo-life-2 en-US" id="post-167909" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2020/06/things-to-do-in-tokyo-this-weekend/" title="17 Things To Do in Tokyo This Weekend: June 19–22">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/06/Yatsui-Festival-Online-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/06/Yatsui-Festival-Online-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/06/Yatsui-Festival-Online-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/06/things-to-do-in-tokyo-this-weekend/" title="17 Things To Do in Tokyo This Weekend: June 19–22">17 Things To Do in Tokyo This Weekend: June 19–22</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/06/things-to-do-in-tokyo-this-weekend/">
		<meta itemprop="author" content="Weekender Editor">
		<time class="time" datetime="2020-06-18T12:59:56+00:00" itemprop="datePublished" content="2020-06-18T12:59:56+00:00">June 18, 2020</time>
		<meta itemprop="dateModified" content="2020-06-18T13:07:37+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/06/Yatsui-Festival-Online.jpg">
			<meta itemprop="width" content="1200" />
			<meta itemprop="height" content="941" />
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-167753 type-post status-publish format-standard has-post-thumbnail hentry category-food category-guides-and-insights category-tokyo-life tag-food tag-guides-insights tag-tokyo-life-2 en-US" id="post-167753" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2020/06/find-authentically-vegan-japanese-food-tokyo/" title="How to Find Authentically Japanese Vegan Food in Tokyo">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/06/DSC2009_b-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/06/DSC2009_b-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/06/DSC2009_b-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/06/find-authentically-vegan-japanese-food-tokyo/" title="How to Find Authentically Japanese Vegan Food in Tokyo">How to Find Authentically Japanese Vegan Food in Tokyo</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/06/find-authentically-vegan-japanese-food-tokyo/">
		<meta itemprop="author" content="Zoria Petkoska">
		<time class="time" datetime="2020-06-16T11:37:22+00:00" itemprop="datePublished" content="2020-06-16T11:37:22+00:00">June 16, 2020</time>
		<meta itemprop="dateModified" content="2020-06-17T10:53:50+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/06/DSC2009_b.jpg">
			<meta itemprop="width" content="1504" />
			<meta itemprop="height" content="1046" />
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-166735 type-post status-publish format-standard has-post-thumbnail hentry category-guides-and-insights category-tokyo-life tag-guides-insights tag-tokyo-life-2 en-US" id="post-166735" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2020/06/places-in-tokyo-that-are-opening-this-week/" title="27 Places That are Open in Tokyo This Week">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/06/Tokyo-Skytree-Japan-Tokyo-Weekender-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/06/Tokyo-Skytree-Japan-Tokyo-Weekender-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/06/Tokyo-Skytree-Japan-Tokyo-Weekender-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/06/places-in-tokyo-that-are-opening-this-week/" title="27 Places That are Open in Tokyo This Week">27 Places That are Open in Tokyo This Week</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/06/places-in-tokyo-that-are-opening-this-week/">
		<meta itemprop="author" content="Weekender Editor">
		<time class="time" datetime="2020-06-15T17:00:59+00:00" itemprop="datePublished" content="2020-06-15T17:00:59+00:00">June 15, 2020</time>
		<meta itemprop="dateModified" content="2020-06-15T17:37:15+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/06/Tokyo-Skytree-Japan-Tokyo-Weekender.jpg">
			<meta itemprop="width" content="1000" />
			<meta itemprop="height" content="667" />
		</span>
	</aside>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-164910 type-post status-publish format-standard has-post-thumbnail hentry category-schools-and-education category-tw-collabs en-US" id="post-164910" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2020/05/akira-online-japanese-language-school/" title="Akira Online Japanese School Tokyo: Japan&#8217;s Only Online Language School that Uses Scientific Approach to Help You Study Japanese">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/04/akira-japanese-school--e1588811779813-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/04/akira-japanese-school--e1588811779813-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/04/akira-japanese-school--e1588811779813-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/05/akira-online-japanese-language-school/" title="Akira Online Japanese School Tokyo: Japan&#8217;s Only Online Language School that Uses Scientific Approach to Help You Study Japanese">Akira Online Japanese School Tokyo: Japan&#8217;s Only Online Language School that Uses Scientific Approach to Help You Study Japanese</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/05/akira-online-japanese-language-school/">
		<meta itemprop="author" content="Weekender Editor">
		<time class="time" datetime="2020-05-12T17:28:17+00:00" itemprop="datePublished" content="2020-05-12T17:28:17+00:00">May 12, 2020</time>
		<meta itemprop="dateModified" content="2020-05-12T17:28:17+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/04/akira-japanese-school--e1588811779813.jpg">
			<meta itemprop="width" content="1509" />
			<meta itemprop="height" content="971" />
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-155171 type-post status-publish format-standard has-post-thumbnail hentry category-schools-and-education category-tokyo-life category-tw-collabs tag-schools-education tag-tokyo-life-2 en-US" id="post-155171" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2019/11/enhance-tokyo-experience-achieve-personal-ambitions-temple-university-japan-campus/" title="Enhance Your Tokyo Experience and Achieve Personal Ambitions at Temple University, Japan Campus">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2019/11/Temple-University-Japan-Tokyo-Weekender-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2019/11/Temple-University-Japan-Tokyo-Weekender-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2019/11/Temple-University-Japan-Tokyo-Weekender-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2019/11/enhance-tokyo-experience-achieve-personal-ambitions-temple-university-japan-campus/" title="Enhance Your Tokyo Experience and Achieve Personal Ambitions at Temple University, Japan Campus">Enhance Your Tokyo Experience and Achieve Personal Ambitions at Temple University, Japan Campus</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2019/11/enhance-tokyo-experience-achieve-personal-ambitions-temple-university-japan-campus/">
		<meta itemprop="author" content="Nick Narigon">
		<time class="time" datetime="2019-11-25T14:00:29+00:00" itemprop="datePublished" content="2019-11-25T14:00:29+00:00">November 25, 2019</time>
		<meta itemprop="dateModified" content="2019-11-25T15:11:27+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2019/11/Temple-University-Japan-Tokyo-Weekender.jpg">
			<meta itemprop="width" content="1448" />
			<meta itemprop="height" content="1086" />
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-150687 type-post status-publish format-standard has-post-thumbnail hentry category-schools-and-education category-tokyo-life tag-schools-education tag-tokyo-life-2 en-US" id="post-150687" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2019/07/summerhill-international-school-provides-enriching-environment-creativity-blossoms-children-shine/" title="Summerhill International School Provides Enriching Environment Where Creativity Blossoms and Children Shine">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2019/07/Summerhill-International-School-Tokyo-Weekender-feature-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Children listen to teacher at Summerhill International School" srcset="https://www.tokyoweekender.com/wp-content/uploads/2019/07/Summerhill-International-School-Tokyo-Weekender-feature-150x150.jpg 150w, https://www.tokyoweekender.com/wp-content/uploads/2019/07/Summerhill-International-School-Tokyo-Weekender-feature-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2019/07/Summerhill-International-School-Tokyo-Weekender-feature-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2019/07/summerhill-international-school-provides-enriching-environment-creativity-blossoms-children-shine/" title="Summerhill International School Provides Enriching Environment Where Creativity Blossoms and Children Shine">Summerhill International School Provides Enriching Environment Where Creativity Blossoms and Children Shine</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2019/07/summerhill-international-school-provides-enriching-environment-creativity-blossoms-children-shine/">
		<meta itemprop="author" content="Weekender Editor">
		<time class="time" datetime="2019-07-29T15:30:43+00:00" itemprop="datePublished" content="2019-07-29T15:30:43+00:00">July 29, 2019</time>
		<meta itemprop="dateModified" content="2019-07-29T13:48:13+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2019/07/Summerhill-International-School-Tokyo-Weekender-feature.jpg">
			<meta itemprop="width" content="1448" />
			<meta itemprop="height" content="1086" />
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-141285 type-post status-publish format-standard has-post-thumbnail hentry category-schools-and-education category-tokyo-life tag-school-education tag-tokyo-life-2 en-US" id="post-141285" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2018/10/learning-patience-from-arborists-of-old-the-evolution-of-meiji-jingu-shrines-eternal-forest/" title="Learning Patience from Arborists of Old: The Evolution of Meiji Jingu Shrine&#8217;s Eternal Forest">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2018/10/shutterstock_688891405-feature-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2018/10/shutterstock_688891405-feature-150x150.jpg 150w, https://www.tokyoweekender.com/wp-content/uploads/2018/10/shutterstock_688891405-feature-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2018/10/shutterstock_688891405-feature-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2018/10/learning-patience-from-arborists-of-old-the-evolution-of-meiji-jingu-shrines-eternal-forest/" title="Learning Patience from Arborists of Old: The Evolution of Meiji Jingu Shrine&#8217;s Eternal Forest">Learning Patience from Arborists of Old: The Evolution of Meiji Jingu Shrine&#8217;s Eternal Forest</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2018/10/learning-patience-from-arborists-of-old-the-evolution-of-meiji-jingu-shrines-eternal-forest/">
		<meta itemprop="author" content="Brian Christian">
		<time class="time" datetime="2018-10-19T15:21:18+00:00" itemprop="datePublished" content="2018-10-19T15:21:18+00:00">October 19, 2018</time>
		<meta itemprop="dateModified" content="2018-10-19T15:22:15+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2018/10/shutterstock_688891405-feature.jpg">
			<meta itemprop="width" content="1448" />
			<meta itemprop="height" content="1086" />
		</span>
	</aside>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-167120 type-post status-publish format-gallery has-post-thumbnail hentry category-tw-social tag-tw-social post_format-post-format-gallery en-US" id="post-167120" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2020/06/tw-social-what-we-got-up-to-in-may-2020/" title="TW Social: What We Got Up To in May 2020">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/06/Dewi-Sukarno-at-her-private-residence-Tokyo-Weekender-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/06/Dewi-Sukarno-at-her-private-residence-Tokyo-Weekender-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/06/Dewi-Sukarno-at-her-private-residence-Tokyo-Weekender-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/06/tw-social-what-we-got-up-to-in-may-2020/" title="TW Social: What We Got Up To in May 2020">TW Social: What We Got Up To in May 2020</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/06/tw-social-what-we-got-up-to-in-may-2020/">
		<meta itemprop="author" content="Weekender Editor">
		<time class="time" datetime="2020-06-08T16:02:10+00:00" itemprop="datePublished" content="2020-06-08T16:02:10+00:00">June 8, 2020</time>
		<meta itemprop="dateModified" content="2020-06-11T13:41:49+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/06/Dewi-Sukarno-at-her-private-residence-Tokyo-Weekender.jpg">
			<meta itemprop="width" content="1448" />
			<meta itemprop="height" content="1086" />
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-165457 type-post status-publish format-standard has-post-thumbnail hentry category-tw-social tag-tw-social en-US" id="post-165457" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2020/05/tw-social-life-and-times-of-tws-original-society-columnist-bill-hersey/" title="TW Social: Life And Times Of TW’s Original Society Columnist, Bill Hersey">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/05/Lionel-Richie-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/05/Lionel-Richie-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/05/Lionel-Richie-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/05/tw-social-life-and-times-of-tws-original-society-columnist-bill-hersey/" title="TW Social: Life And Times Of TW’s Original Society Columnist, Bill Hersey">TW Social: Life And Times Of TW’s Original Society Columnist, Bill Hersey</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/05/tw-social-life-and-times-of-tws-original-society-columnist-bill-hersey/">
		<meta itemprop="author" content="Weekender Editor">
		<time class="time" datetime="2020-05-12T21:59:24+00:00" itemprop="datePublished" content="2020-05-12T21:59:24+00:00">May 12, 2020</time>
		<meta itemprop="dateModified" content="2020-05-12T21:59:24+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/05/Lionel-Richie.jpg">
			<meta itemprop="width" content="1200" />
			<meta itemprop="height" content="952" />
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-163502 type-post status-publish format-gallery has-post-thumbnail hentry category-tw-social tag-tw-social post_format-post-format-gallery en-US" id="post-163502" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2020/04/tw-social-got-march-2020/" title="TW Social: What We Got Up To in March 2020">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/04/037A0257-2-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/04/037A0257-2-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/04/037A0257-2-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/04/tw-social-got-march-2020/" title="TW Social: What We Got Up To in March 2020">TW Social: What We Got Up To in March 2020</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/04/tw-social-got-march-2020/">
		<meta itemprop="author" content="Weekender Editor">
		<time class="time" datetime="2020-04-10T12:12:10+00:00" itemprop="datePublished" content="2020-04-10T12:12:10+00:00">April 10, 2020</time>
		<meta itemprop="dateModified" content="2020-04-10T13:30:47+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/04/037A0257-2.jpg">
			<meta itemprop="width" content="1361" />
			<meta itemprop="height" content="1155" />
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-162175 type-post status-publish format-gallery has-post-thumbnail hentry category-tw-social tag-tw-social post_format-post-format-gallery en-US" id="post-162175" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2020/03/tw-social-winter-soiree-andaz-tokyo/" title="TW Social: Winter Soiree at Andaz Tokyo">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/03/G9-2-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/03/G9-2-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/03/G9-2-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/03/tw-social-winter-soiree-andaz-tokyo/" title="TW Social: Winter Soiree at Andaz Tokyo">TW Social: Winter Soiree at Andaz Tokyo</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/03/tw-social-winter-soiree-andaz-tokyo/">
		<meta itemprop="author" content="Weekender Editor">
		<time class="time" datetime="2020-03-11T18:37:36+00:00" itemprop="datePublished" content="2020-03-11T18:37:36+00:00">March 11, 2020</time>
		<meta itemprop="dateModified" content="2020-03-11T18:37:36+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/03/G9-2.jpg">
			<meta itemprop="width" content="1536" />
			<meta itemprop="height" content="1024" />
		</span>
	</aside>
	</article></div></div></div></div></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116551 menu-item-mega-parent"><a href="https://www.tokyoweekender.com/events-calendar/">Events</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116733 menu-item-mega-parent"><a href="https://www.tokyoweekender.com/food/">Food</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116817 menu-item-mega-parent"><a href="https://www.tokyoweekender.com/culture/">Culture</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-135960"><a href="https://www.tokyoweekender.com/travel/">Travel</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-135961"><a>Regions</a>
	<ul class="sub-menu ">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135967"><a href="https://www.tokyoweekender.com/hokkaido/">Hokkaido</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135962"><a href="https://www.tokyoweekender.com/tohoku/">Tohoku</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135963"><a href="https://www.tokyoweekender.com/kanto/">Kanto</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135964"><a href="https://www.tokyoweekender.com/chubu/">Chubu</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137873"><a href="https://www.tokyoweekender.com/kansai/">Kansai</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135965"><a href="https://www.tokyoweekender.com/chugoku/">Chugoku</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163318"><a href="https://www.tokyoweekender.com/kyushu/">Kyushu</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135966"><a href="https://www.tokyoweekender.com/shikoku/">Shikoku</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147599"><a href="https://www.tokyoweekender.com/okinawa/">Okinawa</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135970"><a href="https://www.tokyoweekender.com/transport-guides/">Transport Guides</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135971"><a href="https://www.tokyoweekender.com/accommodation/">Accommodation</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116820 menu-item-mega-parent"><a href="https://www.tokyoweekender.com/health-fitness/">Health &#038; Fitness</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119866"><a href="https://www.tokyoweekender.com/the-concierge/">The Concierge</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157496"><a href="/tw-special">Covid-19 Guide</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-116797"><a href="https://www.tokyoweekender.com/magazine-2/">Magazine</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144391"><a href="https://www.tokyoweekender.com/weekender-archives/">Magazine Archives</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117034"><a href="https://www.tokyoweekender.com/advertise/">Advertise – 広告について</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116806"><a href="https://www.tokyoweekender.com/subscribe/">Subscribe（定期購読）</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116807"><a href="https://www.tokyoweekender.com/pickup/">Pick Up a Copy – 配布場所</a></li>
</ul>
</li>
</ul>			</nav>
</header>
<!-- End Header -->		<div role="main" class="cf">
<div id="barba-wrapper">
	<div class="barba-container">
				<div id="infinite-article" data-infinite="on">
							<!-- パンくずリスト -->
  								<div class="article2019 article2019_normal post-detail-row 0">
	<article itemscope itemtype="http://schema.org/Article" class="post post-detail post-168321 type-post status-publish format-standard has-post-thumbnail hentry category-tohoku category-travel category-tw-collabs tag-tohoku tag-travel-lifestyle en-US" id="post-168321" data-id="168321" data-url="https://www.tokyoweekender.com/2020/06/fukushima-sake/">
		<div class="article2019_header">
			<div class="article2019_header_sp" style="background-image: url(https://www.tokyoweekender.com/wp-content/uploads/2020/06/Fukushima-sake-brewery-okunomatsu.jpg);"></div>
			<div class="article2019_header_pc" style="background-image: url(https://www.tokyoweekender.com/wp-content/uploads/2020/06/Fukushima-sake-brewery-okunomatsu.jpg);"></div>
		</div>
		<div class="article2019_main">
			<div class="article2019_main_inner">
				<div class="article2019_column_main">
										<h1 class="entry-title" itemprop="headline">Fukushima Breweries: Where to Taste Some of the Best Sake in Japan</h1>															<h2 class="subheadline">Head to the nature-filled prefecture of Fukushima for top quality sake from three long-standing breweries.</h2>
															<aside class="post-meta cf"><a href="https://www.tokyoweekender.com/category/tohoku/" rel="category tag" class="cat-tohoku">Tohoku</a>, <a href="https://www.tokyoweekender.com/category/travel/" rel="category tag" class="cat-travel">Travel</a>, <a href="https://www.tokyoweekender.com/category/tw-collabs/" rel="category tag" class="cat-tw-collabs">TW Collabs</a></aside>
										<div class="article2019_author">
						<!--div class="article2019_avatar"><img src="https://secure.gravatar.com/avatar/2942df97dbd135cc377d066583d8fd1c?s=200&#038;d=mm&#038;r=g" width="200" height="200" alt="Avatar" class="avatar avatar-200 wp-user-avatar wp-user-avatar-200 photo avatar-default" /></div-->
						<div class="article2019_authortext">
														<p class="article2019_authorname">by <a href="https://www.tokyoweekender.com/author/lisandra-moor/" title="Posts by Lisandra Moor" rel="author">Lisandra Moor</a></p>
							<p class="article2019_time"><time datetime="2020-06-23T19:54:10+00:00" itemprop="datePublished" content="2020-06-23T19:54:10+00:00">4 mins ago</time></p>
													</div>
					</div>
					<div class="post-content-container">
						<p>What makes <a href="https://www.tokyoweekender.com/2020/03/travel-japan-new-perspectives-on-old-fukushima/" target="_blank" rel="noopener noreferrer">Fukushima</a> the perfect place for a sake brewery to thrive? Whether they stick with traditional methods or play with innovation, the brewers who base themselves in this vast <a href="https://www.tokyoweekender.com/tohoku/" target="_blank" rel="noopener noreferrer">Tohoku</a> prefecture are blessed with a cool climate and an abundance of water – both of which are essential for the cultivation of delicious rice and, consequently, top quality sake that’s known for being some of the best in Japan.</p>
<p>Fukushima brewers are revered for their diligence and passion for their art, and only use carefully selected ingredients to provide the cleanest and tastiest beverage enjoyed by enthusiasts all over the world. Below, we introduce three of the top recommended breweries to visit while traveling around the region.</p>
<p>Their sake pairs perfectly with the glorious, unique <a href="https://www.tokyoweekender.com/2019/03/fukushima-the-re-opening-of-j-village-for-2020-and-a-high-end-restaurant-serving-local-food/" target="_blank" rel="noopener noreferrer">cuisine</a> of Fukushima, which makes the most of delicious local ingredients – making a a self-led brewery tour around the area the perfect adventure for foodies and adventurers alike. Before you leave, be sure to pick up a bottle or two of sake to take home as a gift or a souvenir – empty bottles make beautiful kitchen decorations, too!</p>
<h2><img class="aligncenter wp-image-168325 size-full" src="https://www.tokyoweekender.com/wp-content/uploads/2020/06/Fukushima-sake-brewery-seuhiro.png" alt="" width="2170" height="1434" srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/06/Fukushima-sake-brewery-seuhiro.png 2170w, https://www.tokyoweekender.com/wp-content/uploads/2020/06/Fukushima-sake-brewery-seuhiro-440x290.png 440w, https://www.tokyoweekender.com/wp-content/uploads/2020/06/Fukushima-sake-brewery-seuhiro-280x185.png 280w, https://www.tokyoweekender.com/wp-content/uploads/2020/06/Fukushima-sake-brewery-seuhiro-768x508.png 768w, https://www.tokyoweekender.com/wp-content/uploads/2020/06/Fukushima-sake-brewery-seuhiro-1100x727.png 1100w, https://www.tokyoweekender.com/wp-content/uploads/2020/06/Fukushima-sake-brewery-seuhiro-600x396.png 600w" sizes="(max-width: 2170px) 100vw, 2170px" /></h2>
<h2>Suehiro Sake Brewery</h2>
<p>Opened for business in 1850, Suehiro Sake is an authentic brewery located in the heart of Aizu-Wakamatsu, the first city in the prefecture to employ toji — sake masters or head brewers. Today, the city is a convenient stop for travelers and a café run by the brewery allows for a quick pit stop for tasting sake and tucking into some sake cake. Visitors can also take a free tour of the facilities, led by a member of staff (in Japanese).</p>
<p>Suehiro Sake works in collaboration with local farmers, using rice grown and cultivated combined with traditional artisanal techniques. Their best-selling product is Densho Yamahai Junmai Suehiro, a well-balanced dry and sweet liquor. Their selection also includes a sparkling sake and Daiginjo Gensai, a refreshing tipple with an enjoyable aftertaste.</p>
<p><em><a href="http://www.sake-suehiro.jp/top.html" target="_blank" rel="noopener noreferrer">www.sake-suehiro.jp/top.html</a></em></p>
<h2><img class="aligncenter wp-image-168326 size-full" src="https://www.tokyoweekender.com/wp-content/uploads/2020/06/Fukushima-sake-brewery-okunomatsu.png" alt="" width="1716" height="1288" srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/06/Fukushima-sake-brewery-okunomatsu.png 1716w, https://www.tokyoweekender.com/wp-content/uploads/2020/06/Fukushima-sake-brewery-okunomatsu-280x210.png 280w, https://www.tokyoweekender.com/wp-content/uploads/2020/06/Fukushima-sake-brewery-okunomatsu-768x576.png 768w, https://www.tokyoweekender.com/wp-content/uploads/2020/06/Fukushima-sake-brewery-okunomatsu-1100x826.png 1100w, https://www.tokyoweekender.com/wp-content/uploads/2020/06/Fukushima-sake-brewery-okunomatsu-800x600.png 800w, https://www.tokyoweekender.com/wp-content/uploads/2020/06/Fukushima-sake-brewery-okunomatsu-600x450.png 600w" sizes="(max-width: 1716px) 100vw, 1716px" /></h2>
<h2>Okunomatsu Sake Brewery</h2>
<p>This award-winning brewery carries a 300-year-old history. Okunomatsu&#8217;s Eight sake pairs well with Western cuisine and is characterized by its smooth finish, making it the perfect choice for novices and aficionados alike. The brewery has built up its legacy thanks to its innovative approach, trying to build a bridge between traditional and modern brewing methods.</p>
<p>Its selection is rich in variety, aiming to bring to the table new flavors with unique qualities. Sake fans are sure to find their perfect match. Fun fact: Okunomatsu was one of the first companies to use a pasteurizer along with a unique bottle-cap to keep the sake as fresh as possible after it leaves the brewery.</p>
<p><em><a href="http://www.okunomatsu.co.jp/english/index.html" target="_blank" rel="noopener noreferrer">www.okunomatsu.co.jp/english/index.html</a></em></p>
<h2><img class="aligncenter wp-image-168327 size-full" src="https://www.tokyoweekender.com/wp-content/uploads/2020/06/Fukushima-sake-brewery-suzuki.png" alt="" width="1920" height="1418" srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/06/Fukushima-sake-brewery-suzuki.png 1920w, https://www.tokyoweekender.com/wp-content/uploads/2020/06/Fukushima-sake-brewery-suzuki-280x207.png 280w, https://www.tokyoweekender.com/wp-content/uploads/2020/06/Fukushima-sake-brewery-suzuki-768x567.png 768w, https://www.tokyoweekender.com/wp-content/uploads/2020/06/Fukushima-sake-brewery-suzuki-1100x812.png 1100w, https://www.tokyoweekender.com/wp-content/uploads/2020/06/Fukushima-sake-brewery-suzuki-600x443.png 600w" sizes="(max-width: 1920px) 100vw, 1920px" /></h2>
<h2>Suzuki Sake Brewery</h2>
<p>One of the many businesses affected by the <a href="https://www.tokyoweekender.com/2020/02/fukushimas-road-revitalization-sustainability/" target="_blank" rel="noopener noreferrer">2011 Tohoku earthquake</a> and tsunami, this brewery opened in Namie town during the Edo Era. Being relatively close to shore and only six kilometers from the Fukushima Daiichi Nuclear Power Station, the original brewery suffered extensive damage and is located within a previously evacuated area of Namie (evacuation orders were lifted in 2017).</p>
<p>Luckily, a small amount of yeast mash was salvaged from a laboratory in Aizu-Wakamatsu and the brewery was able to reopen in nearby Yamagata Prefecture (they hope to relocate back to Namie soon).</p>
<p>Suzuki Sake Brewery’s sake is rich in flavor, made with high quality rice. Their Iwaki Kotobuki Pure Sake is one of their best-selling items and can be enjoyed at room temperature or chilled.</p>
<p><em><a href="http://www.iw-kotobuki.co.jp" target="_blank" rel="noopener noreferrer">www.iw-kotobuki.co.jp</a></em></p>
<hr />
<p><strong>Sponsored Post</strong></p>
					</div>
				</div><!-- /article2019_column_main -->
				<div class="article2019_column_side">
										<div class="article2019_column_sidebanner"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>
					<div class="article2019_column_sticky article2019_column_side_first">
						<div class="article2019_column_sidelist">
							<section>
	<h3>What's New</h3>
	<div class="articlelist articlelist_whatsnew">
		<div class="articlelist_item"><a href="https://www.tokyoweekender.com/2020/06/library-by-the-river/"><div class="thumb"><img src="https://www.tokyoweekender.com/wp-content/uploads/2020/06/Library-by-the-River-Chofu-Tokyo-Weekender-800x600.jpg" alt="Tokyo Teenager Helps Neighbors During the Coronavirus Pandemic One Book at a Time"></div><div class="text"><p class="cat">Tokyo Life</p><p class="title">Tokyo Teenager Helps Neighbors During the Coronavirus Pandemic One Book at a Time</p></div></a></div><div class="articlelist_item"><a href="https://www.tokyoweekender.com/2020/06/discovering-wabi-sabi-accepting-lifes-imperfections/"><div class="thumb"><img src="https://www.tokyoweekender.com/wp-content/uploads/2020/06/kenninji-clouds-800x600.jpg" alt="Discovering Wabi-Sabi and Accepting Life’s Imperfections"></div><div class="text"><p class="cat">Japanese Culture</p><p class="title">Discovering Wabi-Sabi and Accepting Life’s Imperfections</p></div></a></div><div class="articlelist_item"><a href="https://www.tokyoweekender.com/2020/06/japan-exotic-animal-trade-pandemic/"><div class="thumb"><img src="https://www.tokyoweekender.com/wp-content/uploads/2020/06/Slow-loris-cRob-Webster-WWF-800x600.jpg" alt="Can Japan’s Illegal Exotic Animal Trade Lead to Another Pandemic?"></div><div class="text"><p class="cat">News & Opinion</p><p class="title">Can Japan’s Illegal Exotic Animal Trade Lead to Another Pandemic?</p></div></a></div><div class="articlelist_item"><a href="https://www.tokyoweekender.com/2020/06/day-trips-from-tokyo-5-top-spots-to-view-hydrangeas/"><div class="thumb"><img src="https://www.tokyoweekender.com/wp-content/uploads/2018/05/5-Top-Spots-to-View-Hydrangeas-in-Japan-800x600.jpg" alt="Day Trips From Tokyo: Top 5 Places to View Japan’s Hydrangeas"></div><div class="text"><p class="cat">Travel</p><p class="title">Day Trips From Tokyo: Top 5 Places to View Japan’s Hydrangeas</p></div></a></div>	</div>
</section>
<section>
	<h3>Trending</h3>
	<div class="articlelist articlelist_trending">
	<div class="articlelist_item"><a href="https://www.tokyoweekender.com/2020/06/covid-19-in-japan/"><div class="thumb"><img src="https://www.tokyoweekender.com/wp-content/uploads/2020/04/Covid-19_banner_web-800x600.jpg" alt="COVID-19 in Japan: Daily Updates"></div><div class="text"><p class="cat">Coronavirus Update</p><p class="title">COVID-19 in Japan: Daily Updates</p></div></a></div><div class="articlelist_item"><a href="https://www.tokyoweekender.com/2020/06/8-black-creatives-making-their-mark-in-tokyo/"><div class="thumb"><img src="https://www.tokyoweekender.com/wp-content/uploads/2020/06/IMG_0269-800x600.jpg" alt="8 Black Creatives Making Their Mark in Tokyo"></div><div class="text"><p class="cat">Culture</p><p class="title">8 Black Creatives Making Their Mark in Tokyo</p></div></a></div><div class="articlelist_item"><a href="https://www.tokyoweekender.com/2020/06/find-authentically-vegan-japanese-food-tokyo/"><div class="thumb"><img src="https://www.tokyoweekender.com/wp-content/uploads/2020/06/DSC2009_b-800x600.jpg" alt="How to Find Authentically Japanese Vegan Food in Tokyo"></div><div class="text"><p class="cat">Food</p><p class="title">How to Find Authentically Japanese Vegan Food in Tokyo</p></div></a></div><div class="articlelist_item"><a href="https://www.tokyoweekender.com/2020/06/cyberbullying-japan/"><div class="thumb"><img src="https://www.tokyoweekender.com/wp-content/uploads/2020/06/woman-crying-800x600.jpg" alt="Cyberbullying in Japan: Will the Country Ever Find a Solution to This Ongoing Abuse?"></div><div class="text"><p class="cat">News & Opinion</p><p class="title">Cyberbullying in Japan: Will the Country Ever Find a Solution to This Ongoing Abuse?</p></div></a></div>	</div>
</section>						</div>
					</div>
									</div><!-- /article2019_column_side -->
				<div class="article2019_column_author">
										<!--div class="article2019_avatar"><img src="https://secure.gravatar.com/avatar/2942df97dbd135cc377d066583d8fd1c?s=200&#038;d=mm&#038;r=g" width="200" height="200" alt="Avatar" class="avatar avatar-200 wp-user-avatar wp-user-avatar-200 photo avatar-default" /></div-->
					<p class="article2019_authorname">by <a href="https://www.tokyoweekender.com/author/lisandra-moor/" title="Posts by Lisandra Moor" rel="author">Lisandra Moor</a></p>
					<p class="article2019_time"><time datetime="2020-06-23T19:54:10+00:00" itemprop="datePublished" content="2020-06-23T19:54:10+00:00">4 mins ago</time></p>
										<div class="article2019_column_sticky">
						<ul class="share-article">
							<li class="facebook"><a href="http://www.facebook.com/share.php?u=https://www.tokyoweekender.com/2020/06/fukushima-sake/" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i></a></li>
							<li class="twitter"><a href="https://twitter.com/share?url=https://www.tokyoweekender.com/2020/06/fukushima-sake/&text=Fukushima Breweries: Where to Taste Some of the Best Sake in Japan" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i></a></li>
							<li class="pinterest"><a href="http://www.pinterest.com/pin/create/button/?url=https://www.tokyoweekender.com/2020/06/fukushima-sake/&media=https://www.tokyoweekender.com/wp-content/uploads/2020/06/Fukushima-sake-brewery-okunomatsu-100x90.jpg&description=Fukushima Breweries: Where to Taste Some of the Best Sake in Japan" rel="nofollow" target="_blank"><i class="fa fa-pinterest"></i></a></li>
							<li class="linkedin"><a href="http://www.linkedin.com/shareArticle?url=https://www.tokyoweekender.com/2020/06/fukushima-sake/" rel="nofollow" target="_blank"><i class="fa fa-linkedin"></i></a></li>
							<li class="comment"><a href="https://www.tokyoweekender.com/2020/06/fukushima-sake/"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" x="0" y="0" width="14" height="14" viewBox="0 0 14 14" enable-background="new 0 0 14 14" xml:space="preserve"><path d="M3.6 14c0 0-0.1 0-0.1 0 -0.1-0.1-0.2-0.2-0.2-0.3v-2.7h-2.9C0.2 11 0 10.8 0 10.6V0.4C0 0.2 0.2 0 0.4 0h13.3C13.8 0 14 0.2 14 0.4v10.2c0 0.2-0.2 0.4-0.4 0.4H6.9L3.9 13.9C3.8 14 3.7 14 3.6 14zM0.7 10.2h2.9c0.2 0 0.4 0.2 0.4 0.4v2.2l2.5-2.4c0.1-0.1 0.2-0.1 0.2-0.1h6.6v-9.5H0.7V10.2z"/></svg><span>0</span></a></li>
						</ul>
					</div>
				</div><!-- /article2019_column_author -->
			</div>
		</div>
			<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/06/fukushima-sake/">
		<meta itemprop="author" content="Lisandra Moor">
		<time class="time" datetime="2020-06-23T19:54:10+00:00" itemprop="datePublished" content="2020-06-23T19:54:10+00:00">June 23, 2020</time>
		<meta itemprop="dateModified" content="2020-06-23T19:54:10+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/06/Fukushima-sake-brewery-okunomatsu.jpg">
			<meta itemprop="width" content="1448" />
			<meta itemprop="height" content="1086" />
		</span>
	</aside>
		</article>
	<div class="article2019_bottom">
		<div class="article2019_bottom_share">
			<h4>SHARE THIS ARTICLE</h4>
			<ul class="share-article">
				<li class="facebook"><a href="http://www.facebook.com/share.php?u=https://www.tokyoweekender.com/2020/06/fukushima-sake/" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i></a></li>
				<li class="twitter"><a href="https://twitter.com/share?url=https://www.tokyoweekender.com/2020/06/fukushima-sake/&text=Fukushima Breweries: Where to Taste Some of the Best Sake in Japan" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i></a></li>
				<li class="pinterest"><a href="http://www.pinterest.com/pin/create/button/?url=https://www.tokyoweekender.com/2020/06/fukushima-sake/&media=https://www.tokyoweekender.com/wp-content/uploads/2020/06/Fukushima-sake-brewery-okunomatsu-100x90.jpg&description=Fukushima Breweries: Where to Taste Some of the Best Sake in Japan" rel="nofollow" target="_blank"><i class="fa fa-pinterest"></i></a></li>
				<li class="linkedin"><a href="http://www.linkedin.com/shareArticle?url=https://www.tokyoweekender.com/2020/06/fukushima-sake/" rel="nofollow" target="_blank"><i class="fa fa-linkedin"></i></a></li>
			</ul>
		</div>
		<div class="article2019_bottom_comment">
			<script type="text/javascript">
jQuery(function($) {
	$(function(){
		$(".comment_toggle").on("click", function() {
			$('.commentlist_parent').slideToggle();	
			if ($(this).children('.accordion_icon').hasClass('active')) {			
				$(this).children('.accordion_icon').removeClass('active');				
			}
			else {
				$(this).children('.accordion_icon').addClass('active');			
			}			
		});
	});
});
</script>
<!-- Start #comments -->
<section id="comments" class="cf full">
	<div class="row">
		<div class="small-12 columns">
			<div class="comment_toggle">
				<p class="accordion_icon"><span></span><span></span></p>
				<p class="view-comment">View Comments</p>
			</div>
	<div class="commentlist_parent" style="display:none;">
		<a href="#" class="comment-button">
			<svg xmlns="http://www.w3.org/2000/svg" version="1.1" x="0" y="0" width="14" height="14" viewBox="0 0 14 14" enable-background="new 0 0 14 14" xml:space="preserve"><path d="M3.6 14c0 0-0.1 0-0.1 0 -0.1-0.1-0.2-0.2-0.2-0.3v-2.7h-2.9C0.2 11 0 10.8 0 10.6V0.4C0 0.2 0.2 0 0.4 0h13.3C13.8 0 14 0.2 14 0.4v10.2c0 0.2-0.2 0.4-0.4 0.4H6.9L3.9 13.9C3.8 14 3.7 14 3.6 14zM0.7 10.2h2.9c0.2 0 0.4 0.2 0.4 0.4v2.2l2.5-2.4c0.1-0.1 0.2-0.1 0.2-0.1h6.6v-9.5H0.7V10.2z"/></svg>			No Comments Yet		</a>
		
		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/fukushima-sake/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.tokyoweekender.com/wp-comments-post.php" method="post" id="form-comment" class="comment-form">
				<p class="comment-notes">Your email address will not be published.</p><div class="row"><div class="small-12 columns"><textarea name="comment" id="comment" rows="10" cols="58" placeholder="Your Comment"></textarea></div></div><div class="row"><div class="small-12 medium-6 columns"><input id="author" name="author" type="text" value="" size="30" placeholder="Name"/></div>
<div class="small-12 medium-6 columns"><input id="email" name="email" type="text" value="" size="30" placeholder="Email" /></div>
<div class="small-12 columns"><input name="url" size="30" id="url" value="" type="text" placeholder="Website"/></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='168321' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8dd580851f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="205"/></p>			</form>
			</div><!-- #respond -->
			</div>
		</div>
	</div>
</section>
<!-- End #comments -->
		</div>
		<div class="article2019_bottom_banner"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>
		<div class="article2019_bottom_relatedposts">
			
<div class="wp_rp_wrap  wp_rp_plain" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title"><span>You Might Also Like</span></h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-146191" data-post-type="none" ><a href="https://www.tokyoweekender.com/2019/03/why-you-should-visit-hachimantai-in-iwate-sake-skiing-and-organic-eating/"><div class="wp_rp_thumbnail"><img width="600" height="450" src="https://www.tokyoweekender.com/wp-content/uploads/2019/03/shutterstock_1014490651.jpg" class="attachment-600x480 size-600x480 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2019/03/shutterstock_1014490651.jpg 800w, https://www.tokyoweekender.com/wp-content/uploads/2019/03/shutterstock_1014490651-280x210.jpg 280w, https://www.tokyoweekender.com/wp-content/uploads/2019/03/shutterstock_1014490651-768x576.jpg 768w, https://www.tokyoweekender.com/wp-content/uploads/2019/03/shutterstock_1014490651-600x450.jpg 600w" sizes="(max-width: 600px) 100vw, 600px" /></div><h2 class="wp_rp_title">Why You Should Visit Hachimantai in Iwate: Sake, Skiing and Organic Eating</h2></a></li><li data-position="1" data-poid="in-145303" data-post-type="none" ><a href="https://www.tokyoweekender.com/2019/02/british-hills-a-taste-of-britain-in-the-heart-of-fukushima-prefecture/"><div class="wp_rp_thumbnail"><img width="600" height="450" src="https://www.tokyoweekender.com/wp-content/uploads/2019/02/British-Hills-main.jpg" class="attachment-600x480 size-600x480 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2019/02/British-Hills-main.jpg 1448w, https://www.tokyoweekender.com/wp-content/uploads/2019/02/British-Hills-main-280x210.jpg 280w, https://www.tokyoweekender.com/wp-content/uploads/2019/02/British-Hills-main-768x576.jpg 768w, https://www.tokyoweekender.com/wp-content/uploads/2019/02/British-Hills-main-1100x825.jpg 1100w, https://www.tokyoweekender.com/wp-content/uploads/2019/02/British-Hills-main-800x600.jpg 800w, https://www.tokyoweekender.com/wp-content/uploads/2019/02/British-Hills-main-600x450.jpg 600w" sizes="(max-width: 600px) 100vw, 600px" /></div><h2 class="wp_rp_title">British Hills: A Taste of Britain in the Heart of Fukushima Prefecture</h2></a></li><li data-position="2" data-poid="in-143177" data-post-type="none" ><a href="https://www.tokyoweekender.com/2018/12/the-art-of-akita-arts-architecture/"><div class="wp_rp_thumbnail"><img width="600" height="450" src="https://www.tokyoweekender.com/wp-content/uploads/2018/12/akita-3459feature.jpg" class="attachment-600x480 size-600x480 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2018/12/akita-3459feature.jpg 1448w, https://www.tokyoweekender.com/wp-content/uploads/2018/12/akita-3459feature-280x210.jpg 280w, https://www.tokyoweekender.com/wp-content/uploads/2018/12/akita-3459feature-768x576.jpg 768w, https://www.tokyoweekender.com/wp-content/uploads/2018/12/akita-3459feature-1100x825.jpg 1100w, https://www.tokyoweekender.com/wp-content/uploads/2018/12/akita-3459feature-800x600.jpg 800w, https://www.tokyoweekender.com/wp-content/uploads/2018/12/akita-3459feature-600x450.jpg 600w" sizes="(max-width: 600px) 100vw, 600px" /></div><h2 class="wp_rp_title">The Art of Akita: Discover the Region&#8217;s Fascinating Arts &#038; Architecture</h2></a></li><li data-position="3" data-poid="in-162201" data-post-type="none" ><a href="https://www.tokyoweekender.com/2020/03/travel-japan-new-perspectives-on-old-fukushima/"><div class="wp_rp_thumbnail"><img src="https://www.tokyoweekender.com/wp-content/uploads/2020/03/Fukushima-Tour-Train-Bridge-Tokyo-Weekender-600x480.jpg" alt="Travel Japan: New Perspectives on Old Fukushima" width="600" height="480" /></div><h2 class="wp_rp_title">Travel Japan: New Perspectives on Old Fukushima</h2></a></li></ul></div></div>
		</div>
	</div>
</div>
<script>
var stickyH=jQuery('.header.fixed').outerHeight();
jQuery(window).scroll(function(){
	stickyH=jQuery('.header.fixed').outerHeight();
	jQuery('.article2019_column_sticky').css('top',stickyH+10);
	jQuery('.ajax_article_header').css('top',stickyH);
	jQuery('.article2019_column_side_ajax').each(function(){
		if(!(jQuery(this).children('.article2019_column_sidelist').length)) {
			jQuery('.article2019_column_side_first .article2019_column_sidelist').clone(true).appendTo(jQuery(this));
		}
	});
});
</script>
					</div>
	</div> <!-- barba-container -->
</div> <!-- barba-wrapper -->
		</div><!-- End role["main"] -->
		<!-- Start Footer -->
<!-- Please call pinit.js only once per page -->
<footer id="footer" role="contentinfo" class="center-align-text ">
  	<div class="row no-padding  center-align">
  			    <div class="small-12 medium-4 columns">
	    	<div id="text-5" class="widget cf style1 widget_text">			<div class="textwidget"><p>CONNECT WITH US</p>
<div class="snslink">
<a href="https://www.facebook.com/tokyo.weekender" class="facebook" target="_blank"><img src="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/facebook.svg" alt="Facebook"/></a>
<a href="https://twitter.com/Tokyo_Weekender" class="twitter" target="_blank"><img src="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/twitter.svg" alt="Twitter"/></a>
<a href="https://www.instagram.com/tokyoweekender/" class="instagram" target="_blank"><img src="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/instagram.svg" alt="Instagram"/></a>
<a href="https://www.pinterest.jp/tokyoweekender/" class="pinterest" target="_blank"><img src="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/pinterest.svg" alt="Pinterest"/></a>
<a href="https://www.linkedin.com/company/engawa-co.-ltd./about/" class="linkedin" target="_blank"><img src="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/linkedin.svg" alt="LinkedIn"/></a>
</div></div>
		</div>	    </div>
	    <div class="small-12 medium-4 columns">
	    	<div id="text-3" class="widget cf style1 widget_text">			<div class="textwidget"><div class="twlogo"><img src="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/twlogo.svg" alt="Tokyo Weekender"/></div>
<p>© 2020 - 2021 Tokyo Weekender<br />All rights reserved. Unauthorized reproduction prohibited.</p></div>
		</div>	    </div>
	    <div class="small-12 medium-4 columns">
	        <div id="text-4" class="widget cf style1 widget_text">			<div class="textwidget"><p>Powered by <a href="https://engawa.global/en/" target="_blank">ENGAWA K.K.</a></p></div>
		</div>	    </div>
	        </div>
</footer>
<!-- End Footer -->
<!-- Start Sub-Footer -->
<aside id="subfooter">
	<div class="row">
		<div class="small-12 columns">
							<ul id="menu-tw-footer" class="menu"><li id="menu-item-118483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118483"><a href="https://www.tokyoweekender.com/advertise/">Advertise with us</a></li>
<li id="menu-item-118484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118484"><a href="https://www.tokyoweekender.com/magazine-2/">Contact us</a></li>
<li id="menu-item-118485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118485"><a href="https://www.tokyoweekender.com/subscribe/">Subscribe（定期購読）</a></li>
<li id="menu-item-118486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118486"><a href="https://www.tokyoweekender.com/pickup/">Pickup a copy</a></li>
<li id="menu-item-66692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66692"><a href="https://www.tokyoweekender.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-118482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118482"><a href="https://www.tokyoweekender.com/act-specified-commercial-transactions/">Terms &#038; Conditions</a></li>
</ul>					</div>
	</div>
</aside>
<!-- End Sub-Footer -->
	</section> <!-- End #content-container -->
</div> <!-- End #wrapper -->
	<a href="#" id="scroll_totop"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="33.198px" height="20.218px" viewBox="0 0 33.198 20.218" enable-background="new 0 0 33.198 20.218" xml:space="preserve">
<g>
	<path fill="#010101" d="M32.409,16.75L17.815,0.55c-0.352-0.294-0.783-0.441-1.216-0.441c-0.432,0-0.864,0.147-1.217,0.441
		L0.79,16.75c-0.805,0.671-0.914,1.87-0.241,2.675c0.671,0.804,1.868,0.914,2.675,0.243L16.599,4.48l13.376,15.188
		c0.808,0.673,2.001,0.563,2.675-0.243C33.322,18.619,33.213,17.421,32.409,16.75z"/>
</g>
</svg></a>
<div id="thbSelectionSharerPopover" class="thb-selectionSharer" data-appid="" data-user="Tokyo_Weekender">
  <div id="thb-selectionSharerPopover-inner">
    <ul>
    	      <li><a class="action twitter" href="#" title="Share this selection on Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>
                  <li><a class="action facebook" href="#" title="Share this selection on Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>
                  <li><a class="action email" href="#" title="Share this selection by Email" target="_blank"><i class="fa fa-envelope"></i></a></li>
          </ul>
  </div>
</div>

<div id="loading-icon">
	<svg width="35px" height="35px" viewBox="0 0 100 100" preserveAspectRatio="xMidYMid">
		<circle cx="50" cy="50" fill="none" stroke="#ef2673" stroke-width="3" r="35" stroke-dasharray="164.93361431346415 56.97787143782138">
			<animateTransform attributeName="transform" type="rotate" calcMode="linear" values="0 50 50;360 50 50" keyTimes="0;1" dur="1s" begin="0s" repeatCount="indefinite"></animateTransform>
		</circle>
	</svg>
</div>

<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.tokyoweekender.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' defer charset='UTF-8'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-content/plugins/easy-sidebar-menu-widget/assets/js/jquery.easy-sidebar-menu-widget.min.js?ver=4.7.7' defer charset='UTF-8'></script>
<script type='text/javascript' src='//www.tokyoweekender.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' defer charset='UTF-8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2020\/06\/fukushima-sake\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tokyoweekender.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.14' defer charset='UTF-8'></script>
<script type='text/javascript' src='//www.tokyoweekender.com/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1' defer charset='UTF-8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2020\/06\/fukushima-sake\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tokyoweekender.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.14' defer charset='UTF-8'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/js/vendor.min.js' defer charset='UTF-8'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-includes/js/underscore.min.js?ver=1.8.3' defer charset='UTF-8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"https:\/\/www.tokyoweekender.com\/wp-admin\/admin-ajax.php","l10n":{"close":"Close"},"left_arrow":"<svg xmlns=\"http:\/\/www.w3.org\/2000\/svg\" version=\"1.1\" x=\"0\" y=\"0\" width=\"20.2\" height=\"33.2\" viewBox=\"0 0 20.2 33.2\" enable-background=\"new 0 0 20.246 33.186\" xml:space=\"preserve\"><path d=\"M19.4 32.6c0.8-0.7 0.9-1.9 0.2-2.7L4.5 16.6 19.7 3.2c0.7-0.8 0.6-2-0.2-2.7 -0.8-0.7-2-0.6-2.7 0.2l-16.2 14.6c-0.3 0.4-0.4 0.8-0.4 1.2 0 0.4 0.1 0.9 0.4 1.2l16.2 14.6C17.4 33.2 18.6 33.3 19.4 32.6z\"\/><\/svg>","right_arrow":"<svg xmlns=\"http:\/\/www.w3.org\/2000\/svg\" version=\"1.1\" x=\"0\" y=\"0\" width=\"20.2\" height=\"33.2\" viewBox=\"0 0 20.2 33.2\" enable-background=\"new 0 0 20.246 33.186\" xml:space=\"preserve\"><path d=\"M3.5 32.4l16.2-14.6c0.3-0.4 0.4-0.8 0.4-1.2 0-0.4-0.1-0.9-0.4-1.2L3.5 0.8c-0.7-0.8-1.9-0.9-2.7-0.2C0 1.2-0.1 2.4 0.6 3.2l15.2 13.4L0.6 30C-0.1 30.8 0 32 0.8 32.6 1.6 33.3 2.8 33.2 3.5 32.4z\"\/><\/svg>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/js/app.min.js' defer charset='UTF-8'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-includes/js/wp-embed.min.js?ver=4.7.7' defer charset='UTF-8'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0' defer charset='UTF-8'></script>
<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) { 

					$( '.add_to_cart_button:not(.product_type_variable, .product_type_grouped)' ).click( function() {
						ga( 'ec:addProduct', {'id': ($(this).data('product_sku')) ? ($(this).data('product_sku')) : ('#' + $(this).data('product_id')),'quantity': $(this).data('quantity')} );
						ga( 'ec:setAction', 'add' );
						ga( 'send', 'event', 'UX', 'click', 'add to cart' );
					});
				
 });
</script>


<!-- Shortcodes Ultimate custom CSS - begin -->
<style type='text/css'>
.su-row {
	clear: both;
	zoom: 1;
	margin-top: 0;
	margin-bottom: 0;
}
</style>
<!-- Shortcodes Ultimate custom CSS - end -->

<script>
	(function($){
		$('input[name="subscribe"]').on('click',function(){
			if($('input[name="FNAME"]').val() != "" && $('input[name="EMAIL"]').val() != "" && $('input[name="MMERGE3"]').val() != ""){
				gtag('event', 'conversion', {'send_to': 'AW-757588398/qCpcCPua35YBEK7Dn-kC'});
			}
		});
		
		var isScrolling = 0
		var timeoutId
		window.addEventListener("touchmove", function () {
			isScrolling = 1
			clearTimeout(timeoutId)
			timeoutId = setTimeout( function () {
				isScrolling = 0
			}, 500)
		})
		jQuery('a').click(function () {
			if (isScrolling) {
				return false
			}
		})
	})(jQuery);
</script>
</body>
</html>
