<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1">
<meta name="google-site-verification" content="pbPArapbVYRdZuDZI1UW3kCEQMORUcTFtxU_fK4DESg" />
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.tokyoweekender.com/xmlrpc.php">
	<link rel="icon" href="https://www.tokyoweekender.com/wp-content/uploads/2018/04/cropped-TW_red_512-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.tokyoweekender.com/wp-content/uploads/2018/04/cropped-TW_red_512-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.tokyoweekender.com/wp-content/uploads/2018/04/cropped-TW_red_512-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.tokyoweekender.com/wp-content/uploads/2018/04/cropped-TW_red_512-1-270x270.png" />
		<meta http-equiv="x-dns-prefetch-control" content="on">
	<link rel="dns-prefetch" href="//fonts.googleapis.com" />
	<link rel="dns-prefetch" href="//fonts.gstatic.com" />
	<link rel="dns-prefetch" href="//0.gravatar.com/" />
	<link rel="dns-prefetch" href="//2.gravatar.com/" />
	<link rel="dns-prefetch" href="//1.gravatar.com/" /><title>Why Comedian Shiori Fujiwara is Dropping her Stage Name and Swapping Japan for Italy | Tokyo Weekender</title>

<!-- This site is optimized with the Yoast SEO plugin v4.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="In an exclusive interview with Tokyo Weekender, Japanese comedian Shiori Fujiwara tells us why she&#039;s no longer Chiemi Buruzon."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.tokyoweekender.com/2020/04/comedian-shiori-fujiwara-is-dropping-her-stage-name/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;I Have To Be Myself&quot;: Why Comedian Shiori Fujiwara is Dropping her Stage Name and Swapping Japan for Italy | Tokyo Weekender" />
<meta property="og:description" content="In an exclusive interview with Tokyo Weekender, Japanese comedian Shiori Fujiwara tells us why she&#039;s no longer Chiemi Buruzon." />
<meta property="og:url" content="https://www.tokyoweekender.com/2020/04/comedian-shiori-fujiwara-is-dropping-her-stage-name/" />
<meta property="og:site_name" content="Tokyo Weekender" />
<meta property="article:publisher" content="https://www.facebook.com/tokyo.weekender/" />
<meta property="article:tag" content="arts" />
<meta property="article:tag" content="culture" />
<meta property="article:section" content="Arts" />
<meta property="article:published_time" content="2020-04-08T11:45:00+09:00" />
<meta property="article:modified_time" content="2020-04-08T11:53:01+09:00" />
<meta property="og:updated_time" content="2020-04-08T11:53:01+09:00" />
<meta property="og:image" content="https://www.tokyoweekender.com/wp-content/uploads/2020/04/Chiemi_small.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="In an exclusive interview with Tokyo Weekender, Japanese comedian Shiori Fujiwara tells us why she&#039;s no longer Chiemi Buruzon." />
<meta name="twitter:title" content="Why Comedian Shiori Fujiwara is Dropping her Stage Name and Swapping Japan for Italy | Tokyo Weekender" />
<meta name="twitter:site" content="@Tokyo_Weekender" />
<meta name="twitter:image" content="https://www.tokyoweekender.com/wp-content/uploads/2020/04/Chiemi_small.jpg" />
<meta name="twitter:creator" content="@Tokyo_Weekender" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.tokyoweekender.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tokyo Weekender &raquo; Feed" href="https://www.tokyoweekender.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tokyo Weekender &raquo; Comments Feed" href="https://www.tokyoweekender.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tokyo Weekender &raquo; &#8220;I Have To Be Myself&#8221;: Why Comedian Shiori Fujiwara is Dropping her Stage Name and Swapping Japan for Italy Comments Feed" href="https://www.tokyoweekender.com/2020/04/comedian-shiori-fujiwara-is-dropping-her-stage-name/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tokyoweekender.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mec-font-icons-css'  href='https://www.tokyoweekender.com/wp-content/plugins/modern-events-calendar/assets/css/iconfonts.css?ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='mec-frontend-style-css'  href='https://www.tokyoweekender.com/wp-content/plugins/modern-events-calendar/assets/css/frontend.min.css?ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='mec-google-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CRoboto%3A100%2C300%2C400%2C700&#038;ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='mec-dynamic-styles-css'  href='https://www.tokyoweekender.com/wp-content/plugins/modern-events-calendar/assets/css/dyncss.css?ver=4.7.7' type='text/css' media='all' />
<style id='mec-dynamic-styles-inline-css' type='text/css'>
.mec-wrap h1, .mec-wrap h2, .mec-wrap h3, .mec-wrap h4, .mec-wrap h5, .mec-wrap h6,.entry-content .mec-wrap h1, .entry-content .mec-wrap h2, .entry-content .mec-wrap h3,.entry-content  .mec-wrap h4, .entry-content .mec-wrap h5, .entry-content .mec-wrap h6{ font-family: 'Montserrat', Helvetica, Arial, sans-serif;}.mec-event-content p, .mec-wrap p { font-family: 'Lora',sans-serif; font-weight:300;}.mec-wrap.colorskin-custom .mec-color, .mec-wrap.colorskin-custom .mec-event-sharing-wrap .mec-event-sharing > li:hover a, .mec-wrap.colorskin-custom .mec-color-hover:hover, .mec-wrap.colorskin-custom .mec-color-before *:before ,.mec-wrap.colorskin-custom .mec-widget .mec-event-grid-classic.owl-carousel .owl-controls .owl-buttons i,.mec-wrap.colorskin-custom .mec-event-list-classic a.magicmore:hover,.mec-wrap.colorskin-custom .mec-event-grid-simple:hover .mec-event-title,.mec-wrap.colorskin-custom .mec-single-event .mec-event-meta dd.mec-events-event-categories:before,.mec-wrap.colorskin-custom .mec-single-event-date:before,.mec-wrap.colorskin-custom .mec-single-event-time:before,.mec-wrap.colorskin-custom .mec-events-meta-group.mec-events-meta-group-venue:before,.mec-wrap.colorskin-custom .mec-calendar .mec-calendar-side .mec-previous-month i,.mec-wrap.colorskin-custom .mec-calendar .mec-calendar-side .mec-next-month,.mec-wrap.colorskin-custom .mec-calendar .mec-calendar-side .mec-previous-month:hover,.mec-wrap.colorskin-custom .mec-calendar .mec-calendar-side .mec-next-month:hover,.mec-wrap.colorskin-custom .mec-calendar.mec-event-calendar-classic dt.mec-selected-day:hover,.mec-wrap.colorskin-custom .mec-infowindow-wp h5 a:hover, .colorskin-custom .mec-events-meta-group-countdown .mec-end-counts h3,.mec-calendar .mec-calendar-side .mec-next-month i,.mec-wrap .mec-totalcal-box i,.mec-calendar .mec-event-article .mec-event-title a:hover,.mec-attendees-list-details .mec-attendee-profile-link a:hover, .mec-next-event-details li i,.mec-next-event-details a{color: #ef2673}.mec-wrap.colorskin-custom .mec-event-sharing .mec-event-share:hover .event-sharing-icon,.mec-wrap.colorskin-custom .mec-event-grid-clean .mec-event-date,.mec-wrap.colorskin-custom .mec-event-list-modern .mec-event-sharing > li:hover a i,.mec-wrap.colorskin-custom .mec-event-list-modern .mec-event-sharing .mec-event-share:hover .mec-event-sharing-icon,.mec-wrap.colorskin-custom .mec-event-list-modern .mec-event-sharing li:hover a i,.mec-wrap.colorskin-custom .mec-calendar:not(.mec-event-calendar-classic) .mec-selected-day,.mec-wrap.colorskin-custom .mec-calendar .mec-selected-day:hover,.mec-wrap.colorskin-custom .mec-calendar .mec-calendar-row  dt.mec-has-event:hover,.mec-wrap.colorskin-custom .mec-calendar .mec-has-event:after, .mec-wrap.colorskin-custom .mec-bg-color, .mec-wrap.colorskin-custom .mec-bg-color-hover:hover, .colorskin-custom .mec-event-sharing-wrap:hover > li, .mec-wrap.colorskin-custom .mec-totalcal-box .mec-totalcal-view span.mec-totalcalview-selected,.mec-wrap .flip-clock-wrapper ul li a div div.inn,.mec-wrap .mec-totalcal-box .mec-totalcal-view span.mec-totalcalview-selected,.event-carousel-type1-head .mec-event-date-carousel,.mec-event-countdown-style3 .mec-event-date,#wrap .mec-wrap article.mec-event-countdown-style1,.mec-event-countdown-style1 .mec-event-countdown-part3 a.mec-event-button,.mec-wrap .mec-event-countdown-style2{background-color: #ef2673;}.mec-wrap.colorskin-custom .mec-event-list-modern .mec-event-sharing > li:hover a i,.mec-wrap.colorskin-custom .mec-event-list-modern .mec-event-sharing .mec-event-share:hover .mec-event-sharing-icon,.mec-wrap.colorskin-custom .mec-event-list-standard .mec-month-divider span:before,.mec-wrap.colorskin-custom .mec-single-event .mec-social-single:before,.mec-wrap.colorskin-custom .mec-single-event .mec-frontbox-title:before,.mec-wrap.colorskin-custom .mec-calendar .mec-calendar-events-side .mec-table-side-day, .mec-wrap.colorskin-custom .mec-border-color, .mec-wrap.colorskin-custom .mec-border-color-hover:hover, .colorskin-custom .mec-single-event .mec-frontbox-title:before, .colorskin-custom .mec-single-event .mec-events-meta-group-booking form > h4:before, .mec-wrap.colorskin-custom .mec-totalcal-box .mec-totalcal-view span.mec-totalcalview-selected,.mec-wrap .mec-totalcal-box .mec-totalcal-view span.mec-totalcalview-selected,.event-carousel-type1-head .mec-event-date-carousel:after{border-color: #ef2673;}.mec-event-countdown-style3 .mec-event-date:after{border-bottom-color:#ef2673;}.mec-wrap article.mec-event-countdown-style1 .mec-event-countdown-part2:after{border-color: transparent transparent transparent #ef2673;}
</style>
<link rel='stylesheet' id='mec-custom-google-font-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3Aregular%2C+700%2C+%7CLora%3A700%2C+700%2C+700%2C+700%2C+&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='mec-lity-style-css'  href='https://www.tokyoweekender.com/wp-content/plugins/modern-events-calendar/assets/packages/lity/lity.min.css?ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='bogo-css'  href='https://www.tokyoweekender.com/wp-content/plugins/bogo/includes/css/style.css?ver=3.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='easy-sidebar-menu-widget-css-css'  href='https://www.tokyoweekender.com/wp-content/plugins/easy-sidebar-menu-widget/assets/css/easy-sidebar-menu-widget.css?ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='https://www.tokyoweekender.com/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.93' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gateway-ppec-frontend-cart-css'  href='https://www.tokyoweekender.com/wp-content/plugins/woocommerce-gateway-paypal-express-checkout/assets/css/wc-gateway-ppec-frontend-cart.css?ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='thb-fa-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-app-css'  href='https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/css/app.css?date=20181117' type='text/css' media='all' />
<style id='thb-app-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='thb-style-css'  href='https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A300%2C400%2C500%2C600%2C700%2C900%7CPlayfair+Display%3A300%2C400%2C500%2C600%2C700%2C900%7CMontserrat%3A300%2C400%2C500%2C600%2C700%2C900&#038;subset=latin%2Clatin-ext&#038;ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpgmp-frontend-css'  href='https://www.tokyoweekender.com/wp-content/plugins/wp-google-map-plugin//assets/css/frontend.css?ver=4.7.7' type='text/css' media='all' />
<!--n2css--><script type='text/javascript' src='https://www.tokyoweekender.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var mecdata = {"day":"day","days":"days","hour":"hour","hours":"hours","minute":"minute","minutes":"minutes","second":"second","seconds":"seconds"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-content/plugins/modern-events-calendar/assets/js/frontend.js?ver=4.7.7'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-content/plugins/modern-events-calendar/assets/js/events.js?ver=4.7.7'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-content/plugins/modern-events-calendar/assets/packages/lity/lity.min.js?ver=4.7.7'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-content/plugins/modern-events-calendar/assets/packages/owl-carousel/owl.carousel.min.js?ver=4.7.7'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-includes/js/wp-a11y.min.js?ver=4.7.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.tokyoweekender.com\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.tokyoweekender.com\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"en","dateFormat":"dd\/mm\/yy","ui_css":"https:\/\/www.tokyoweekender.com\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"0","is_ssl":"1","txt_search":"Search","txt_searching":"Searching...","txt_loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.93'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyA3VjMbA0CpDw3ZMHB_hObvBiH1GYfwpSg&#038;libraries=places&#038;ver=4.7.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popupally_pro_check_source_object = {"utm_mapping":{"popupally-cookie-1":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-content/plugins/popupally-pro/resource/frontend/check-source.min.js?ver=2.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SnazzyDataForSnazzyMaps = [];
SnazzyDataForSnazzyMaps={"id":134,"name":"light dream","description":"Light coloured map, works great with most tones and colours","url":"https:\/\/snazzymaps.com\/style\/134\/light-dream","imageUrl":"https:\/\/snazzy-maps-cdn.azureedge.net\/assets\/134-light-dream.png?v=20170315063114","json":"[\r\n\t{\r\n\t\t\"featureType\": \"landscape\",\r\n\t\t\"stylers\": [\r\n\t\t\t{\r\n\t\t\t\t\"hue\": \"#FFBB00\"\r\n\t\t\t},\r\n\t\t\t{\r\n\t\t\t\t\"saturation\": 43.400000000000006\r\n\t\t\t},\r\n\t\t\t{\r\n\t\t\t\t\"lightness\": 37.599999999999994\r\n\t\t\t},\r\n\t\t\t{\r\n\t\t\t\t\"gamma\": 1\r\n\t\t\t}\r\n\t\t]\r\n\t},\r\n\t{\r\n\t\t\"featureType\": \"road.highway\",\r\n\t\t\"stylers\": [\r\n\t\t\t{\r\n\t\t\t\t\"hue\": \"#FFC200\"\r\n\t\t\t},\r\n\t\t\t{\r\n\t\t\t\t\"saturation\": -61.8\r\n\t\t\t},\r\n\t\t\t{\r\n\t\t\t\t\"lightness\": 45.599999999999994\r\n\t\t\t},\r\n\t\t\t{\r\n\t\t\t\t\"gamma\": 1\r\n\t\t\t}\r\n\t\t]\r\n\t},\r\n\t{\r\n\t\t\"featureType\": \"road.arterial\",\r\n\t\t\"stylers\": [\r\n\t\t\t{\r\n\t\t\t\t\"hue\": \"#FF0300\"\r\n\t\t\t},\r\n\t\t\t{\r\n\t\t\t\t\"saturation\": -100\r\n\t\t\t},\r\n\t\t\t{\r\n\t\t\t\t\"lightness\": 51.19999999999999\r\n\t\t\t},\r\n\t\t\t{\r\n\t\t\t\t\"gamma\": 1\r\n\t\t\t}\r\n\t\t]\r\n\t},\r\n\t{\r\n\t\t\"featureType\": \"road.local\",\r\n\t\t\"stylers\": [\r\n\t\t\t{\r\n\t\t\t\t\"hue\": \"#FF0300\"\r\n\t\t\t},\r\n\t\t\t{\r\n\t\t\t\t\"saturation\": -100\r\n\t\t\t},\r\n\t\t\t{\r\n\t\t\t\t\"lightness\": 52\r\n\t\t\t},\r\n\t\t\t{\r\n\t\t\t\t\"gamma\": 1\r\n\t\t\t}\r\n\t\t]\r\n\t},\r\n\t{\r\n\t\t\"featureType\": \"water\",\r\n\t\t\"stylers\": [\r\n\t\t\t{\r\n\t\t\t\t\"hue\": \"#0078FF\"\r\n\t\t\t},\r\n\t\t\t{\r\n\t\t\t\t\"saturation\": -13.200000000000003\r\n\t\t\t},\r\n\t\t\t{\r\n\t\t\t\t\"lightness\": 2.4000000000000057\r\n\t\t\t},\r\n\t\t\t{\r\n\t\t\t\t\"gamma\": 1\r\n\t\t\t}\r\n\t\t]\r\n\t},\r\n\t{\r\n\t\t\"featureType\": \"poi\",\r\n\t\t\"stylers\": [\r\n\t\t\t{\r\n\t\t\t\t\"hue\": \"#00FF6A\"\r\n\t\t\t},\r\n\t\t\t{\r\n\t\t\t\t\"saturation\": -1.0989010989011234\r\n\t\t\t},\r\n\t\t\t{\r\n\t\t\t\t\"lightness\": 11.200000000000017\r\n\t\t\t},\r\n\t\t\t{\r\n\t\t\t\t\"gamma\": 1\r\n\t\t\t}\r\n\t\t]\r\n\t}\r\n]","views":167494,"favorites":538,"createdBy":{"name":"Roberta","url":null},"createdOn":"2014-09-12T02:01:26.33","tags":["light","simple"],"colors":["multi"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-content/plugins/snazzy-maps/snazzymaps.js?ver=1.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2020\/04\/comedian-shiori-fujiwara-is-dropping-her-stage-name\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View Cart","cart_url":"https:\/\/www.tokyoweekender.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tokyoweekender.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-content/plugins/wp-featured-content-slider/scripts/jquery.cycle.all.2.72.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://use.typekit.net/cvs7iom.js'></script>
<script type='text/javascript'>
try{Typekit.load({ async: true });}catch(e){}
</script>
<script type='text/javascript' src='https://maps.google.com/maps/api/js?key=AIzaSyA3VjMbA0CpDw3ZMHB_hObvBiH1GYfwpSg&#038;libraries=geometry%2Cplaces%2Cweather%2Cpanoramio%2Cdrawing&#038;language=en&#038;ver=4.7.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgmp_local = {"language":"en","urlforajax":"https:\/\/www.tokyoweekender.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-content/plugins/wp-google-map-plugin//assets/js/maps.js?ver=4.7.7'></script>
<link rel='https://api.w.org/' href='https://www.tokyoweekender.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tokyoweekender.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tokyoweekender.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.7" />
<meta name="generator" content="WooCommerce 2.6.14" />
<link rel='shortlink' href='https://www.tokyoweekender.com/?p=163494' />
<link rel="alternate" type="application/json+oembed" href="https://www.tokyoweekender.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tokyoweekender.com%2F2020%2F04%2Fcomedian-shiori-fujiwara-is-dropping-her-stage-name%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tokyoweekender.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tokyoweekender.com%2F2020%2F04%2Fcomedian-shiori-fujiwara-is-dropping-her-stage-name%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-3 { margin:1px; }
	.g-9 { margin:1px; }
	.g-10 { margin:1px; }
	.g-12 { margin:1px; }
	.g-13 { margin:1px; }
	.g-14 { margin:1px; }
	.g-15 { margin:1px; }
	.g-16 { margin:1px; }
	.g-17 { margin:1px; }
	.g-18 { margin:1px; }
	.g-19 { margin:1px; }
	.g-20 { margin:1px; }
	.g-21 { margin:1px; }
	.g-22 { margin:1px; }
	.g-23 { margin:1px; }
	.g-24 { margin:1px; }
	.g-25 { margin:1px; }
	.g-28 { margin:1px; }
	.g-29 { margin:1px; }
	.g-30 { margin:1px; }
	.g-31 { margin:1px; }
	.g-32 { margin:1px; }
	.g-33 { margin:1px; }
	.g-34 { margin:1px; }
	.g-35 { margin:1px; }
	.g-36 { margin:1px; }
	.g-37 { margin:1px; }
	.g-38 { margin:1px; }
	.g-39 { margin:1px; }
	.g-40 { margin:1px; }
	.g-41 { margin:1px; }
	.g-42 { margin:1px; }
	.g-43 { margin:1px; }
	.g-44 { margin:1px; }
	.g-45 { margin:1px; }
	.g-46 { margin:1px; }
	.g-47 { margin:1px; }
	.g-48 { margin:1px; }
	.g-49 { margin:1px; }
	.g-50 { margin:1px; }
	.g-51 { margin:1px; }
	.g-52 { margin:1px; }
	.g-53 { margin:1px; }
	.g-54 { margin:1px; }
	.g-55 { margin:1px; }
	.g-56 { margin:1px; }
	.g-57 { margin:1px; }
	.g-58 { margin:1px; }
	.g-59 { margin:1px; }
	.g-60 { margin:1px; }
	.g-61 { margin:1px; }
	.g-62 { margin:1px; }
	.g-63 { margin:1px; }
	.g-64 { margin:1px; }
	.g-65 { margin:1px; }
	.g-66 { margin:1px; }
	.g-67 { margin:1px; }
	.g-68 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- Start Fluid Video Embeds Style Tag -->
<style type="text/css">
/* Fluid Video Embeds */
.fve-video-wrapper {
    position: relative;
    overflow: hidden;
    height: 0;
    background-color: transparent;
    padding-bottom: 56.25%;
    margin: 0.5em 0;
}
.fve-video-wrapper iframe,
.fve-video-wrapper object,
.fve-video-wrapper embed {
    position: absolute;
    display: block;
    top: 0;
    left: 0;
    width: 100%;
    height: 100%;
}
.fve-video-wrapper a.hyperlink-image {
    position: relative;
    display: none;
}
.fve-video-wrapper a.hyperlink-image img {
    position: relative;
    z-index: 2;
    width: 100%;
}
.fve-video-wrapper a.hyperlink-image .fve-play-button {
    position: absolute;
    left: 35%;
    top: 35%;
    right: 35%;
    bottom: 35%;
    z-index: 3;
    background-color: rgba(40, 40, 40, 0.75);
    background-size: 100% 100%;
    border-radius: 10px;
}
.fve-video-wrapper a.hyperlink-image:hover .fve-play-button {
    background-color: rgba(0, 0, 0, 0.85);
}
</style>
<!-- End Fluid Video Embeds Style Tag -->
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://www.tokyoweekender.com/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '163494';
	window._wp_rp_num_rel_posts = '4';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = '%22I+Have+To+Be+Myself%22%3A+Why+Comedian+Shiori+Fujiwara+is+Dropping+her+Stage+Name+and+Swapping+Japan+for+Italy';
	window._wp_rp_post_tags = ['arts', 'culture', 'arts', 'culture', 'sketch', 'comedi', 'alt', 'itali', 'italian', 'men', 'gum', 'tokyo', 'japan', 'heart', 'bee', 'entertain', 'chase', 'tw', 'flower'];
	window._wp_rp_promoted_content = true;
</script>
<style type="text/css">
.related_post_title {
}
ul.related_post {
}
ul.related_post li {
}
ul.related_post li a {
}
ul.related_post li img {
}</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.tokyoweekender.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://www.tokyoweekender.com/wp-content/uploads/2018/04/cropped-TW_red_512-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.tokyoweekender.com/wp-content/uploads/2018/04/cropped-TW_red_512-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.tokyoweekender.com/wp-content/uploads/2018/04/cropped-TW_red_512-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.tokyoweekender.com/wp-content/uploads/2018/04/cropped-TW_red_512-1-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type="text/css">.mec-calendar .mec-event-article {
    padding-top: 1px;
    padding-bottom: 0;
}

.mec-calendar .mec-event-article::after {
    visibility: hidden;
    display: block;
    content: "";
    clear: both;
    height: 0px;
}

.mec-calendar .mec-event-article .mec-event-image { 
    width: 190px;
    height: 125px;

}




.mec-calendar .mec-event-article .mec-event-time {
    font-size: 16px;
    padding-top: 10px;
}

.mec-calendar .mec-event-article .mec-event-title {
    font-size: 18px;
}

.mec-calendar .mec-event-article .mec-event-detail {
    font-size: 16px;
}

.event-color {
    display: none;
    border-color: #dfdfdf;
    border-width: 2px;
    border-style: solid;
}

@media screen and (max-device-width: 480px) {

.mec-calendar .mec-event-article .mec-event-image { 
    width: 100%;
    height: auto;
    padding-top: 10px;
    padding-bottom: 8px;
}
.mec-calendar .mec-event-article .mec-event-detail {
    padding-bottom: 8px;
}

.mec-calendar .mec-event-article .mec-event-detail:empty {
    display: none;
}


}</style><!-- ADOBE Typekit Kit -->
<link rel="stylesheet" href="https://use.typekit.net/cvs7iom.css">
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T9KSQXR');</script>
<!-- End Google Tag Manager -->
<!-- Global site tag (gtag.js) - Google Ads: 757588398 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-757588398"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-757588398');
</script>


</head>
<body class="post-template-default single single-post postid-163494 single-format-standard en-US social_black-off wpb-js-composer js-comp-ver-5.0.1 vc_responsive" data-themeurl="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T9KSQXR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="wrapper">
	
	<!-- Start Mobile Menu -->
<nav id="mobile-menu">
	<div class="custom_scroll" id="menu-scroll">
		<div>
			<a href="#" class="close">×</a>
			<a href="/" class="no-barba"><img src="https://www.tokyoweekender.com/wp-content/uploads/2018/04/new_logo.png" class="logoimg" alt="Tokyo Weekender"/></a>
						  <ul id="menu-tw-main-menu_new" class="thb-mobile-menu"><li id="menu-item-117037" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-117037"><a href="https://www.tokyoweekender.com/tokyo-life/">Tokyo Life</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li id="menu-item-118389" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118389"><a href="https://www.tokyoweekender.com/category/tokyo-life/neighborhoods/">Neighborhoods</a></li>
	<li id="menu-item-116473" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116473"><a href="https://www.tokyoweekender.com/category/tokyo-life/news-and-opinion/">News &#038; Opinion</a></li>
	<li id="menu-item-118390" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118390"><a href="https://www.tokyoweekender.com/category/tokyo-life/guides-and-insights/">Guides &#038; Insights</a></li>
	<li id="menu-item-116472" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116472"><a href="https://www.tokyoweekender.com/category/tokyo-life/schools-and-education/">Schools &#038; Education</a></li>
	<li id="menu-item-146648" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146648"><a href="https://www.tokyoweekender.com/category/tw-social/">TW Social</a></li>
</ul>
</li>
<li id="menu-item-116551" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-116551"><a href="https://www.tokyoweekender.com/events-calendar/">Events</a></li>
<li id="menu-item-116733" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-116733"><a href="https://www.tokyoweekender.com/food/">Food</a></li>
<li id="menu-item-116817" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-116817"><a href="https://www.tokyoweekender.com/culture/">Culture</a></li>
<li id="menu-item-135960" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-135960"><a href="https://www.tokyoweekender.com/travel/">Travel</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li id="menu-item-135961" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-135961"><a>Regions</a><span><i class="fa fa-angle-down"></i></span>
	<ul class="sub-menu">
		<li id="menu-item-135967" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-135967"><a href="https://www.tokyoweekender.com/hokkaido/">Hokkaido</a></li>
		<li id="menu-item-135962" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-135962"><a href="https://www.tokyoweekender.com/tohoku/">Tohoku</a></li>
		<li id="menu-item-135963" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-135963"><a href="https://www.tokyoweekender.com/kanto/">Kanto</a></li>
		<li id="menu-item-135964" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-135964"><a href="https://www.tokyoweekender.com/chubu/">Chubu</a></li>
		<li id="menu-item-137873" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-137873"><a href="https://www.tokyoweekender.com/kansai/">Kansai</a></li>
		<li id="menu-item-135965" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-135965"><a href="https://www.tokyoweekender.com/chugoku/">Chugoku</a></li>
		<li id="menu-item-163318" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-163318"><a href="https://www.tokyoweekender.com/kyushu/">Kyushu</a></li>
		<li id="menu-item-135966" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-135966"><a href="https://www.tokyoweekender.com/shikoku/">Shikoku</a></li>
		<li id="menu-item-147599" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-147599"><a href="https://www.tokyoweekender.com/okinawa/">Okinawa</a></li>
	</ul>
</li>
	<li id="menu-item-135970" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-135970"><a href="https://www.tokyoweekender.com/transport-guides/">Transport Guides</a></li>
	<li id="menu-item-135971" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-135971"><a href="https://www.tokyoweekender.com/accommodation/">Accommodation</a></li>
</ul>
</li>
<li id="menu-item-116820" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-116820"><a href="https://www.tokyoweekender.com/health-fitness/">Health &#038; Fitness</a></li>
<li id="menu-item-119866" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-119866"><a href="https://www.tokyoweekender.com/the-concierge/">The Concierge</a></li>
<li id="menu-item-157496" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-157496"><a href="/tw-special">COVID-19: Updates</a></li>
<li id="menu-item-116797" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-116797"><a href="https://www.tokyoweekender.com/magazine-2/">Magazine</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li id="menu-item-144391" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-144391"><a href="https://www.tokyoweekender.com/weekender-archives/">Magazine Archives</a></li>
	<li id="menu-item-117034" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-117034"><a href="https://www.tokyoweekender.com/advertise/">Advertise – 広告について</a></li>
	<li id="menu-item-116806" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-116806"><a href="https://www.tokyoweekender.com/subscribe/">Subscribe（定期購読）</a></li>
	<li id="menu-item-116807" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-116807"><a href="https://www.tokyoweekender.com/pickup/">Pick Up a Copy – 配布場所</a></li>
</ul>
</li>
</ul>									<div class="menu-footer">
							</div>
		</div>
	</div>
</nav>
<!-- End Mobile Menu -->	
	<!-- Start Content Container -->
	<section id="content-container">
		<!-- Start Content Click Capture -->
		<div class="click-capture"></div>
		<!-- End Content Click Capture -->
		
<!-- Start Header -->
<header class="header fixed">
	<div class="header_top cf">
		<div class="row full-width-row">
			<div class="small-4 medium-4 columns toggle-holder">
					<a href="#" class="mobile-toggle ">
						<div>
							<span></span><span></span><span></span>
						</div>
					</a>
							<a href="https://www.facebook.com/tokyo.weekender" class="facebook" target="_blank"><img src="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/facebook.svg" alt="Facebook"></a>
			<a href="https://twitter.com/Tokyo_Weekender" class="twitter" target="_blank"><img src="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/twitter.svg" alt="Twitter"></a>
			<a href="https://www.instagram.com/tokyoweekender/" class="instagram" target="_blank"><img src="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/instagram.svg" alt="Instagram"></a>
			<a href="https://www.pinterest.jp/tokyoweekender/" class="pinterest" target="_blank"><img src="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/pinterest.svg" alt="Pinterest"></a>
			<a href="https://www.linkedin.com/company/engawa-co.-ltd./about/" class="linkedin" target="_blank"><img src="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/linkedin.svg" alt="LinkedIn"></a>
												</div>
			<div class="small-4 medium-4 columns logo text-center active">
				<h6 id="page-title">&#8220;I Have To Be Myself&#8221;: Why Comedian Shiori Fujiwara is Dropping her Stage Name and Swapping Japan for Italy</h6>			</div>
			<div class="small-4 medium-4 columns text-right">
				<div class="social-holder" style="position:relative;">
					 	<aside class="quick_search">
		<svg xmlns="http://www.w3.org/2000/svg" version="1.1" class="search_icon" x="0" y="0" width="16.2" height="16.2" viewBox="0 0 16.2 16.2" enable-background="new 0 0 16.209 16.204" xml:space="preserve"><path d="M15.9 14.7l-4.3-4.3c0.9-1.1 1.4-2.5 1.4-4 0-3.5-2.9-6.4-6.4-6.4S0.1 3 0.1 6.5c0 3.5 2.9 6.4 6.4 6.4 1.4 0 2.8-0.5 3.9-1.3l4.4 4.3c0.2 0.2 0.4 0.2 0.6 0.2 0.2 0 0.4-0.1 0.6-0.2C16.2 15.6 16.2 15.1 15.9 14.7zM1.7 6.5c0-2.6 2.2-4.8 4.8-4.8s4.8 2.1 4.8 4.8c0 2.6-2.2 4.8-4.8 4.8S1.7 9.1 1.7 6.5z"/></svg>		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="https://www.tokyoweekender.com/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="small-12">
    </fieldset>
</form>
<!-- End SearchForm -->	</aside>
				</div>
			</div>
		</div>
				<span class="progress"></span>
			</div>
	<div class="nav_holder show-for-large">
		<div class="row full-width-row no-padding">
			<div class="small-12 columns">
				<nav role="navigation" class="full-menu-container text-center ">
										  <ul id="menu-tw-main-menu_new-1" class="full-menu nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-117037 menu-item-mega-parent"><a href="https://www.tokyoweekender.com/tokyo-life/">Tokyo Life</a>
<div class="thb_mega_menu_holder"><div class="row"><div class="small-12 columns">

<ul class="sub-menu thb_mega_menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118389"><a href="https://www.tokyoweekender.com/category/tokyo-life/neighborhoods/"><i class="fa fa-arrow-circle-o-right"></i> Neighborhoods</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116473"><a href="https://www.tokyoweekender.com/category/tokyo-life/news-and-opinion/"><i class="fa fa-arrow-circle-o-right"></i> News &#038; Opinion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118390"><a href="https://www.tokyoweekender.com/category/tokyo-life/guides-and-insights/"><i class="fa fa-arrow-circle-o-right"></i> Guides &#038; Insights</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116472"><a href="https://www.tokyoweekender.com/category/tokyo-life/schools-and-education/"><i class="fa fa-arrow-circle-o-right"></i> Schools &#038; Education</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146648"><a href="https://www.tokyoweekender.com/category/tw-social/"><i class="fa fa-arrow-circle-o-right"></i> TW Social</a></li>
</ul>
<div class="category-children cf"><div class="row "><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-163257 type-post status-publish format-standard has-post-thumbnail hentry category-neighborhoods category-tokyo-life tag-neighborhoods tag-tokyo-life-2 en-US" id="post-163257" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2020/03/stepping-out-in-daikanyama-an-area-guide/" title="Stepping Out in Daikanyama: An Area Guide">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/03/20200305-SCJ-Daikanyama-X100F-0288-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/03/20200305-SCJ-Daikanyama-X100F-0288-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/03/20200305-SCJ-Daikanyama-X100F-0288-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/03/stepping-out-in-daikanyama-an-area-guide/" title="Stepping Out in Daikanyama: An Area Guide">Stepping Out in Daikanyama: An Area Guide</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/03/stepping-out-in-daikanyama-an-area-guide/">
		<meta itemprop="author" content="Stephan Jarvis">
		<time class="time" datetime="2020-03-31T14:12:44+00:00" itemprop="datePublished" content="2020-03-31T14:12:44+00:00">March 31, 2020</time>
		<meta itemprop="dateModified" content="2020-03-31T14:12:44+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/03/20200305-SCJ-Daikanyama-X100F-0288.jpg">
			<meta itemprop="width" content="1536" />
			<meta itemprop="height" content="1024" />
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-161891 type-post status-publish format-standard has-post-thumbnail hentry category-guides-and-insights category-neighborhoods category-tokyo-life tag-guides-insights tag-neighborhoods tag-tokyo-life-2 en-US" id="post-161891" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2020/03/7-things-around-tokyo-station/" title="7 Things To Do Around Tokyo Station">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/03/Tokyo-Station-feature-Tokyo-Weekender-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/03/Tokyo-Station-feature-Tokyo-Weekender-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/03/Tokyo-Station-feature-Tokyo-Weekender-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/03/7-things-around-tokyo-station/" title="7 Things To Do Around Tokyo Station">7 Things To Do Around Tokyo Station</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/03/7-things-around-tokyo-station/">
		<meta itemprop="author" content="Paul McInnes">
		<time class="time" datetime="2020-03-04T18:53:50+00:00" itemprop="datePublished" content="2020-03-04T18:53:50+00:00">March 4, 2020</time>
		<meta itemprop="dateModified" content="2020-03-16T14:43:55+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/03/Tokyo-Station-feature-Tokyo-Weekender.jpg">
			<meta itemprop="width" content="1000" />
			<meta itemprop="height" content="665" />
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-161644 type-post status-publish format-standard has-post-thumbnail hentry category-neighborhoods category-tokyo-life tag-neighborhoods tag-tokyo-life-2 en-US" id="post-161644" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2020/03/shop-eat-play-futako-tamagawa-area-guide/" title="Shop, Eat, Play in Futako Tamagawa: An Area Guide">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/03/DSF1981-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/03/DSF1981-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/03/DSF1981-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/03/shop-eat-play-futako-tamagawa-area-guide/" title="Shop, Eat, Play in Futako Tamagawa: An Area Guide">Shop, Eat, Play in Futako Tamagawa: An Area Guide</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/03/shop-eat-play-futako-tamagawa-area-guide/">
		<meta itemprop="author" content="Stephan Jarvis">
		<time class="time" datetime="2020-03-02T17:59:06+00:00" itemprop="datePublished" content="2020-03-02T17:59:06+00:00">March 2, 2020</time>
		<meta itemprop="dateModified" content="2020-03-06T08:56:51+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/03/DSF1981.jpg">
			<meta itemprop="width" content="1536" />
			<meta itemprop="height" content="1024" />
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-161604 type-post status-publish format-standard has-post-thumbnail hentry category-neighborhoods category-tokyo-life tag-neighborhoods tag-tokyo-life-2 en-US" id="post-161604" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2020/03/one-day-in-roppongi-tokyo-guide-to-shopping-museums-nightlife/" title="One Day in Roppongi: Tokyo Guide to Shopping, Museums &#038; Nightlife">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/03/Roppongi-Hills-feature-Tokyo-Weekender-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/03/Roppongi-Hills-feature-Tokyo-Weekender-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/03/Roppongi-Hills-feature-Tokyo-Weekender-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/03/one-day-in-roppongi-tokyo-guide-to-shopping-museums-nightlife/" title="One Day in Roppongi: Tokyo Guide to Shopping, Museums &#038; Nightlife">One Day in Roppongi: Tokyo Guide to Shopping, Museums &#038; Nightlife</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/03/one-day-in-roppongi-tokyo-guide-to-shopping-museums-nightlife/">
		<meta itemprop="author" content="Paul McInnes">
		<time class="time" datetime="2020-03-02T14:25:43+00:00" itemprop="datePublished" content="2020-03-02T14:25:43+00:00">March 2, 2020</time>
		<meta itemprop="dateModified" content="2020-03-02T14:25:43+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/03/Roppongi-Hills-feature-Tokyo-Weekender.jpg">
			<meta itemprop="width" content="1000" />
			<meta itemprop="height" content="667" />
		</span>
	</aside>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-163542 type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus-update category-news-and-opinion tag-coronavirus tag-covid-19 en-US" id="post-163542" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2020/04/covid-19-in-japan/" title="COVID-19 in Japan: Daily Updates">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/04/Covid-19_banner_web-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/04/Covid-19_banner_web-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/04/Covid-19_banner_web-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/04/covid-19-in-japan/" title="COVID-19 in Japan: Daily Updates">COVID-19 in Japan: Daily Updates</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/04/covid-19-in-japan/">
		<meta itemprop="author" content="Weekender Editor">
		<time class="time" datetime="2020-04-08T11:10:00+00:00" itemprop="datePublished" content="2020-04-08T11:10:00+00:00">April 8, 2020</time>
		<meta itemprop="dateModified" content="2020-04-08T11:30:12+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/04/Covid-19_banner_web.jpg">
			<meta itemprop="width" content="1448" />
			<meta itemprop="height" content="1086" />
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-163805 type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus-update category-news-and-opinion category-tokyo-life tag-coronavirus-update tag-news-opinion tag-tokyo-life-2 en-US" id="post-163805" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2020/04/tokyo-state-emergency-affects/" title="Tokyo State of Emergency: How It Affects You">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/04/Hachiko-Shibuya-coronavirus-Japan-Tokyo-Weekender-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/04/Hachiko-Shibuya-coronavirus-Japan-Tokyo-Weekender-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/04/Hachiko-Shibuya-coronavirus-Japan-Tokyo-Weekender-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/04/tokyo-state-emergency-affects/" title="Tokyo State of Emergency: How It Affects You">Tokyo State of Emergency: How It Affects You</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/04/tokyo-state-emergency-affects/">
		<meta itemprop="author" content="Weekender Editor">
		<time class="time" datetime="2020-04-07T18:25:37+00:00" itemprop="datePublished" content="2020-04-07T18:25:37+00:00">April 7, 2020</time>
		<meta itemprop="dateModified" content="2020-04-07T18:35:54+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/04/Hachiko-Shibuya-coronavirus-Japan-Tokyo-Weekender.jpg">
			<meta itemprop="width" content="1000" />
			<meta itemprop="height" content="667" />
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-163359 type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus-update category-news-and-opinion category-tokyo-life tag-coronavirus-update tag-news-opinion tag-tokyo-life-2 en-US" id="post-163359" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2020/04/japan-coronavirus-update-companies-offering-free-services/" title="Japan Coronavirus Update: Companies Offering Free Services">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/04/screenshot-www.tokyoweekender.com-2019.11.07-18_34_46-2020-04-02T145530.556-300x300.jpeg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/04/screenshot-www.tokyoweekender.com-2019.11.07-18_34_46-2020-04-02T145530.556-300x300.jpeg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/04/screenshot-www.tokyoweekender.com-2019.11.07-18_34_46-2020-04-02T145530.556-600x600.jpeg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/04/japan-coronavirus-update-companies-offering-free-services/" title="Japan Coronavirus Update: Companies Offering Free Services">Japan Coronavirus Update: Companies Offering Free Services</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/04/japan-coronavirus-update-companies-offering-free-services/">
		<meta itemprop="author" content="Lisandra Moor">
		<time class="time" datetime="2020-04-07T13:08:52+00:00" itemprop="datePublished" content="2020-04-07T13:08:52+00:00">April 7, 2020</time>
		<meta itemprop="dateModified" content="2020-04-07T13:08:52+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/04/screenshot-www.tokyoweekender.com-2019.11.07-18_34_46-2020-04-02T145530.556.jpeg">
			<meta itemprop="width" content="1000" />
			<meta itemprop="height" content="666" />
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-163752 type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus-update category-news-and-opinion category-tokyo-life tag-coronavirus-update tag-news-opinion tag-tokyo-life-2 en-US" id="post-163752" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2020/04/prime-minister-abe-to-declare-state-of-emergency-for-tokyo/" title="Prime Minister Abe to Declare State of Emergency for Tokyo">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/04/Coronavirus-Japan-Tokyo-Weekender-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/04/prime-minister-abe-to-declare-state-of-emergency-for-tokyo/" title="Prime Minister Abe to Declare State of Emergency for Tokyo">Prime Minister Abe to Declare State of Emergency for Tokyo</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/04/prime-minister-abe-to-declare-state-of-emergency-for-tokyo/">
		<meta itemprop="author" content="Weekender Editor">
		<time class="time" datetime="2020-04-07T01:15:40+00:00" itemprop="datePublished" content="2020-04-07T01:15:40+00:00">April 7, 2020</time>
		<meta itemprop="dateModified" content="2020-04-07T07:01:26+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/04/Coronavirus-Japan-Tokyo-Weekender.jpg">
			<meta itemprop="width" content="1000" />
			<meta itemprop="height" content="564" />
		</span>
	</aside>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-163075 type-post status-publish format-standard has-post-thumbnail hentry category-guides-and-insights category-tokyo-life tag-things-to-do-at-home tag-tokyo-life-2 en-US" id="post-163075" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2020/04/things-to-do-at-home-in-tokyo-this-weekend-march/" title="9 Things To Do at Home in Tokyo This Weekend: April 3-5">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/04/shutterstock_239899357-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/04/shutterstock_239899357-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/04/shutterstock_239899357-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/04/things-to-do-at-home-in-tokyo-this-weekend-march/" title="9 Things To Do at Home in Tokyo This Weekend: April 3-5">9 Things To Do at Home in Tokyo This Weekend: April 3-5</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/04/things-to-do-at-home-in-tokyo-this-weekend-march/">
		<meta itemprop="author" content="Jordan Green">
		<time class="time" datetime="2020-04-02T16:00:44+00:00" itemprop="datePublished" content="2020-04-02T16:00:44+00:00">April 2, 2020</time>
		<meta itemprop="dateModified" content="2020-04-03T15:46:14+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/04/shutterstock_239899357.jpg">
			<meta itemprop="width" content="1000" />
			<meta itemprop="height" content="667" />
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-162588 type-post status-publish format-standard has-post-thumbnail hentry category-culture category-guides-and-insights category-tokyo-life tag-culture tag-guides-insights tag-tokyo-life-2 en-US" id="post-162588" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2020/03/former-miss-world-japan-priyanka-yoshikawa-on-launching-a-brand-of-cbd-oils-in-japan/" title="Former Miss World Japan Priyanka Yoshikawa on Launching a Brand of CBD Oils in Japan">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/03/Priyanka-Yoshikawa-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/03/Priyanka-Yoshikawa-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/03/Priyanka-Yoshikawa-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/03/former-miss-world-japan-priyanka-yoshikawa-on-launching-a-brand-of-cbd-oils-in-japan/" title="Former Miss World Japan Priyanka Yoshikawa on Launching a Brand of CBD Oils in Japan">Former Miss World Japan Priyanka Yoshikawa on Launching a Brand of CBD Oils in Japan</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/03/former-miss-world-japan-priyanka-yoshikawa-on-launching-a-brand-of-cbd-oils-in-japan/">
		<meta itemprop="author" content="Matthew Hernon">
		<time class="time" datetime="2020-03-26T17:30:15+00:00" itemprop="datePublished" content="2020-03-26T17:30:15+00:00">March 26, 2020</time>
		<meta itemprop="dateModified" content="2020-03-26T17:30:15+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/03/Priyanka-Yoshikawa.jpg">
			<meta itemprop="width" content="1449" />
			<meta itemprop="height" content="1086" />
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-162694 type-post status-publish format-standard has-post-thumbnail hentry category-food category-guides-and-insights category-tokyo-life category-tw-collabs tag-food tag-guides-insights tag-tokyo-life-2 tag-tw-collabs en-US" id="post-162694" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2020/03/hanami-room-5-ways-celebrate-spring-andaz-hotel/" title="Hanami in Luxury: 6 Ways to Celebrate Spring at Andaz Tokyo">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/03/Andaz-Tokyo-Rooftop-Bar-Sakura-Garden-2020-Igloo-AT-1-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/03/Andaz-Tokyo-Rooftop-Bar-Sakura-Garden-2020-Igloo-AT-1-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/03/Andaz-Tokyo-Rooftop-Bar-Sakura-Garden-2020-Igloo-AT-1-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/03/hanami-room-5-ways-celebrate-spring-andaz-hotel/" title="Hanami in Luxury: 6 Ways to Celebrate Spring at Andaz Tokyo">Hanami in Luxury: 6 Ways to Celebrate Spring at Andaz Tokyo</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/03/hanami-room-5-ways-celebrate-spring-andaz-hotel/">
		<meta itemprop="author" content="Weekender Editor">
		<time class="time" datetime="2020-03-24T10:30:03+00:00" itemprop="datePublished" content="2020-03-24T10:30:03+00:00">March 24, 2020</time>
		<meta itemprop="dateModified" content="2020-04-01T14:37:23+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/03/Andaz-Tokyo-Rooftop-Bar-Sakura-Garden-2020-Igloo-AT-1.jpg">
			<meta itemprop="width" content="1536" />
			<meta itemprop="height" content="1024" />
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-160683 type-post status-publish format-standard has-post-thumbnail hentry category-guides-and-insights category-tokyo-life category-transport-guides tag-guides-insights tag-tokyo-life-2 tag-transport-guides en-US" id="post-160683" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2020/03/5-tips-on-riding-the-train-in-tokyo/" title="5 Tips to Riding the Train in Tokyo">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/02/Tokyo-Trains-Tokyo-Weekender-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/02/Tokyo-Trains-Tokyo-Weekender-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/02/Tokyo-Trains-Tokyo-Weekender-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/03/5-tips-on-riding-the-train-in-tokyo/" title="5 Tips to Riding the Train in Tokyo">5 Tips to Riding the Train in Tokyo</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/03/5-tips-on-riding-the-train-in-tokyo/">
		<meta itemprop="author" content="Lyn Tsuchiya">
		<time class="time" datetime="2020-03-23T15:51:05+00:00" itemprop="datePublished" content="2020-03-23T15:51:05+00:00">March 23, 2020</time>
		<meta itemprop="dateModified" content="2020-03-23T15:51:05+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/02/Tokyo-Trains-Tokyo-Weekender.jpg">
			<meta itemprop="width" content="1000" />
			<meta itemprop="height" content="724" />
		</span>
	</aside>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-155171 type-post status-publish format-standard has-post-thumbnail hentry category-schools-and-education category-tokyo-life category-tw-collabs tag-schools-education tag-tokyo-life-2 en-US" id="post-155171" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2019/11/enhance-tokyo-experience-achieve-personal-ambitions-temple-university-japan-campus/" title="Enhance Your Tokyo Experience and Achieve Personal Ambitions at Temple University, Japan Campus">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2019/11/Temple-University-Japan-Tokyo-Weekender-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2019/11/Temple-University-Japan-Tokyo-Weekender-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2019/11/Temple-University-Japan-Tokyo-Weekender-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2019/11/enhance-tokyo-experience-achieve-personal-ambitions-temple-university-japan-campus/" title="Enhance Your Tokyo Experience and Achieve Personal Ambitions at Temple University, Japan Campus">Enhance Your Tokyo Experience and Achieve Personal Ambitions at Temple University, Japan Campus</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2019/11/enhance-tokyo-experience-achieve-personal-ambitions-temple-university-japan-campus/">
		<meta itemprop="author" content="Nick Narigon">
		<time class="time" datetime="2019-11-25T14:00:29+00:00" itemprop="datePublished" content="2019-11-25T14:00:29+00:00">November 25, 2019</time>
		<meta itemprop="dateModified" content="2019-11-25T15:11:27+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2019/11/Temple-University-Japan-Tokyo-Weekender.jpg">
			<meta itemprop="width" content="1448" />
			<meta itemprop="height" content="1086" />
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-150687 type-post status-publish format-standard has-post-thumbnail hentry category-schools-and-education category-tokyo-life tag-schools-education tag-tokyo-life-2 en-US" id="post-150687" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2019/07/summerhill-international-school-provides-enriching-environment-creativity-blossoms-children-shine/" title="Summerhill International School Provides Enriching Environment Where Creativity Blossoms and Children Shine">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2019/07/Summerhill-International-School-Tokyo-Weekender-feature-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Children listen to teacher at Summerhill International School" srcset="https://www.tokyoweekender.com/wp-content/uploads/2019/07/Summerhill-International-School-Tokyo-Weekender-feature-150x150.jpg 150w, https://www.tokyoweekender.com/wp-content/uploads/2019/07/Summerhill-International-School-Tokyo-Weekender-feature-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2019/07/Summerhill-International-School-Tokyo-Weekender-feature-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2019/07/summerhill-international-school-provides-enriching-environment-creativity-blossoms-children-shine/" title="Summerhill International School Provides Enriching Environment Where Creativity Blossoms and Children Shine">Summerhill International School Provides Enriching Environment Where Creativity Blossoms and Children Shine</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2019/07/summerhill-international-school-provides-enriching-environment-creativity-blossoms-children-shine/">
		<meta itemprop="author" content="Weekender Editor">
		<time class="time" datetime="2019-07-29T15:30:43+00:00" itemprop="datePublished" content="2019-07-29T15:30:43+00:00">July 29, 2019</time>
		<meta itemprop="dateModified" content="2019-07-29T13:48:13+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2019/07/Summerhill-International-School-Tokyo-Weekender-feature.jpg">
			<meta itemprop="width" content="1448" />
			<meta itemprop="height" content="1086" />
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-141285 type-post status-publish format-standard has-post-thumbnail hentry category-schools-and-education category-tokyo-life tag-school-education tag-tokyo-life-2 en-US" id="post-141285" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2018/10/learning-patience-from-arborists-of-old-the-evolution-of-meiji-jingu-shrines-eternal-forest/" title="Learning Patience from Arborists of Old: The Evolution of Meiji Jingu Shrine&#8217;s Eternal Forest">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2018/10/shutterstock_688891405-feature-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2018/10/shutterstock_688891405-feature-150x150.jpg 150w, https://www.tokyoweekender.com/wp-content/uploads/2018/10/shutterstock_688891405-feature-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2018/10/shutterstock_688891405-feature-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2018/10/learning-patience-from-arborists-of-old-the-evolution-of-meiji-jingu-shrines-eternal-forest/" title="Learning Patience from Arborists of Old: The Evolution of Meiji Jingu Shrine&#8217;s Eternal Forest">Learning Patience from Arborists of Old: The Evolution of Meiji Jingu Shrine&#8217;s Eternal Forest</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2018/10/learning-patience-from-arborists-of-old-the-evolution-of-meiji-jingu-shrines-eternal-forest/">
		<meta itemprop="author" content="Brian Christian">
		<time class="time" datetime="2018-10-19T15:21:18+00:00" itemprop="datePublished" content="2018-10-19T15:21:18+00:00">October 19, 2018</time>
		<meta itemprop="dateModified" content="2018-10-19T15:22:15+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2018/10/shutterstock_688891405-feature.jpg">
			<meta itemprop="width" content="1448" />
			<meta itemprop="height" content="1086" />
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-141295 type-post status-publish format-image has-post-thumbnail hentry category-schools-and-education category-tokyo-life tag-schools-education tag-the-british-school-in-tokyo tag-tokyo-life-2 post_format-post-format-image en-US" id="post-141295" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2018/10/the-world-of-the-british-school-in-tokyo/" title="The World of The British School in Tokyo">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2018/10/Copy-of-BST_School_0179-feature-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2018/10/Copy-of-BST_School_0179-feature-150x150.jpg 150w, https://www.tokyoweekender.com/wp-content/uploads/2018/10/Copy-of-BST_School_0179-feature-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2018/10/Copy-of-BST_School_0179-feature-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2018/10/the-world-of-the-british-school-in-tokyo/" title="The World of The British School in Tokyo">The World of The British School in Tokyo</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2018/10/the-world-of-the-british-school-in-tokyo/">
		<meta itemprop="author" content="Weekender Editor">
		<time class="time" datetime="2018-10-19T15:14:04+00:00" itemprop="datePublished" content="2018-10-19T15:14:04+00:00">October 19, 2018</time>
		<meta itemprop="dateModified" content="2018-10-19T15:14:04+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2018/10/Copy-of-BST_School_0179-feature.jpg">
			<meta itemprop="width" content="1448" />
			<meta itemprop="height" content="1086" />
		</span>
	</aside>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-162175 type-post status-publish format-gallery has-post-thumbnail hentry category-tw-social tag-tw-social post_format-post-format-gallery en-US" id="post-162175" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2020/03/tw-social-winter-soiree-andaz-tokyo/" title="TW Social: Winter Soiree at Andaz Tokyo">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/03/G9-2-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/03/G9-2-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/03/G9-2-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/03/tw-social-winter-soiree-andaz-tokyo/" title="TW Social: Winter Soiree at Andaz Tokyo">TW Social: Winter Soiree at Andaz Tokyo</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/03/tw-social-winter-soiree-andaz-tokyo/">
		<meta itemprop="author" content="Weekender Editor">
		<time class="time" datetime="2020-03-11T18:37:36+00:00" itemprop="datePublished" content="2020-03-11T18:37:36+00:00">March 11, 2020</time>
		<meta itemprop="dateModified" content="2020-03-11T18:37:36+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/03/G9-2.jpg">
			<meta itemprop="width" content="1536" />
			<meta itemprop="height" content="1024" />
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-162137 type-post status-publish format-gallery has-post-thumbnail hentry category-tw-social tag-tw-social post_format-post-format-gallery en-US" id="post-162137" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2020/03/tw-social-got-february-2020/" title="TW Social: What We Got Up To in February 2020">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/03/junko2-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/03/junko2-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/03/junko2-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/03/tw-social-got-february-2020/" title="TW Social: What We Got Up To in February 2020">TW Social: What We Got Up To in February 2020</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/03/tw-social-got-february-2020/">
		<meta itemprop="author" content="Weekender Editor">
		<time class="time" datetime="2020-03-11T18:34:59+00:00" itemprop="datePublished" content="2020-03-11T18:34:59+00:00">March 11, 2020</time>
		<meta itemprop="dateModified" content="2020-03-11T18:34:59+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/03/junko2.jpg">
			<meta itemprop="width" content="1448" />
			<meta itemprop="height" content="1086" />
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-160723 type-post status-publish format-gallery has-post-thumbnail hentry category-tw-social tag-tw-social post_format-post-format-gallery en-US" id="post-160723" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2020/02/tw-social-what-we-got-up-to-in-january-2020/" title="TW Social: What We Got Up To in January 2020">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/02/TW-Social-January-2019-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/02/TW-Social-January-2019-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/02/TW-Social-January-2019-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/02/tw-social-what-we-got-up-to-in-january-2020/" title="TW Social: What We Got Up To in January 2020">TW Social: What We Got Up To in January 2020</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/02/tw-social-what-we-got-up-to-in-january-2020/">
		<meta itemprop="author" content="Weekender Editor">
		<time class="time" datetime="2020-02-14T11:29:10+00:00" itemprop="datePublished" content="2020-02-14T11:29:10+00:00">February 14, 2020</time>
		<meta itemprop="dateModified" content="2020-02-14T11:29:10+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/02/TW-Social-January-2019.jpg">
			<meta itemprop="width" content="984" />
			<meta itemprop="height" content="738" />
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-160748 type-post status-publish format-gallery has-post-thumbnail hentry category-tw-social tag-tw-social post_format-post-format-gallery en-US" id="post-160748" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2020/01/tw-social-christmas-party-bosque-meguro/" title="TW Social: Christmas Party at Bosque Meguro">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/02/15-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/02/15-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/02/15-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/01/tw-social-christmas-party-bosque-meguro/" title="TW Social: Christmas Party at Bosque Meguro">TW Social: Christmas Party at Bosque Meguro</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/01/tw-social-christmas-party-bosque-meguro/">
		<meta itemprop="author" content="Weekender Editor">
		<time class="time" datetime="2020-01-30T11:13:55+00:00" itemprop="datePublished" content="2020-01-30T11:13:55+00:00">January 30, 2020</time>
		<meta itemprop="dateModified" content="2020-02-14T11:18:14+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/02/15.jpg">
			<meta itemprop="width" content="1536" />
			<meta itemprop="height" content="1024" />
		</span>
	</aside>
	</article></div></div></div></div></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116551 menu-item-mega-parent"><a href="https://www.tokyoweekender.com/events-calendar/">Events</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116733 menu-item-mega-parent"><a href="https://www.tokyoweekender.com/food/">Food</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116817 menu-item-mega-parent"><a href="https://www.tokyoweekender.com/culture/">Culture</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-135960"><a href="https://www.tokyoweekender.com/travel/">Travel</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-135961"><a>Regions</a>
	<ul class="sub-menu ">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135967"><a href="https://www.tokyoweekender.com/hokkaido/">Hokkaido</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135962"><a href="https://www.tokyoweekender.com/tohoku/">Tohoku</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135963"><a href="https://www.tokyoweekender.com/kanto/">Kanto</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135964"><a href="https://www.tokyoweekender.com/chubu/">Chubu</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137873"><a href="https://www.tokyoweekender.com/kansai/">Kansai</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135965"><a href="https://www.tokyoweekender.com/chugoku/">Chugoku</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163318"><a href="https://www.tokyoweekender.com/kyushu/">Kyushu</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135966"><a href="https://www.tokyoweekender.com/shikoku/">Shikoku</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147599"><a href="https://www.tokyoweekender.com/okinawa/">Okinawa</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135970"><a href="https://www.tokyoweekender.com/transport-guides/">Transport Guides</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135971"><a href="https://www.tokyoweekender.com/accommodation/">Accommodation</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116820 menu-item-mega-parent"><a href="https://www.tokyoweekender.com/health-fitness/">Health &#038; Fitness</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119866"><a href="https://www.tokyoweekender.com/the-concierge/">The Concierge</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157496"><a href="/tw-special">COVID-19: Updates</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-116797"><a href="https://www.tokyoweekender.com/magazine-2/">Magazine</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144391"><a href="https://www.tokyoweekender.com/weekender-archives/">Magazine Archives</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117034"><a href="https://www.tokyoweekender.com/advertise/">Advertise – 広告について</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116806"><a href="https://www.tokyoweekender.com/subscribe/">Subscribe（定期購読）</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116807"><a href="https://www.tokyoweekender.com/pickup/">Pick Up a Copy – 配布場所</a></li>
</ul>
</li>
</ul>									</nav>
			</div>
		</div>
	</div>
</header>
<!-- End Header -->		<!-- Start Header -->
<header class="header style1 ">
	<div class="header_top cf">
		<div class="row full-width-row align-middle">
			<div class="small-4 large-4 columns toggle-holder">
				<a href="#" class="mobile-toggle ">
					<div>
						<span></span><span></span><span></span>
					</div>
				</a>
						<a href="https://www.facebook.com/tokyo.weekender" class="facebook" target="_blank"><img src="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/facebook.svg" alt="Facebook"></a>
			<a href="https://twitter.com/Tokyo_Weekender" class="twitter" target="_blank"><img src="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/twitter.svg" alt="Twitter"></a>
			<a href="https://www.instagram.com/tokyoweekender/" class="instagram" target="_blank"><img src="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/instagram.svg" alt="Instagram"></a>
			<a href="https://www.pinterest.jp/tokyoweekender/" class="pinterest" target="_blank"><img src="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/pinterest.svg" alt="Pinterest"></a>
			<a href="https://www.linkedin.com/company/engawa-co.-ltd./about/" class="linkedin" target="_blank"><img src="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/linkedin.svg" alt="LinkedIn"></a>
												</div>
			<div class="small-4 large-4 columns logo text-center">
				<a href="https://www.tokyoweekender.com" class="logolink" title="Tokyo Weekender">
					<img src="https://www.tokyoweekender.com/wp-content/uploads/2018/04/new_logo.png" class="logoimg" alt="Tokyo Weekender"/>
				</a>
			</div>
			<div class="small-4 large-4 columns social-holder style2">
				 	<aside class="quick_search">
		<svg xmlns="http://www.w3.org/2000/svg" version="1.1" class="search_icon" x="0" y="0" width="16.2" height="16.2" viewBox="0 0 16.2 16.2" enable-background="new 0 0 16.209 16.204" xml:space="preserve"><path d="M15.9 14.7l-4.3-4.3c0.9-1.1 1.4-2.5 1.4-4 0-3.5-2.9-6.4-6.4-6.4S0.1 3 0.1 6.5c0 3.5 2.9 6.4 6.4 6.4 1.4 0 2.8-0.5 3.9-1.3l4.4 4.3c0.2 0.2 0.4 0.2 0.6 0.2 0.2 0 0.4-0.1 0.6-0.2C16.2 15.6 16.2 15.1 15.9 14.7zM1.7 6.5c0-2.6 2.2-4.8 4.8-4.8s4.8 2.1 4.8 4.8c0 2.6-2.2 4.8-4.8 4.8S1.7 9.1 1.7 6.5z"/></svg>		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="https://www.tokyoweekender.com/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="small-12">
    </fieldset>
</form>
<!-- End SearchForm -->	</aside>
			</div>
		</div>
	</div>
	<nav role="navigation" class="full-menu-container ">
				  <ul id="menu-tw-main-menu_new-2" class="full-menu nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-117037 menu-item-mega-parent"><a href="https://www.tokyoweekender.com/tokyo-life/">Tokyo Life</a>
<div class="thb_mega_menu_holder"><div class="row"><div class="small-12 columns">

<ul class="sub-menu thb_mega_menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118389"><a href="https://www.tokyoweekender.com/category/tokyo-life/neighborhoods/"><i class="fa fa-arrow-circle-o-right"></i> Neighborhoods</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116473"><a href="https://www.tokyoweekender.com/category/tokyo-life/news-and-opinion/"><i class="fa fa-arrow-circle-o-right"></i> News &#038; Opinion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118390"><a href="https://www.tokyoweekender.com/category/tokyo-life/guides-and-insights/"><i class="fa fa-arrow-circle-o-right"></i> Guides &#038; Insights</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116472"><a href="https://www.tokyoweekender.com/category/tokyo-life/schools-and-education/"><i class="fa fa-arrow-circle-o-right"></i> Schools &#038; Education</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146648"><a href="https://www.tokyoweekender.com/category/tw-social/"><i class="fa fa-arrow-circle-o-right"></i> TW Social</a></li>
</ul>
<div class="category-children cf"><div class="row "><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-163257 type-post status-publish format-standard has-post-thumbnail hentry category-neighborhoods category-tokyo-life tag-neighborhoods tag-tokyo-life-2 en-US" id="post-163257" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2020/03/stepping-out-in-daikanyama-an-area-guide/" title="Stepping Out in Daikanyama: An Area Guide">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/03/20200305-SCJ-Daikanyama-X100F-0288-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/03/20200305-SCJ-Daikanyama-X100F-0288-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/03/20200305-SCJ-Daikanyama-X100F-0288-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/03/stepping-out-in-daikanyama-an-area-guide/" title="Stepping Out in Daikanyama: An Area Guide">Stepping Out in Daikanyama: An Area Guide</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/03/stepping-out-in-daikanyama-an-area-guide/">
		<meta itemprop="author" content="Stephan Jarvis">
		<time class="time" datetime="2020-03-31T14:12:44+00:00" itemprop="datePublished" content="2020-03-31T14:12:44+00:00">March 31, 2020</time>
		<meta itemprop="dateModified" content="2020-03-31T14:12:44+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/03/20200305-SCJ-Daikanyama-X100F-0288.jpg">
			<meta itemprop="width" content="1536" />
			<meta itemprop="height" content="1024" />
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-161891 type-post status-publish format-standard has-post-thumbnail hentry category-guides-and-insights category-neighborhoods category-tokyo-life tag-guides-insights tag-neighborhoods tag-tokyo-life-2 en-US" id="post-161891" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2020/03/7-things-around-tokyo-station/" title="7 Things To Do Around Tokyo Station">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/03/Tokyo-Station-feature-Tokyo-Weekender-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/03/Tokyo-Station-feature-Tokyo-Weekender-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/03/Tokyo-Station-feature-Tokyo-Weekender-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/03/7-things-around-tokyo-station/" title="7 Things To Do Around Tokyo Station">7 Things To Do Around Tokyo Station</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/03/7-things-around-tokyo-station/">
		<meta itemprop="author" content="Paul McInnes">
		<time class="time" datetime="2020-03-04T18:53:50+00:00" itemprop="datePublished" content="2020-03-04T18:53:50+00:00">March 4, 2020</time>
		<meta itemprop="dateModified" content="2020-03-16T14:43:55+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/03/Tokyo-Station-feature-Tokyo-Weekender.jpg">
			<meta itemprop="width" content="1000" />
			<meta itemprop="height" content="665" />
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-161644 type-post status-publish format-standard has-post-thumbnail hentry category-neighborhoods category-tokyo-life tag-neighborhoods tag-tokyo-life-2 en-US" id="post-161644" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2020/03/shop-eat-play-futako-tamagawa-area-guide/" title="Shop, Eat, Play in Futako Tamagawa: An Area Guide">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/03/DSF1981-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/03/DSF1981-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/03/DSF1981-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/03/shop-eat-play-futako-tamagawa-area-guide/" title="Shop, Eat, Play in Futako Tamagawa: An Area Guide">Shop, Eat, Play in Futako Tamagawa: An Area Guide</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/03/shop-eat-play-futako-tamagawa-area-guide/">
		<meta itemprop="author" content="Stephan Jarvis">
		<time class="time" datetime="2020-03-02T17:59:06+00:00" itemprop="datePublished" content="2020-03-02T17:59:06+00:00">March 2, 2020</time>
		<meta itemprop="dateModified" content="2020-03-06T08:56:51+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/03/DSF1981.jpg">
			<meta itemprop="width" content="1536" />
			<meta itemprop="height" content="1024" />
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-161604 type-post status-publish format-standard has-post-thumbnail hentry category-neighborhoods category-tokyo-life tag-neighborhoods tag-tokyo-life-2 en-US" id="post-161604" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2020/03/one-day-in-roppongi-tokyo-guide-to-shopping-museums-nightlife/" title="One Day in Roppongi: Tokyo Guide to Shopping, Museums &#038; Nightlife">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/03/Roppongi-Hills-feature-Tokyo-Weekender-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/03/Roppongi-Hills-feature-Tokyo-Weekender-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/03/Roppongi-Hills-feature-Tokyo-Weekender-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/03/one-day-in-roppongi-tokyo-guide-to-shopping-museums-nightlife/" title="One Day in Roppongi: Tokyo Guide to Shopping, Museums &#038; Nightlife">One Day in Roppongi: Tokyo Guide to Shopping, Museums &#038; Nightlife</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/03/one-day-in-roppongi-tokyo-guide-to-shopping-museums-nightlife/">
		<meta itemprop="author" content="Paul McInnes">
		<time class="time" datetime="2020-03-02T14:25:43+00:00" itemprop="datePublished" content="2020-03-02T14:25:43+00:00">March 2, 2020</time>
		<meta itemprop="dateModified" content="2020-03-02T14:25:43+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/03/Roppongi-Hills-feature-Tokyo-Weekender.jpg">
			<meta itemprop="width" content="1000" />
			<meta itemprop="height" content="667" />
		</span>
	</aside>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-163542 type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus-update category-news-and-opinion tag-coronavirus tag-covid-19 en-US" id="post-163542" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2020/04/covid-19-in-japan/" title="COVID-19 in Japan: Daily Updates">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/04/Covid-19_banner_web-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/04/Covid-19_banner_web-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/04/Covid-19_banner_web-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/04/covid-19-in-japan/" title="COVID-19 in Japan: Daily Updates">COVID-19 in Japan: Daily Updates</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/04/covid-19-in-japan/">
		<meta itemprop="author" content="Weekender Editor">
		<time class="time" datetime="2020-04-08T11:10:00+00:00" itemprop="datePublished" content="2020-04-08T11:10:00+00:00">April 8, 2020</time>
		<meta itemprop="dateModified" content="2020-04-08T11:30:12+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/04/Covid-19_banner_web.jpg">
			<meta itemprop="width" content="1448" />
			<meta itemprop="height" content="1086" />
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-163805 type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus-update category-news-and-opinion category-tokyo-life tag-coronavirus-update tag-news-opinion tag-tokyo-life-2 en-US" id="post-163805" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2020/04/tokyo-state-emergency-affects/" title="Tokyo State of Emergency: How It Affects You">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/04/Hachiko-Shibuya-coronavirus-Japan-Tokyo-Weekender-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/04/Hachiko-Shibuya-coronavirus-Japan-Tokyo-Weekender-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/04/Hachiko-Shibuya-coronavirus-Japan-Tokyo-Weekender-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/04/tokyo-state-emergency-affects/" title="Tokyo State of Emergency: How It Affects You">Tokyo State of Emergency: How It Affects You</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/04/tokyo-state-emergency-affects/">
		<meta itemprop="author" content="Weekender Editor">
		<time class="time" datetime="2020-04-07T18:25:37+00:00" itemprop="datePublished" content="2020-04-07T18:25:37+00:00">April 7, 2020</time>
		<meta itemprop="dateModified" content="2020-04-07T18:35:54+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/04/Hachiko-Shibuya-coronavirus-Japan-Tokyo-Weekender.jpg">
			<meta itemprop="width" content="1000" />
			<meta itemprop="height" content="667" />
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-163359 type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus-update category-news-and-opinion category-tokyo-life tag-coronavirus-update tag-news-opinion tag-tokyo-life-2 en-US" id="post-163359" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2020/04/japan-coronavirus-update-companies-offering-free-services/" title="Japan Coronavirus Update: Companies Offering Free Services">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/04/screenshot-www.tokyoweekender.com-2019.11.07-18_34_46-2020-04-02T145530.556-300x300.jpeg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/04/screenshot-www.tokyoweekender.com-2019.11.07-18_34_46-2020-04-02T145530.556-300x300.jpeg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/04/screenshot-www.tokyoweekender.com-2019.11.07-18_34_46-2020-04-02T145530.556-600x600.jpeg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/04/japan-coronavirus-update-companies-offering-free-services/" title="Japan Coronavirus Update: Companies Offering Free Services">Japan Coronavirus Update: Companies Offering Free Services</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/04/japan-coronavirus-update-companies-offering-free-services/">
		<meta itemprop="author" content="Lisandra Moor">
		<time class="time" datetime="2020-04-07T13:08:52+00:00" itemprop="datePublished" content="2020-04-07T13:08:52+00:00">April 7, 2020</time>
		<meta itemprop="dateModified" content="2020-04-07T13:08:52+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/04/screenshot-www.tokyoweekender.com-2019.11.07-18_34_46-2020-04-02T145530.556.jpeg">
			<meta itemprop="width" content="1000" />
			<meta itemprop="height" content="666" />
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-163752 type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus-update category-news-and-opinion category-tokyo-life tag-coronavirus-update tag-news-opinion tag-tokyo-life-2 en-US" id="post-163752" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2020/04/prime-minister-abe-to-declare-state-of-emergency-for-tokyo/" title="Prime Minister Abe to Declare State of Emergency for Tokyo">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/04/Coronavirus-Japan-Tokyo-Weekender-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/04/prime-minister-abe-to-declare-state-of-emergency-for-tokyo/" title="Prime Minister Abe to Declare State of Emergency for Tokyo">Prime Minister Abe to Declare State of Emergency for Tokyo</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/04/prime-minister-abe-to-declare-state-of-emergency-for-tokyo/">
		<meta itemprop="author" content="Weekender Editor">
		<time class="time" datetime="2020-04-07T01:15:40+00:00" itemprop="datePublished" content="2020-04-07T01:15:40+00:00">April 7, 2020</time>
		<meta itemprop="dateModified" content="2020-04-07T07:01:26+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/04/Coronavirus-Japan-Tokyo-Weekender.jpg">
			<meta itemprop="width" content="1000" />
			<meta itemprop="height" content="564" />
		</span>
	</aside>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-163075 type-post status-publish format-standard has-post-thumbnail hentry category-guides-and-insights category-tokyo-life tag-things-to-do-at-home tag-tokyo-life-2 en-US" id="post-163075" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2020/04/things-to-do-at-home-in-tokyo-this-weekend-march/" title="9 Things To Do at Home in Tokyo This Weekend: April 3-5">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/04/shutterstock_239899357-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/04/shutterstock_239899357-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/04/shutterstock_239899357-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/04/things-to-do-at-home-in-tokyo-this-weekend-march/" title="9 Things To Do at Home in Tokyo This Weekend: April 3-5">9 Things To Do at Home in Tokyo This Weekend: April 3-5</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/04/things-to-do-at-home-in-tokyo-this-weekend-march/">
		<meta itemprop="author" content="Jordan Green">
		<time class="time" datetime="2020-04-02T16:00:44+00:00" itemprop="datePublished" content="2020-04-02T16:00:44+00:00">April 2, 2020</time>
		<meta itemprop="dateModified" content="2020-04-03T15:46:14+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/04/shutterstock_239899357.jpg">
			<meta itemprop="width" content="1000" />
			<meta itemprop="height" content="667" />
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-162588 type-post status-publish format-standard has-post-thumbnail hentry category-culture category-guides-and-insights category-tokyo-life tag-culture tag-guides-insights tag-tokyo-life-2 en-US" id="post-162588" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2020/03/former-miss-world-japan-priyanka-yoshikawa-on-launching-a-brand-of-cbd-oils-in-japan/" title="Former Miss World Japan Priyanka Yoshikawa on Launching a Brand of CBD Oils in Japan">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/03/Priyanka-Yoshikawa-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/03/Priyanka-Yoshikawa-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/03/Priyanka-Yoshikawa-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/03/former-miss-world-japan-priyanka-yoshikawa-on-launching-a-brand-of-cbd-oils-in-japan/" title="Former Miss World Japan Priyanka Yoshikawa on Launching a Brand of CBD Oils in Japan">Former Miss World Japan Priyanka Yoshikawa on Launching a Brand of CBD Oils in Japan</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/03/former-miss-world-japan-priyanka-yoshikawa-on-launching-a-brand-of-cbd-oils-in-japan/">
		<meta itemprop="author" content="Matthew Hernon">
		<time class="time" datetime="2020-03-26T17:30:15+00:00" itemprop="datePublished" content="2020-03-26T17:30:15+00:00">March 26, 2020</time>
		<meta itemprop="dateModified" content="2020-03-26T17:30:15+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/03/Priyanka-Yoshikawa.jpg">
			<meta itemprop="width" content="1449" />
			<meta itemprop="height" content="1086" />
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-162694 type-post status-publish format-standard has-post-thumbnail hentry category-food category-guides-and-insights category-tokyo-life category-tw-collabs tag-food tag-guides-insights tag-tokyo-life-2 tag-tw-collabs en-US" id="post-162694" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2020/03/hanami-room-5-ways-celebrate-spring-andaz-hotel/" title="Hanami in Luxury: 6 Ways to Celebrate Spring at Andaz Tokyo">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/03/Andaz-Tokyo-Rooftop-Bar-Sakura-Garden-2020-Igloo-AT-1-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/03/Andaz-Tokyo-Rooftop-Bar-Sakura-Garden-2020-Igloo-AT-1-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/03/Andaz-Tokyo-Rooftop-Bar-Sakura-Garden-2020-Igloo-AT-1-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/03/hanami-room-5-ways-celebrate-spring-andaz-hotel/" title="Hanami in Luxury: 6 Ways to Celebrate Spring at Andaz Tokyo">Hanami in Luxury: 6 Ways to Celebrate Spring at Andaz Tokyo</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/03/hanami-room-5-ways-celebrate-spring-andaz-hotel/">
		<meta itemprop="author" content="Weekender Editor">
		<time class="time" datetime="2020-03-24T10:30:03+00:00" itemprop="datePublished" content="2020-03-24T10:30:03+00:00">March 24, 2020</time>
		<meta itemprop="dateModified" content="2020-04-01T14:37:23+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/03/Andaz-Tokyo-Rooftop-Bar-Sakura-Garden-2020-Igloo-AT-1.jpg">
			<meta itemprop="width" content="1536" />
			<meta itemprop="height" content="1024" />
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-160683 type-post status-publish format-standard has-post-thumbnail hentry category-guides-and-insights category-tokyo-life category-transport-guides tag-guides-insights tag-tokyo-life-2 tag-transport-guides en-US" id="post-160683" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2020/03/5-tips-on-riding-the-train-in-tokyo/" title="5 Tips to Riding the Train in Tokyo">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/02/Tokyo-Trains-Tokyo-Weekender-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/02/Tokyo-Trains-Tokyo-Weekender-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/02/Tokyo-Trains-Tokyo-Weekender-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/03/5-tips-on-riding-the-train-in-tokyo/" title="5 Tips to Riding the Train in Tokyo">5 Tips to Riding the Train in Tokyo</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/03/5-tips-on-riding-the-train-in-tokyo/">
		<meta itemprop="author" content="Lyn Tsuchiya">
		<time class="time" datetime="2020-03-23T15:51:05+00:00" itemprop="datePublished" content="2020-03-23T15:51:05+00:00">March 23, 2020</time>
		<meta itemprop="dateModified" content="2020-03-23T15:51:05+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/02/Tokyo-Trains-Tokyo-Weekender.jpg">
			<meta itemprop="width" content="1000" />
			<meta itemprop="height" content="724" />
		</span>
	</aside>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-155171 type-post status-publish format-standard has-post-thumbnail hentry category-schools-and-education category-tokyo-life category-tw-collabs tag-schools-education tag-tokyo-life-2 en-US" id="post-155171" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2019/11/enhance-tokyo-experience-achieve-personal-ambitions-temple-university-japan-campus/" title="Enhance Your Tokyo Experience and Achieve Personal Ambitions at Temple University, Japan Campus">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2019/11/Temple-University-Japan-Tokyo-Weekender-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2019/11/Temple-University-Japan-Tokyo-Weekender-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2019/11/Temple-University-Japan-Tokyo-Weekender-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2019/11/enhance-tokyo-experience-achieve-personal-ambitions-temple-university-japan-campus/" title="Enhance Your Tokyo Experience and Achieve Personal Ambitions at Temple University, Japan Campus">Enhance Your Tokyo Experience and Achieve Personal Ambitions at Temple University, Japan Campus</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2019/11/enhance-tokyo-experience-achieve-personal-ambitions-temple-university-japan-campus/">
		<meta itemprop="author" content="Nick Narigon">
		<time class="time" datetime="2019-11-25T14:00:29+00:00" itemprop="datePublished" content="2019-11-25T14:00:29+00:00">November 25, 2019</time>
		<meta itemprop="dateModified" content="2019-11-25T15:11:27+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2019/11/Temple-University-Japan-Tokyo-Weekender.jpg">
			<meta itemprop="width" content="1448" />
			<meta itemprop="height" content="1086" />
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-150687 type-post status-publish format-standard has-post-thumbnail hentry category-schools-and-education category-tokyo-life tag-schools-education tag-tokyo-life-2 en-US" id="post-150687" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2019/07/summerhill-international-school-provides-enriching-environment-creativity-blossoms-children-shine/" title="Summerhill International School Provides Enriching Environment Where Creativity Blossoms and Children Shine">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2019/07/Summerhill-International-School-Tokyo-Weekender-feature-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Children listen to teacher at Summerhill International School" srcset="https://www.tokyoweekender.com/wp-content/uploads/2019/07/Summerhill-International-School-Tokyo-Weekender-feature-150x150.jpg 150w, https://www.tokyoweekender.com/wp-content/uploads/2019/07/Summerhill-International-School-Tokyo-Weekender-feature-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2019/07/Summerhill-International-School-Tokyo-Weekender-feature-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2019/07/summerhill-international-school-provides-enriching-environment-creativity-blossoms-children-shine/" title="Summerhill International School Provides Enriching Environment Where Creativity Blossoms and Children Shine">Summerhill International School Provides Enriching Environment Where Creativity Blossoms and Children Shine</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2019/07/summerhill-international-school-provides-enriching-environment-creativity-blossoms-children-shine/">
		<meta itemprop="author" content="Weekender Editor">
		<time class="time" datetime="2019-07-29T15:30:43+00:00" itemprop="datePublished" content="2019-07-29T15:30:43+00:00">July 29, 2019</time>
		<meta itemprop="dateModified" content="2019-07-29T13:48:13+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2019/07/Summerhill-International-School-Tokyo-Weekender-feature.jpg">
			<meta itemprop="width" content="1448" />
			<meta itemprop="height" content="1086" />
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-141285 type-post status-publish format-standard has-post-thumbnail hentry category-schools-and-education category-tokyo-life tag-school-education tag-tokyo-life-2 en-US" id="post-141285" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2018/10/learning-patience-from-arborists-of-old-the-evolution-of-meiji-jingu-shrines-eternal-forest/" title="Learning Patience from Arborists of Old: The Evolution of Meiji Jingu Shrine&#8217;s Eternal Forest">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2018/10/shutterstock_688891405-feature-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2018/10/shutterstock_688891405-feature-150x150.jpg 150w, https://www.tokyoweekender.com/wp-content/uploads/2018/10/shutterstock_688891405-feature-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2018/10/shutterstock_688891405-feature-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2018/10/learning-patience-from-arborists-of-old-the-evolution-of-meiji-jingu-shrines-eternal-forest/" title="Learning Patience from Arborists of Old: The Evolution of Meiji Jingu Shrine&#8217;s Eternal Forest">Learning Patience from Arborists of Old: The Evolution of Meiji Jingu Shrine&#8217;s Eternal Forest</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2018/10/learning-patience-from-arborists-of-old-the-evolution-of-meiji-jingu-shrines-eternal-forest/">
		<meta itemprop="author" content="Brian Christian">
		<time class="time" datetime="2018-10-19T15:21:18+00:00" itemprop="datePublished" content="2018-10-19T15:21:18+00:00">October 19, 2018</time>
		<meta itemprop="dateModified" content="2018-10-19T15:22:15+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2018/10/shutterstock_688891405-feature.jpg">
			<meta itemprop="width" content="1448" />
			<meta itemprop="height" content="1086" />
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-141295 type-post status-publish format-image has-post-thumbnail hentry category-schools-and-education category-tokyo-life tag-schools-education tag-the-british-school-in-tokyo tag-tokyo-life-2 post_format-post-format-image en-US" id="post-141295" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2018/10/the-world-of-the-british-school-in-tokyo/" title="The World of The British School in Tokyo">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2018/10/Copy-of-BST_School_0179-feature-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2018/10/Copy-of-BST_School_0179-feature-150x150.jpg 150w, https://www.tokyoweekender.com/wp-content/uploads/2018/10/Copy-of-BST_School_0179-feature-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2018/10/Copy-of-BST_School_0179-feature-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2018/10/the-world-of-the-british-school-in-tokyo/" title="The World of The British School in Tokyo">The World of The British School in Tokyo</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2018/10/the-world-of-the-british-school-in-tokyo/">
		<meta itemprop="author" content="Weekender Editor">
		<time class="time" datetime="2018-10-19T15:14:04+00:00" itemprop="datePublished" content="2018-10-19T15:14:04+00:00">October 19, 2018</time>
		<meta itemprop="dateModified" content="2018-10-19T15:14:04+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2018/10/Copy-of-BST_School_0179-feature.jpg">
			<meta itemprop="width" content="1448" />
			<meta itemprop="height" content="1086" />
		</span>
	</aside>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-162175 type-post status-publish format-gallery has-post-thumbnail hentry category-tw-social tag-tw-social post_format-post-format-gallery en-US" id="post-162175" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2020/03/tw-social-winter-soiree-andaz-tokyo/" title="TW Social: Winter Soiree at Andaz Tokyo">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/03/G9-2-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/03/G9-2-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/03/G9-2-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/03/tw-social-winter-soiree-andaz-tokyo/" title="TW Social: Winter Soiree at Andaz Tokyo">TW Social: Winter Soiree at Andaz Tokyo</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/03/tw-social-winter-soiree-andaz-tokyo/">
		<meta itemprop="author" content="Weekender Editor">
		<time class="time" datetime="2020-03-11T18:37:36+00:00" itemprop="datePublished" content="2020-03-11T18:37:36+00:00">March 11, 2020</time>
		<meta itemprop="dateModified" content="2020-03-11T18:37:36+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/03/G9-2.jpg">
			<meta itemprop="width" content="1536" />
			<meta itemprop="height" content="1024" />
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-162137 type-post status-publish format-gallery has-post-thumbnail hentry category-tw-social tag-tw-social post_format-post-format-gallery en-US" id="post-162137" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2020/03/tw-social-got-february-2020/" title="TW Social: What We Got Up To in February 2020">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/03/junko2-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/03/junko2-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/03/junko2-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/03/tw-social-got-february-2020/" title="TW Social: What We Got Up To in February 2020">TW Social: What We Got Up To in February 2020</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/03/tw-social-got-february-2020/">
		<meta itemprop="author" content="Weekender Editor">
		<time class="time" datetime="2020-03-11T18:34:59+00:00" itemprop="datePublished" content="2020-03-11T18:34:59+00:00">March 11, 2020</time>
		<meta itemprop="dateModified" content="2020-03-11T18:34:59+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/03/junko2.jpg">
			<meta itemprop="width" content="1448" />
			<meta itemprop="height" content="1086" />
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-160723 type-post status-publish format-gallery has-post-thumbnail hentry category-tw-social tag-tw-social post_format-post-format-gallery en-US" id="post-160723" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2020/02/tw-social-what-we-got-up-to-in-january-2020/" title="TW Social: What We Got Up To in January 2020">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/02/TW-Social-January-2019-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/02/TW-Social-January-2019-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/02/TW-Social-January-2019-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/02/tw-social-what-we-got-up-to-in-january-2020/" title="TW Social: What We Got Up To in January 2020">TW Social: What We Got Up To in January 2020</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/02/tw-social-what-we-got-up-to-in-january-2020/">
		<meta itemprop="author" content="Weekender Editor">
		<time class="time" datetime="2020-02-14T11:29:10+00:00" itemprop="datePublished" content="2020-02-14T11:29:10+00:00">February 14, 2020</time>
		<meta itemprop="dateModified" content="2020-02-14T11:29:10+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/02/TW-Social-January-2019.jpg">
			<meta itemprop="width" content="984" />
			<meta itemprop="height" content="738" />
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-160748 type-post status-publish format-gallery has-post-thumbnail hentry category-tw-social tag-tw-social post_format-post-format-gallery en-US" id="post-160748" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2020/01/tw-social-christmas-party-bosque-meguro/" title="TW Social: Christmas Party at Bosque Meguro">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/02/15-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/02/15-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/02/15-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/01/tw-social-christmas-party-bosque-meguro/" title="TW Social: Christmas Party at Bosque Meguro">TW Social: Christmas Party at Bosque Meguro</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/01/tw-social-christmas-party-bosque-meguro/">
		<meta itemprop="author" content="Weekender Editor">
		<time class="time" datetime="2020-01-30T11:13:55+00:00" itemprop="datePublished" content="2020-01-30T11:13:55+00:00">January 30, 2020</time>
		<meta itemprop="dateModified" content="2020-02-14T11:18:14+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/02/15.jpg">
			<meta itemprop="width" content="1536" />
			<meta itemprop="height" content="1024" />
		</span>
	</aside>
	</article></div></div></div></div></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116551 menu-item-mega-parent"><a href="https://www.tokyoweekender.com/events-calendar/">Events</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116733 menu-item-mega-parent"><a href="https://www.tokyoweekender.com/food/">Food</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116817 menu-item-mega-parent"><a href="https://www.tokyoweekender.com/culture/">Culture</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-135960"><a href="https://www.tokyoweekender.com/travel/">Travel</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-135961"><a>Regions</a>
	<ul class="sub-menu ">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135967"><a href="https://www.tokyoweekender.com/hokkaido/">Hokkaido</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135962"><a href="https://www.tokyoweekender.com/tohoku/">Tohoku</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135963"><a href="https://www.tokyoweekender.com/kanto/">Kanto</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135964"><a href="https://www.tokyoweekender.com/chubu/">Chubu</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137873"><a href="https://www.tokyoweekender.com/kansai/">Kansai</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135965"><a href="https://www.tokyoweekender.com/chugoku/">Chugoku</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163318"><a href="https://www.tokyoweekender.com/kyushu/">Kyushu</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135966"><a href="https://www.tokyoweekender.com/shikoku/">Shikoku</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147599"><a href="https://www.tokyoweekender.com/okinawa/">Okinawa</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135970"><a href="https://www.tokyoweekender.com/transport-guides/">Transport Guides</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135971"><a href="https://www.tokyoweekender.com/accommodation/">Accommodation</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116820 menu-item-mega-parent"><a href="https://www.tokyoweekender.com/health-fitness/">Health &#038; Fitness</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119866"><a href="https://www.tokyoweekender.com/the-concierge/">The Concierge</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157496"><a href="/tw-special">COVID-19: Updates</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-116797"><a href="https://www.tokyoweekender.com/magazine-2/">Magazine</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144391"><a href="https://www.tokyoweekender.com/weekender-archives/">Magazine Archives</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117034"><a href="https://www.tokyoweekender.com/advertise/">Advertise – 広告について</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116806"><a href="https://www.tokyoweekender.com/subscribe/">Subscribe（定期購読）</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116807"><a href="https://www.tokyoweekender.com/pickup/">Pick Up a Copy – 配布場所</a></li>
</ul>
</li>
</ul>			</nav>
</header>
<!-- End Header -->		<div role="main" class="cf">
<div id="barba-wrapper">
	<div class="barba-container">
				<div id="infinite-article" data-infinite="on">
							<!-- パンくずリスト -->
  								<div class="article2019 article2019_normal post-detail-row 0">
	<article itemscope itemtype="http://schema.org/Article" class="post post-detail post-163494 type-post status-publish format-standard has-post-thumbnail hentry category-arts-in-tokyo category-culture tag-arts tag-culture en-US" id="post-163494" data-id="163494" data-url="https://www.tokyoweekender.com/2020/04/comedian-shiori-fujiwara-is-dropping-her-stage-name/">
		<div class="article2019_header">
			<div class="article2019_header_sp" style="background-image: url(https://www.tokyoweekender.com/wp-content/uploads/2020/04/20200310-TW-CHIEMI-BURUZON8759-Modifier.jpg);"></div>
			<div class="article2019_header_pc" style="background-image: url(https://www.tokyoweekender.com/wp-content/uploads/2020/04/20200310-TW-CHIEMI-BURUZON8759-Modifier.jpg);"></div>
		</div>
		<div class="article2019_main">
			<div class="article2019_main_inner">
				<div class="article2019_column_main">
										<h1 class="entry-title" itemprop="headline">&#8220;I Have To Be Myself&#8221;: Why Comedian Shiori Fujiwara is Dropping her Stage Name and Swapping Japan for Italy</h1>															<aside class="post-meta cf"><a href="https://www.tokyoweekender.com/category/culture/arts-in-tokyo/" rel="category tag" class="cat-arts">Arts</a>, <a href="https://www.tokyoweekender.com/category/culture/" rel="category tag" class="cat-culture">Culture</a></aside>
										<div class="article2019_author">
						<!--div class="article2019_avatar"><img alt='' src='https://secure.gravatar.com/avatar/974076eb7e60cd5ed82980a284eceaf5?s=200&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/974076eb7e60cd5ed82980a284eceaf5?s=400&amp;d=mm&amp;r=g 2x' class='avatar avatar-200 photo' height='200' width='200' /></div-->
						<div class="article2019_authortext">
							<p class="article2019_authorname">by <a href="https://www.tokyoweekender.com/author/cezary-strusiewicz/" title="Posts by Cezary Jan Strusiewicz" rel="author">Cezary Jan Strusiewicz</a></p>
							<p class="article2019_time"><time datetime="2020-04-08T11:45:00+00:00" itemprop="datePublished" content="2020-04-08T11:45:00+00:00">15 mins ago</time></p>
						</div>
					</div>
					<div class="post-content-container">
						<p>It’s been more than three years since the release of Shiori Fujiwara’s “3.5 Billion” hit comedy routine and in that time the popular entertainer hasn’t really changed that much. It’s to be expected, though. “If you try to stifle yourself,” she explains, “or push your true self down, then your heart will become sick. That’s why I have to be myself.”</p>
<p class="p2"><span class="s1"><img class="aligncenter wp-image-163816 size-full" src="https://www.tokyoweekender.com/wp-content/uploads/2020/04/Tokyo-Weekender-May-2020-cover-Shiori-Fujiwara.jpg" alt="" width="400" height="566" srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/04/Tokyo-Weekender-May-2020-cover-Shiori-Fujiwara.jpg 400w, https://www.tokyoweekender.com/wp-content/uploads/2020/04/Tokyo-Weekender-May-2020-cover-Shiori-Fujiwara-280x396.jpg 280w" sizes="(max-width: 400px) 100vw, 400px" /></span></p>
<p class="p2"><span class="s1"> Indeed, talking to TW at the Italian ambassador&#8217;s residence in Tokyo, Fujiwara was as poised, confident and at ease with herself as she was in her 2017 sketch. Performed under the stage name, Chiemi Buruzon, it saw Fujiwara acting as a confident career woman who threw documents around for her eye-candy subordinates to pick up and so on. She would compare her character to a flower that refuses to chase the bee, and men to gum that you throw away when it loses its flavor before moving on to a new piece. Then, as she reminded everyone that it’s all okay because “there are 3.5 billion men” in the world, her underlings would take off their shirts, exposing the title of the routine written on their backs.</span></p>
<p class="p2"><span class="s1"> The combination of Fujiwara’s unbridled confidence and her rejection of female subservience, which still permeates the Japanese workplace, resonated with audiences across Japan. In short time, “3.5 Billion” was nominated for Japan’s buzzword of the year at the 2017 U-Can Shingo Ryukogo Taisho (2017 U-Can New Words and Buzzword Awards) while Fujiwara herself appeared on the popular Fuji TV series <i>Hito wa Mitame ga 100 Percent</i> (&#8220;It&#8217;s All About the Looks”) and accumulated millions of Instagram followers.</span></p>
<figure id="attachment_163496" style="width: 1024px" class="wp-caption alignnone"><img class="wp-image-163496 size-full" src="https://www.tokyoweekender.com/wp-content/uploads/2020/04/20200310-TW-CHIEMI-BURUZON8727-Modifier.jpg" alt="" width="1024" height="1536" srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/04/20200310-TW-CHIEMI-BURUZON8727-Modifier.jpg 1024w, https://www.tokyoweekender.com/wp-content/uploads/2020/04/20200310-TW-CHIEMI-BURUZON8727-Modifier-280x420.jpg 280w, https://www.tokyoweekender.com/wp-content/uploads/2020/04/20200310-TW-CHIEMI-BURUZON8727-Modifier-768x1152.jpg 768w, https://www.tokyoweekender.com/wp-content/uploads/2020/04/20200310-TW-CHIEMI-BURUZON8727-Modifier-600x900.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="wp-caption-text">Dress ¥82,000 by Collini Milano 1937 (A.KA Tokyo)</figcaption></figure>
<p class="p2"><span class="s1"> Fast forward to the present and the performer is preparing for the next chapter of her life, which will be written outside Japan after she uproots her life and moves to Italy. “Two years ago,” she says, “I went privately to Italy, visiting Rome, Florence and Milan, and it wasn’t exactly love at first sight but I felt, deep inside me, that I want to live there. There are so many things I want to do in Italy but it’s like having a crush on someone, you know? You don’t really need a reason to want to be near that person.”</span></p>
<blockquote>
<p class="p2">&#8220;It wasn’t exactly love at first sight but I felt, deep inside me, that I want to live there&#8221;</p>
</blockquote>
<p class="p2"><span class="s1"> That’s not to say Fujiwara is moving abroad without a plan. Her goal is to start a series of YouTube videos about her life in Italy. “I think that a lot of people would be very interested in that, especially young people like those who want to study in Europe or just travel through it. This would be a channel for them. They’d learn all about living in a foreign country from the videos. Maybe I’ll discover another reason to be in Italy once I actually start living there. But getting there is the most important thing right now.”</span></p>
<p class="p2"><span class="s1"><img class="alignnone wp-image-163497 size-full" src="https://www.tokyoweekender.com/wp-content/uploads/2020/04/20200310-TW-CHIEMI-BURUZON8739-Modifier.jpg" alt="" width="1536" height="1024" srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/04/20200310-TW-CHIEMI-BURUZON8739-Modifier.jpg 1536w, https://www.tokyoweekender.com/wp-content/uploads/2020/04/20200310-TW-CHIEMI-BURUZON8739-Modifier-280x187.jpg 280w, https://www.tokyoweekender.com/wp-content/uploads/2020/04/20200310-TW-CHIEMI-BURUZON8739-Modifier-768x512.jpg 768w, https://www.tokyoweekender.com/wp-content/uploads/2020/04/20200310-TW-CHIEMI-BURUZON8739-Modifier-1100x733.jpg 1100w, https://www.tokyoweekender.com/wp-content/uploads/2020/04/20200310-TW-CHIEMI-BURUZON8739-Modifier-600x400.jpg 600w" sizes="(max-width: 1536px) 100vw, 1536px" /></span></p>
<p class="p2"><span class="s1"> Besides her home country, another thing that Fujiwara is planning to leave behind is the name Chiemi Buruzon. Although that’s the moniker by which most fans know her, the performer won’t be able to use it after she leaves her current talent agency and heads off on her solo European adventure. It may seem like a small thing but it will in fact be a huge change.</span></p>
<blockquote>
<p class="p2">&#8220;I actually started to feel that my real name, Shiori Fujiwara, was too girly. It didn’t feel like me&#8221;</p>
</blockquote>
<p class="p2"><span class="s1">“It feels sad and a little lonely to abandon that name. It might have come to me in an instant – a colleague at my agency came up with it in, like, three seconds – but over time I think I <i>became</i> Chiemi </span>Buruzon<span class="s1">. That persona was more real to me than my real name. I actually started to feel that my real name, Shiori Fujiwara, was too girly. It didn’t feel like me. Shiori is a little girl, and that’s just not me. I’m almost 30 so I’ve been trying to catch up to the idea of being Shiori Fujiwara in my mind, but I don’t know if I’m there yet.”</span></p>
<p class="p2"><span class="s1"> Fujiwara did consider a different stage name, possibly another one based on clothes (a “blouson,” pronounced “buruzon” in Japanese, is a short loose-fitting jacket) such as “Shiori Cardigan.” But she decided against it in order to start her new life on the right foot. “Now I’m letting go of Chiemi Buruzon and entering life without a lie in it. I want to live … honestly.”</span></p>
<figure id="attachment_163498" style="width: 1024px" class="wp-caption alignnone"><img class="wp-image-163498 size-full" src="https://www.tokyoweekender.com/wp-content/uploads/2020/04/20200310-TW-CHIEMI-BURUZON8982-Modifier.jpg" alt="" width="1024" height="1536" srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/04/20200310-TW-CHIEMI-BURUZON8982-Modifier.jpg 1024w, https://www.tokyoweekender.com/wp-content/uploads/2020/04/20200310-TW-CHIEMI-BURUZON8982-Modifier-280x420.jpg 280w, https://www.tokyoweekender.com/wp-content/uploads/2020/04/20200310-TW-CHIEMI-BURUZON8982-Modifier-768x1152.jpg 768w, https://www.tokyoweekender.com/wp-content/uploads/2020/04/20200310-TW-CHIEMI-BURUZON8982-Modifier-600x900.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="wp-caption-text">Dress ¥100,000 by Collini Milano 1937 (A.KA Tokyo)</figcaption></figure>
<p class="p2"><span class="s1"> “A lot of people think of me as just a comedian,” she adds, expanding on the legacy of her stage name and leaving the past behind. “They think I should stick to comedy. But that’s so limiting. I want to do a lot of things in my life. I want to have a lot of fun, try a little bit of everything and leave my mark across many different areas. I do hope to reach a lot of young people and show them the kind of person they may hope to become one day. I want them to get excited about the future, about their future. To get excited about life. That’s what I hope to achieve with my videos.”</span></p>
<p class="p2"><span class="s1"> But, of course, it’s not like Fujiwara is heading to Italy just for the benefit of others. There are many things there that she cannot wait to experience on a daily basis, from gnocchi dumplings to historical sites, authentic Italian cafés, operas&#8230; “I am very Japanese,” she says. “Punctual to a fault. And I think that going to Italy and living there will help me relax more and become less Japanese, but in a good way. I am also learning Italian. My favorite words must be <i>bravissimo</i> or <i>favolosa</i>. The second one means fabulous. What I love about Italian is that it’s so cheerful and energetic. You also really have to use your hands while talking but luckily that’s how I speak Japanese.” [<i>Laughs</i>]</span></p>
<figure id="attachment_163499" style="width: 1024px" class="wp-caption alignnone"><img class="wp-image-163499 size-full" src="https://www.tokyoweekender.com/wp-content/uploads/2020/04/20200310-TW-CHIEMI-BURUZON8832-Modifier.jpg" alt="" width="1024" height="1536" srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/04/20200310-TW-CHIEMI-BURUZON8832-Modifier.jpg 1024w, https://www.tokyoweekender.com/wp-content/uploads/2020/04/20200310-TW-CHIEMI-BURUZON8832-Modifier-280x420.jpg 280w, https://www.tokyoweekender.com/wp-content/uploads/2020/04/20200310-TW-CHIEMI-BURUZON8832-Modifier-768x1152.jpg 768w, https://www.tokyoweekender.com/wp-content/uploads/2020/04/20200310-TW-CHIEMI-BURUZON8832-Modifier-600x900.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="wp-caption-text">Boots ¥243,000 by Collini Milano 1937 (A.KA Tokyo)</figcaption></figure>
<p class="p2"><span class="s1"> Even with all that to look forward to, a move halfway across the world is a huge undertaking that’s going to require a lot of willpower. In the past, Fujiwara derived a lot of that kind of energy from her name, which she admits sounded strong and powerful, “like someone who never gives up.” But even as Shiori Fujiwara, there’s no doubt that she will continue to be unwavering about her new path in life because it is exactly what she wants to do.</span></p>
<blockquote>
<p class="p2">&#8220;A lot of people were telling me that I wouldn’t make it&#8221;</p>
</blockquote>
<p class="p2"><span class="s1"> “That’s my ultimate goal in life. To do what I want with my life, and I can’t let anyone stand in the way of that. All over the world, there are negative people who will try to bring you down. I’ve dealt with them all my life, like when I decided to quit university or to become an entertainer. A lot of people were telling me that I wouldn’t make it. If I’d listened to them then, Chiemi Buruzon would never have existed. It’s important to listen to people’s advice but you can’t ignore your heart. That’s where you’ll find the answer to your most pressing questions. Believe in yourself. And if you feel unsure or anxious about your life, contact me. DM me. Whatever. I will always support your dreams.”</span></p>
<p class="p2"><span class="s1"> <i>Grazie</i>, Shiori Fujiwara, and <i>buona fortuna</i>.</span></p>
<hr />
<p class="p1"><em>Photographs by Allan Abani<br />
Styling by Soichiro Kobayashi</em><br />
<em>Hair by Chika Ueno</em><br />
<em>Makeup by Yutaka Izushima</em><br />
<em>Shot at the Italian ambassador’s residence in Tokyo</em></p>
<p class="p1"><em>Clothing prices excl. tax and reference only</em></p>
					</div>
				</div><!-- /article2019_column_main -->
				<div class="article2019_column_side">
					<div class="article2019_column_sidebanner"><div class="g g-72"><div class="g-single a-264"><a class="gofollow" data-track="MjY0LDcyLDEsMjU=" href="https://www.govoyagin.com/?acode=tokyoweekender" target="_blank" rel="nofollow" onClick="ga('send', 'event', 'voyagin_ad_click','voyagin_action', 'voyagin_ad_1',1, {nonInteraction: true})"><img src="https://www.tokyoweekender.com/wp-content/uploads/2017/03/Voyagin-Banner_20180319_1-01.jpg" /></a></div></div></div>
					<div class="article2019_column_sticky article2019_column_side_first">
						<div class="article2019_column_sidelist">
							<section>
	<h3>What's New</h3>
	<div class="articlelist articlelist_whatsnew">
			<div class="articlelist_item"><a href="https://www.tokyoweekender.com/2020/04/tokyo-state-emergency-affects/">Tokyo State of Emergency: How It Affects You</a></div><div class="articlelist_item"><a href="https://www.tokyoweekender.com/2020/04/tw-lockdown-mix/">The TW Lockdown Mix: When You Need a Chill Playlist For Remote Working</a></div><div class="articlelist_item"><a href="https://www.tokyoweekender.com/2020/04/japan-coronavirus-update-companies-offering-free-services/">Japan Coronavirus Update: Companies Offering Free Services</a></div><div class="articlelist_item"><a href="https://www.tokyoweekender.com/2020/04/prime-minister-abe-to-declare-state-of-emergency-for-tokyo/">Prime Minister Abe to Declare State of Emergency for Tokyo</a></div>	</div>
</section>
<section>
	<h3>Trending</h3>
	<div class="articlelist articlelist_trending">
	<div class="articlelist_item"><a href="https://www.tokyoweekender.com/2020/03/tw-readers-choice-awards/">TW Readers’ Choice Awards: Vote For Your Favorite Nominee and Win VIP Party Tickets or a TW Tote!</a></div><div class="articlelist_item"><a href="https://www.tokyoweekender.com/2020/04/covid-19-in-japan/">COVID-19 in Japan: Daily Updates</a></div><div class="articlelist_item"><a href="https://www.tokyoweekender.com/2020/03/complete-guide-shibuya-kei/">A Complete Guide to Shibuya-kei: Tokyo’s ’90s Music Revival</a></div><div class="articlelist_item"><a href="https://www.tokyoweekender.com/2020/03/travel-japans-top-destinations-cinema/">Travel to Japan’s Top Destinations – Through Cinema</a></div>	</div>
</section>						</div>
					</div>
				</div><!-- /article2019_column_side -->
				<div class="article2019_column_author">
					<!--div class="article2019_avatar"><img alt='' src='https://secure.gravatar.com/avatar/974076eb7e60cd5ed82980a284eceaf5?s=200&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/974076eb7e60cd5ed82980a284eceaf5?s=400&amp;d=mm&amp;r=g 2x' class='avatar avatar-200 photo' height='200' width='200' /></div-->
					<p class="article2019_authorname">by <a href="https://www.tokyoweekender.com/author/cezary-strusiewicz/" title="Posts by Cezary Jan Strusiewicz" rel="author">Cezary Jan Strusiewicz</a></p>
					<p class="article2019_time"><time datetime="2020-04-08T11:45:00+00:00" itemprop="datePublished" content="2020-04-08T11:45:00+00:00">15 mins ago</time></p>
					<div class="article2019_column_sticky">
						<ul class="share-article">
							<li class="facebook"><a href="http://www.facebook.com/share.php?u=https://www.tokyoweekender.com/2020/04/comedian-shiori-fujiwara-is-dropping-her-stage-name/" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i></a></li>
							<li class="twitter"><a href="https://twitter.com/share?url=https://www.tokyoweekender.com/2020/04/comedian-shiori-fujiwara-is-dropping-her-stage-name/&text=&#8220;I Have To Be Myself&#8221;: Why Comedian Shiori Fujiwara is Dropping her Stage Name and Swapping Japan for Italy" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i></a></li>
							<li class="pinterest"><a href="http://www.pinterest.com/pin/create/button/?url=https://www.tokyoweekender.com/2020/04/comedian-shiori-fujiwara-is-dropping-her-stage-name/&media=https://www.tokyoweekender.com/wp-content/uploads/2020/04/Chiemi_small-100x90.jpg&description=&#8220;I Have To Be Myself&#8221;: Why Comedian Shiori Fujiwara is Dropping her Stage Name and Swapping Japan for Italy" rel="nofollow" target="_blank"><i class="fa fa-pinterest"></i></a></li>
							<li class="linkedin"><a href="http://www.linkedin.com/shareArticle?url=https://www.tokyoweekender.com/2020/04/comedian-shiori-fujiwara-is-dropping-her-stage-name/" rel="nofollow" target="_blank"><i class="fa fa-linkedin"></i></a></li>
							<li class="comment"><a href="https://www.tokyoweekender.com/2020/04/comedian-shiori-fujiwara-is-dropping-her-stage-name/"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" x="0" y="0" width="14" height="14" viewBox="0 0 14 14" enable-background="new 0 0 14 14" xml:space="preserve"><path d="M3.6 14c0 0-0.1 0-0.1 0 -0.1-0.1-0.2-0.2-0.2-0.3v-2.7h-2.9C0.2 11 0 10.8 0 10.6V0.4C0 0.2 0.2 0 0.4 0h13.3C13.8 0 14 0.2 14 0.4v10.2c0 0.2-0.2 0.4-0.4 0.4H6.9L3.9 13.9C3.8 14 3.7 14 3.6 14zM0.7 10.2h2.9c0.2 0 0.4 0.2 0.4 0.4v2.2l2.5-2.4c0.1-0.1 0.2-0.1 0.2-0.1h6.6v-9.5H0.7V10.2z"/></svg><span>0</span></a></li>
						</ul>
					</div>
				</div><!-- /article2019_column_author -->
			</div>
		</div>
			<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/04/comedian-shiori-fujiwara-is-dropping-her-stage-name/">
		<meta itemprop="author" content="Cezary Jan Strusiewicz">
		<time class="time" datetime="2020-04-08T11:45:00+00:00" itemprop="datePublished" content="2020-04-08T11:45:00+00:00">April 8, 2020</time>
		<meta itemprop="dateModified" content="2020-04-08T11:53:01+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/04/Chiemi_small.jpg">
			<meta itemprop="width" content="750" />
			<meta itemprop="height" content="600" />
		</span>
	</aside>
		</article>
	<div class="article2019_bottom">
		<div class="article2019_bottom_share">
			<h4>SHARE THIS ARTICLE</h4>
			<ul class="share-article">
				<li class="facebook"><a href="http://www.facebook.com/share.php?u=https://www.tokyoweekender.com/2020/04/comedian-shiori-fujiwara-is-dropping-her-stage-name/" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i></a></li>
				<li class="twitter"><a href="https://twitter.com/share?url=https://www.tokyoweekender.com/2020/04/comedian-shiori-fujiwara-is-dropping-her-stage-name/&text=&#8220;I Have To Be Myself&#8221;: Why Comedian Shiori Fujiwara is Dropping her Stage Name and Swapping Japan for Italy" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i></a></li>
				<li class="pinterest"><a href="http://www.pinterest.com/pin/create/button/?url=https://www.tokyoweekender.com/2020/04/comedian-shiori-fujiwara-is-dropping-her-stage-name/&media=https://www.tokyoweekender.com/wp-content/uploads/2020/04/Chiemi_small-100x90.jpg&description=&#8220;I Have To Be Myself&#8221;: Why Comedian Shiori Fujiwara is Dropping her Stage Name and Swapping Japan for Italy" rel="nofollow" target="_blank"><i class="fa fa-pinterest"></i></a></li>
				<li class="linkedin"><a href="http://www.linkedin.com/shareArticle?url=https://www.tokyoweekender.com/2020/04/comedian-shiori-fujiwara-is-dropping-her-stage-name/" rel="nofollow" target="_blank"><i class="fa fa-linkedin"></i></a></li>
			</ul>
		</div>
		<div class="article2019_bottom_comment">
			<script type="text/javascript">
jQuery(function($) {
	$(function(){
		$(".comment_toggle").on("click", function() {
			$('.commentlist_parent').slideToggle();	
			if ($(this).children('.accordion_icon').hasClass('active')) {			
				$(this).children('.accordion_icon').removeClass('active');				
			}
			else {
				$(this).children('.accordion_icon').addClass('active');			
			}			
		});
	});
});
</script>
<!-- Start #comments -->
<section id="comments" class="cf full">
	<div class="row">
		<div class="small-12 columns">
			<div class="comment_toggle">
				<p class="accordion_icon"><span></span><span></span></p>
				<p class="view-comment">View Comments</p>
			</div>
	<div class="commentlist_parent" style="display:none;">
		<a href="#" class="comment-button">
			<svg xmlns="http://www.w3.org/2000/svg" version="1.1" x="0" y="0" width="14" height="14" viewBox="0 0 14 14" enable-background="new 0 0 14 14" xml:space="preserve"><path d="M3.6 14c0 0-0.1 0-0.1 0 -0.1-0.1-0.2-0.2-0.2-0.3v-2.7h-2.9C0.2 11 0 10.8 0 10.6V0.4C0 0.2 0.2 0 0.4 0h13.3C13.8 0 14 0.2 14 0.4v10.2c0 0.2-0.2 0.4-0.4 0.4H6.9L3.9 13.9C3.8 14 3.7 14 3.6 14zM0.7 10.2h2.9c0.2 0 0.4 0.2 0.4 0.4v2.2l2.5-2.4c0.1-0.1 0.2-0.1 0.2-0.1h6.6v-9.5H0.7V10.2z"/></svg>			No Comments Yet		</a>
		
		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/04/comedian-shiori-fujiwara-is-dropping-her-stage-name/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.tokyoweekender.com/wp-comments-post.php" method="post" id="form-comment" class="comment-form">
				<p class="comment-notes">Your email address will not be published.</p><div class="row"><div class="small-12 columns"><textarea name="comment" id="comment" rows="10" cols="58" placeholder="Your Comment"></textarea></div></div><div class="row"><div class="small-12 medium-6 columns"><input id="author" name="author" type="text" value="" size="30" placeholder="Name"/></div>
<div class="small-12 medium-6 columns"><input id="email" name="email" type="text" value="" size="30" placeholder="Email" /></div>
<div class="small-12 columns"><input name="url" size="30" id="url" value="" type="text" placeholder="Website"/></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='163494' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4c7d5d7f0d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="31"/></p>			</form>
			</div><!-- #respond -->
			</div>
		</div>
	</div>
</section>
<!-- End #comments -->
		</div>
		<div class="article2019_bottom_banner"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
		<div class="article2019_bottom_relatedposts">
			
<div class="wp_rp_wrap  wp_rp_plain" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title"><span>You Might Also Like</span></h3><ul class="related_post wp_rp"><li data-position="0" data-poid="ex-in_153926" data-post-type="own_sourcefeed" ><a href="https://www.tokyoweekender.com/2019/10/day-life-japanese-noh-actor/"><div class="wp_rp_thumbnail"><img width="600" height="450" src="https://www.tokyoweekender.com/wp-content/uploads/2019/10/Noh-Actor.jpg" class="attachment-600x480 size-600x480 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2019/10/Noh-Actor.jpg 1448w, https://www.tokyoweekender.com/wp-content/uploads/2019/10/Noh-Actor-280x210.jpg 280w, https://www.tokyoweekender.com/wp-content/uploads/2019/10/Noh-Actor-768x576.jpg 768w, https://www.tokyoweekender.com/wp-content/uploads/2019/10/Noh-Actor-1100x825.jpg 1100w, https://www.tokyoweekender.com/wp-content/uploads/2019/10/Noh-Actor-800x600.jpg 800w, https://www.tokyoweekender.com/wp-content/uploads/2019/10/Noh-Actor-600x450.jpg 600w" sizes="(max-width: 600px) 100vw, 600px" /></div><h2 class="wp_rp_title">A Day in the Life of a Japanese Noh Actor</h2></a></li><li data-position="1" data-poid="ex-in_157213" data-post-type="own_sourcefeed" ><a href="https://www.tokyoweekender.com/2019/12/dj-risa-taniguchi-on-making-it-in-europe-and-why-tokyos-izakaya-keep-her-coming-back/"><div class="wp_rp_thumbnail"><img src="https://www.tokyoweekender.com/wp-content/uploads/2019/12/Risa-Tanaguchi_small-600x480.jpg" alt="&#8220;All My Anxiety is Gone Once I Stand in the Booth&#8221;: DJ Risa Taniguchi on Making It in Europe and Why Tokyo&#8217;s Izakaya Keep Her Coming Back" width="600" height="480" /></div><h2 class="wp_rp_title">&#8220;All My Anxiety is Gone Once I Stand in the Booth&#8221;: DJ Risa Taniguchi on Making It in Europe and Why Tokyo&#8217;s Izakaya Keep Her Coming Back</h2></a></li><li data-position="2" data-poid="ex-in_159226" data-post-type="own_sourcefeed" ><a href="https://www.tokyoweekender.com/2020/01/sculptor-keiji-ujiie-what-bothers-me-about-doing-work-in-japan-too-much-caution/"><div class="wp_rp_thumbnail"><img src="https://www.tokyoweekender.com/wp-content/uploads/2020/01/Keiji-Ujiie-600x480.jpg" alt="Sculptor Keiji Ujiie: &#8220;What Bothers Me About Doing Work in Japan? Too Much Caution&#8221;" width="600" height="480" /></div><h2 class="wp_rp_title">Sculptor Keiji Ujiie: &#8220;What Bothers Me About Doing Work in Japan? Too Much Caution&#8221;</h2></a></li><li data-position="3" data-poid="ex-in_162248" data-post-type="own_sourcefeed" ><a href="https://www.tokyoweekender.com/2020/03/photographer-zhang-yus-instagram-series-shows-a-rarely-seen-side-of-japans-past/"><div class="wp_rp_thumbnail"><img src="https://www.tokyoweekender.com/wp-content/uploads/2020/03/Japan-Playback-600x480.jpg" alt="Photographer Zhang Yu&#8217;s Instagram Series Shows a Rarely Seen Side of Japan’s Past" width="600" height="480" /></div><h2 class="wp_rp_title">Photographer Zhang Yu&#8217;s Instagram Series Shows a Rarely Seen Side of Japan’s Past</h2></a></li></ul></div></div>
		</div>
	</div>
</div>
<script>
var stickyH=jQuery('.header.fixed').outerHeight();
jQuery(window).scroll(function(){
	stickyH=jQuery('.header.fixed').outerHeight();
	jQuery('.article2019_column_sticky').css('top',stickyH+10);
	jQuery('.ajax_article_header').css('top',stickyH);
	jQuery('.article2019_column_side_ajax').each(function(){
		if(!(jQuery(this).children('.article2019_column_sidelist').length)) {
			jQuery('.article2019_column_side_first .article2019_column_sidelist').clone(true).appendTo(jQuery(this));
		}
	});
});
</script>
					</div>
	</div> <!-- barba-container -->
</div> <!-- barba-wrapper -->
		</div><!-- End role["main"] -->
		<!-- Start Footer -->
<!-- Please call pinit.js only once per page -->
<footer id="footer" role="contentinfo" class="center-align-text ">
  	<div class="row no-padding  center-align">
  			    <div class="small-12 medium-4 columns">
	    	<div id="text-5" class="widget cf style1 widget_text">			<div class="textwidget"><p>CONNECT WITH US</p>
<div class="snslink">
<a href="https://www.facebook.com/tokyo.weekender" class="facebook" target="_blank"><img src="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/facebook.svg" alt="Facebook"/></a>
<a href="https://twitter.com/Tokyo_Weekender" class="twitter" target="_blank"><img src="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/twitter.svg" alt="Twitter"/></a>
<a href="https://www.instagram.com/tokyoweekender/" class="instagram" target="_blank"><img src="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/instagram.svg" alt="Instagram"/></a>
<a href="https://www.pinterest.jp/tokyoweekender/" class="pinterest" target="_blank"><img src="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/pinterest.svg" alt="Pinterest"/></a>
<a href="https://www.linkedin.com/company/engawa-co.-ltd./about/" class="linkedin" target="_blank"><img src="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/linkedin.svg" alt="LinkedIn"/></a>
</div></div>
		</div>	    </div>
	    <div class="small-12 medium-4 columns">
	    	<div id="text-3" class="widget cf style1 widget_text">			<div class="textwidget"><div class="twlogo"><img src="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/twlogo.svg" alt="Tokyo Weekender"/></div>
<p>© 2018 - 2019 Tokyo Weekender<br />All rights reserved. Unauthorized reproduction prohibited.</p></div>
		</div>	    </div>
	    <div class="small-12 medium-4 columns">
	        <div id="text-4" class="widget cf style1 widget_text">			<div class="textwidget"><p>Powered by <a href="https://engawa.global/en/" target="_blank">ENGAWA K.K.</a></p></div>
		</div>	    </div>
	        </div>
</footer>
<!-- End Footer -->
<!-- Start Sub-Footer -->
<aside id="subfooter">
	<div class="row">
		<div class="small-12 columns">
							<ul id="menu-tw-footer" class="menu"><li id="menu-item-118483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118483"><a href="https://www.tokyoweekender.com/advertise/">Advertise with us</a></li>
<li id="menu-item-118484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118484"><a href="https://www.tokyoweekender.com/magazine-2/">Contact us</a></li>
<li id="menu-item-118485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118485"><a href="https://www.tokyoweekender.com/subscribe/">Subscribe（定期購読）</a></li>
<li id="menu-item-118486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118486"><a href="https://www.tokyoweekender.com/pickup/">Pickup a copy</a></li>
<li id="menu-item-66692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66692"><a href="https://www.tokyoweekender.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-118482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118482"><a href="https://www.tokyoweekender.com/act-specified-commercial-transactions/">Terms &#038; Conditions</a></li>
</ul>					</div>
	</div>
</aside>
<!-- End Sub-Footer -->
	</section> <!-- End #content-container -->
</div> <!-- End #wrapper -->
	<a href="#" id="scroll_totop"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="33.198px" height="20.218px" viewBox="0 0 33.198 20.218" enable-background="new 0 0 33.198 20.218" xml:space="preserve">
<g>
	<path fill="#010101" d="M32.409,16.75L17.815,0.55c-0.352-0.294-0.783-0.441-1.216-0.441c-0.432,0-0.864,0.147-1.217,0.441
		L0.79,16.75c-0.805,0.671-0.914,1.87-0.241,2.675c0.671,0.804,1.868,0.914,2.675,0.243L16.599,4.48l13.376,15.188
		c0.808,0.673,2.001,0.563,2.675-0.243C33.322,18.619,33.213,17.421,32.409,16.75z"/>
</g>
</svg></a>
<div id="thbSelectionSharerPopover" class="thb-selectionSharer" data-appid="" data-user="Tokyo_Weekender">
  <div id="thb-selectionSharerPopover-inner">
    <ul>
    	      <li><a class="action twitter" href="#" title="Share this selection on Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>
                  <li><a class="action facebook" href="#" title="Share this selection on Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>
                  <li><a class="action email" href="#" title="Share this selection by Email" target="_blank"><i class="fa fa-envelope"></i></a></li>
          </ul>
  </div>
</div>

<div id="loading-icon">
	<svg width="35px" height="35px" viewBox="0 0 100 100" preserveAspectRatio="xMidYMid">
		<circle cx="50" cy="50" fill="none" stroke="#ef2673" stroke-width="3" r="35" stroke-dasharray="164.93361431346415 56.97787143782138">
			<animateTransform attributeName="transform" type="rotate" calcMode="linear" values="0 50 50;360 50 50" keyTimes="0;1" dur="1s" begin="0s" repeatCount="indefinite"></animateTransform>
		</circle>
	</svg>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.tokyoweekender.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-content/plugins/easy-sidebar-menu-widget/assets/js/jquery.easy-sidebar-menu-widget.min.js?ver=4.7.7'></script>
<script type='text/javascript' src='//www.tokyoweekender.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2020\/04\/comedian-shiori-fujiwara-is-dropping-her-stage-name\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tokyoweekender.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='//www.tokyoweekender.com/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2020\/04\/comedian-shiori-fujiwara-is-dropping-her-stage-name\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tokyoweekender.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/js/vendor.min.js'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"https:\/\/www.tokyoweekender.com\/wp-admin\/admin-ajax.php","l10n":{"close":"Close"},"left_arrow":"<svg xmlns=\"http:\/\/www.w3.org\/2000\/svg\" version=\"1.1\" x=\"0\" y=\"0\" width=\"20.2\" height=\"33.2\" viewBox=\"0 0 20.2 33.2\" enable-background=\"new 0 0 20.246 33.186\" xml:space=\"preserve\"><path d=\"M19.4 32.6c0.8-0.7 0.9-1.9 0.2-2.7L4.5 16.6 19.7 3.2c0.7-0.8 0.6-2-0.2-2.7 -0.8-0.7-2-0.6-2.7 0.2l-16.2 14.6c-0.3 0.4-0.4 0.8-0.4 1.2 0 0.4 0.1 0.9 0.4 1.2l16.2 14.6C17.4 33.2 18.6 33.3 19.4 32.6z\"\/><\/svg>","right_arrow":"<svg xmlns=\"http:\/\/www.w3.org\/2000\/svg\" version=\"1.1\" x=\"0\" y=\"0\" width=\"20.2\" height=\"33.2\" viewBox=\"0 0 20.2 33.2\" enable-background=\"new 0 0 20.246 33.186\" xml:space=\"preserve\"><path d=\"M3.5 32.4l16.2-14.6c0.3-0.4 0.4-0.8 0.4-1.2 0-0.4-0.1-0.9-0.4-1.2L3.5 0.8c-0.7-0.8-1.9-0.9-2.7-0.2C0 1.2-0.1 2.4 0.6 3.2l15.2 13.4L0.6 30C-0.1 30.8 0 32 0.8 32.6 1.6 33.3 2.8 33.2 3.5 32.4z\"\/><\/svg>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/js/app.min.js'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-includes/js/wp-embed.min.js?ver=4.7.7'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>
<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) { 

					$( '.add_to_cart_button:not(.product_type_variable, .product_type_grouped)' ).click( function() {
						ga( 'ec:addProduct', {'id': ($(this).data('product_sku')) ? ($(this).data('product_sku')) : ('#' + $(this).data('product_id')),'quantity': $(this).data('quantity')} );
						ga( 'ec:setAction', 'add' );
						ga( 'send', 'event', 'UX', 'click', 'add to cart' );
					});
				
 });
</script>


<!-- Shortcodes Ultimate custom CSS - begin -->
<style type='text/css'>
.su-row {
	clear: both;
	zoom: 1;
	margin-top: 0;
	margin-bottom: 0;
}
</style>
<!-- Shortcodes Ultimate custom CSS - end -->

<script>
	(function($){
		$('input[name="subscribe"]').on('click',function(){
			if($('input[name="FNAME"]').val() != "" && $('input[name="EMAIL"]').val() != "" && $('input[name="MMERGE3"]').val() != ""){
				gtag('event', 'conversion', {'send_to': 'AW-757588398/qCpcCPua35YBEK7Dn-kC'});
			}
		});
	})(jQuery);
</script>
</body>
</html>
