<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1">
<meta name="google-site-verification" content="pbPArapbVYRdZuDZI1UW3kCEQMORUcTFtxU_fK4DESg" />
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.tokyoweekender.com/xmlrpc.php">
	<link rel="icon" href="https://www.tokyoweekender.com/wp-content/uploads/2018/04/cropped-TW_red_512-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.tokyoweekender.com/wp-content/uploads/2018/04/cropped-TW_red_512-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.tokyoweekender.com/wp-content/uploads/2018/04/cropped-TW_red_512-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.tokyoweekender.com/wp-content/uploads/2018/04/cropped-TW_red_512-1-270x270.png" />
		<meta http-equiv="x-dns-prefetch-control" content="on">
	<link rel="dns-prefetch" href="//fonts.googleapis.com" />
	<link rel="dns-prefetch" href="//fonts.gstatic.com" />
	<link rel="dns-prefetch" href="//0.gravatar.com/" />
	<link rel="dns-prefetch" href="//2.gravatar.com/" />
	<link rel="dns-prefetch" href="//1.gravatar.com/" /><title>Kayak Your Way Around Sakurajima, Kagoshima&#039;s Active Volcano</title>

<!-- This site is optimized with the Yoast SEO plugin v4.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.tokyoweekender.com/2019/08/kayak-way-around-sakurajima-kagoshimas-active-volcano/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kayak Your Way Around Sakurajima, Kagoshima&#039;s Active Volcano" />
<meta property="og:url" content="https://www.tokyoweekender.com/2019/08/kayak-way-around-sakurajima-kagoshimas-active-volcano/" />
<meta property="og:site_name" content="Tokyo Weekender" />
<meta property="article:publisher" content="https://www.facebook.com/tokyo.weekender/" />
<meta property="article:section" content="Kyushu" />
<meta property="article:published_time" content="2019-08-15T16:49:30+09:00" />
<meta property="og:image" content="https://www.tokyoweekender.com/wp-content/uploads/2019/07/Kagoshima-Kayak-tour-Tokyo-Weekender.jpg" />
<meta property="og:image:width" content="1448" />
<meta property="og:image:height" content="1086" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Kayak Your Way Around Sakurajima, Kagoshima&#039;s Active Volcano" />
<meta name="twitter:site" content="@Tokyo_Weekender" />
<meta name="twitter:image" content="https://www.tokyoweekender.com/wp-content/uploads/2019/07/Kagoshima-Kayak-tour-Tokyo-Weekender.jpg" />
<meta name="twitter:creator" content="@Tokyo_Weekender" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.tokyoweekender.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tokyo Weekender &raquo; Feed" href="https://www.tokyoweekender.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tokyo Weekender &raquo; Comments Feed" href="https://www.tokyoweekender.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tokyo Weekender &raquo; Kayak Your Way Around Sakurajima, Kagoshima&#8217;s Active Volcano Comments Feed" href="https://www.tokyoweekender.com/2019/08/kayak-way-around-sakurajima-kagoshimas-active-volcano/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tokyoweekender.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mec-font-icons-css'  href='https://www.tokyoweekender.com/wp-content/plugins/modern-events-calendar/assets/css/iconfonts.css?ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='mec-frontend-style-css'  href='https://www.tokyoweekender.com/wp-content/plugins/modern-events-calendar/assets/css/frontend.min.css?ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='mec-google-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CRoboto%3A100%2C300%2C400%2C700&#038;ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='mec-dynamic-styles-css'  href='https://www.tokyoweekender.com/wp-content/plugins/modern-events-calendar/assets/css/dyncss.css?ver=4.7.7' type='text/css' media='all' />
<style id='mec-dynamic-styles-inline-css' type='text/css'>
.mec-wrap h1, .mec-wrap h2, .mec-wrap h3, .mec-wrap h4, .mec-wrap h5, .mec-wrap h6,.entry-content .mec-wrap h1, .entry-content .mec-wrap h2, .entry-content .mec-wrap h3,.entry-content  .mec-wrap h4, .entry-content .mec-wrap h5, .entry-content .mec-wrap h6{ font-family: 'Montserrat', Helvetica, Arial, sans-serif;}.mec-event-content p, .mec-wrap p { font-family: 'Lora',sans-serif; font-weight:300;}.mec-wrap.colorskin-custom .mec-color, .mec-wrap.colorskin-custom .mec-event-sharing-wrap .mec-event-sharing > li:hover a, .mec-wrap.colorskin-custom .mec-color-hover:hover, .mec-wrap.colorskin-custom .mec-color-before *:before ,.mec-wrap.colorskin-custom .mec-widget .mec-event-grid-classic.owl-carousel .owl-controls .owl-buttons i,.mec-wrap.colorskin-custom .mec-event-list-classic a.magicmore:hover,.mec-wrap.colorskin-custom .mec-event-grid-simple:hover .mec-event-title,.mec-wrap.colorskin-custom .mec-single-event .mec-event-meta dd.mec-events-event-categories:before,.mec-wrap.colorskin-custom .mec-single-event-date:before,.mec-wrap.colorskin-custom .mec-single-event-time:before,.mec-wrap.colorskin-custom .mec-events-meta-group.mec-events-meta-group-venue:before,.mec-wrap.colorskin-custom .mec-calendar .mec-calendar-side .mec-previous-month i,.mec-wrap.colorskin-custom .mec-calendar .mec-calendar-side .mec-next-month,.mec-wrap.colorskin-custom .mec-calendar .mec-calendar-side .mec-previous-month:hover,.mec-wrap.colorskin-custom .mec-calendar .mec-calendar-side .mec-next-month:hover,.mec-wrap.colorskin-custom .mec-calendar.mec-event-calendar-classic dt.mec-selected-day:hover,.mec-wrap.colorskin-custom .mec-infowindow-wp h5 a:hover, .colorskin-custom .mec-events-meta-group-countdown .mec-end-counts h3,.mec-calendar .mec-calendar-side .mec-next-month i,.mec-wrap .mec-totalcal-box i,.mec-calendar .mec-event-article .mec-event-title a:hover,.mec-attendees-list-details .mec-attendee-profile-link a:hover, .mec-next-event-details li i,.mec-next-event-details a{color: #ef2673}.mec-wrap.colorskin-custom .mec-event-sharing .mec-event-share:hover .event-sharing-icon,.mec-wrap.colorskin-custom .mec-event-grid-clean .mec-event-date,.mec-wrap.colorskin-custom .mec-event-list-modern .mec-event-sharing > li:hover a i,.mec-wrap.colorskin-custom .mec-event-list-modern .mec-event-sharing .mec-event-share:hover .mec-event-sharing-icon,.mec-wrap.colorskin-custom .mec-event-list-modern .mec-event-sharing li:hover a i,.mec-wrap.colorskin-custom .mec-calendar:not(.mec-event-calendar-classic) .mec-selected-day,.mec-wrap.colorskin-custom .mec-calendar .mec-selected-day:hover,.mec-wrap.colorskin-custom .mec-calendar .mec-calendar-row  dt.mec-has-event:hover,.mec-wrap.colorskin-custom .mec-calendar .mec-has-event:after, .mec-wrap.colorskin-custom .mec-bg-color, .mec-wrap.colorskin-custom .mec-bg-color-hover:hover, .colorskin-custom .mec-event-sharing-wrap:hover > li, .mec-wrap.colorskin-custom .mec-totalcal-box .mec-totalcal-view span.mec-totalcalview-selected,.mec-wrap .flip-clock-wrapper ul li a div div.inn,.mec-wrap .mec-totalcal-box .mec-totalcal-view span.mec-totalcalview-selected,.event-carousel-type1-head .mec-event-date-carousel,.mec-event-countdown-style3 .mec-event-date,#wrap .mec-wrap article.mec-event-countdown-style1,.mec-event-countdown-style1 .mec-event-countdown-part3 a.mec-event-button,.mec-wrap .mec-event-countdown-style2{background-color: #ef2673;}.mec-wrap.colorskin-custom .mec-event-list-modern .mec-event-sharing > li:hover a i,.mec-wrap.colorskin-custom .mec-event-list-modern .mec-event-sharing .mec-event-share:hover .mec-event-sharing-icon,.mec-wrap.colorskin-custom .mec-event-list-standard .mec-month-divider span:before,.mec-wrap.colorskin-custom .mec-single-event .mec-social-single:before,.mec-wrap.colorskin-custom .mec-single-event .mec-frontbox-title:before,.mec-wrap.colorskin-custom .mec-calendar .mec-calendar-events-side .mec-table-side-day, .mec-wrap.colorskin-custom .mec-border-color, .mec-wrap.colorskin-custom .mec-border-color-hover:hover, .colorskin-custom .mec-single-event .mec-frontbox-title:before, .colorskin-custom .mec-single-event .mec-events-meta-group-booking form > h4:before, .mec-wrap.colorskin-custom .mec-totalcal-box .mec-totalcal-view span.mec-totalcalview-selected,.mec-wrap .mec-totalcal-box .mec-totalcal-view span.mec-totalcalview-selected,.event-carousel-type1-head .mec-event-date-carousel:after{border-color: #ef2673;}.mec-event-countdown-style3 .mec-event-date:after{border-bottom-color:#ef2673;}.mec-wrap article.mec-event-countdown-style1 .mec-event-countdown-part2:after{border-color: transparent transparent transparent #ef2673;}
</style>
<link rel='stylesheet' id='mec-custom-google-font-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3Aregular%2C+700%2C+%7CLora%3A700%2C+700%2C+700%2C+700%2C+&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='mec-lity-style-css'  href='https://www.tokyoweekender.com/wp-content/plugins/modern-events-calendar/assets/packages/lity/lity.min.css?ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='bogo-css'  href='https://www.tokyoweekender.com/wp-content/plugins/bogo/includes/css/style.css?ver=3.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='easy-sidebar-menu-widget-css-css'  href='https://www.tokyoweekender.com/wp-content/plugins/easy-sidebar-menu-widget/assets/css/easy-sidebar-menu-widget.css?ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='https://www.tokyoweekender.com/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.93' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gateway-ppec-frontend-cart-css'  href='https://www.tokyoweekender.com/wp-content/plugins/woocommerce-gateway-paypal-express-checkout/assets/css/wc-gateway-ppec-frontend-cart.css?ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='thb-fa-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-app-css'  href='https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/css/app.css?date=20181117' type='text/css' media='all' />
<style id='thb-app-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='thb-style-css'  href='https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A300%2C400%2C500%2C600%2C700%2C900%7CPlayfair+Display%3A300%2C400%2C500%2C600%2C700%2C900%7CMontserrat%3A300%2C400%2C500%2C600%2C700%2C900&#038;subset=latin%2Clatin-ext&#038;ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpgmp-frontend-css'  href='https://www.tokyoweekender.com/wp-content/plugins/wp-google-map-plugin//assets/css/frontend.css?ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.tokyoweekender.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpgmp_local = {"language":"en","urlforajax":"https:\/\/www.tokyoweekender.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/js/plugins/map.js?ver=4.7.7' defer charset='UTF-8'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1' defer charset='UTF-8'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' defer charset='UTF-8'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4' defer charset='UTF-8'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var mecdata = {"day":"day","days":"days","hour":"hour","hours":"hours","minute":"minute","minutes":"minutes","second":"second","seconds":"seconds"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-content/plugins/modern-events-calendar/assets/js/frontend.js?ver=4.7.7'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-content/plugins/modern-events-calendar/assets/js/events.js?ver=4.7.7'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-content/plugins/modern-events-calendar/assets/packages/lity/lity.min.js?ver=4.7.7'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-content/plugins/modern-events-calendar/assets/packages/owl-carousel/owl.carousel.min.js?ver=4.7.7'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' defer charset='UTF-8'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' defer charset='UTF-8'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4' defer charset='UTF-8'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4' defer charset='UTF-8'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4' defer charset='UTF-8'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-includes/js/wp-a11y.min.js?ver=4.7.7' defer charset='UTF-8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4' defer charset='UTF-8'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4' defer charset='UTF-8'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4' defer charset='UTF-8'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4' defer charset='UTF-8'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4' defer charset='UTF-8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.tokyoweekender.com\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.tokyoweekender.com\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"en","dateFormat":"dd\/mm\/yy","ui_css":"https:\/\/www.tokyoweekender.com\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"0","is_ssl":"1","txt_search":"Search","txt_searching":"Searching...","txt_loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.93' defer charset='UTF-8'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyA3VjMbA0CpDw3ZMHB_hObvBiH1GYfwpSg&#038;libraries=places&#038;ver=4.7.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popupally_pro_check_source_object = {"utm_mapping":{"popupally-cookie-1":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-content/plugins/popupally-pro/resource/frontend/check-source.min.js?ver=2.2.0' defer charset='UTF-8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SnazzyDataForSnazzyMaps = [];
SnazzyDataForSnazzyMaps={"id":134,"name":"light dream","description":"Light coloured map, works great with most tones and colours","url":"https:\/\/snazzymaps.com\/style\/134\/light-dream","imageUrl":"https:\/\/snazzy-maps-cdn.azureedge.net\/assets\/134-light-dream.png?v=20170315063114","json":"[\r\n\t{\r\n\t\t\"featureType\": \"landscape\",\r\n\t\t\"stylers\": [\r\n\t\t\t{\r\n\t\t\t\t\"hue\": \"#FFBB00\"\r\n\t\t\t},\r\n\t\t\t{\r\n\t\t\t\t\"saturation\": 43.400000000000006\r\n\t\t\t},\r\n\t\t\t{\r\n\t\t\t\t\"lightness\": 37.599999999999994\r\n\t\t\t},\r\n\t\t\t{\r\n\t\t\t\t\"gamma\": 1\r\n\t\t\t}\r\n\t\t]\r\n\t},\r\n\t{\r\n\t\t\"featureType\": \"road.highway\",\r\n\t\t\"stylers\": [\r\n\t\t\t{\r\n\t\t\t\t\"hue\": \"#FFC200\"\r\n\t\t\t},\r\n\t\t\t{\r\n\t\t\t\t\"saturation\": -61.8\r\n\t\t\t},\r\n\t\t\t{\r\n\t\t\t\t\"lightness\": 45.599999999999994\r\n\t\t\t},\r\n\t\t\t{\r\n\t\t\t\t\"gamma\": 1\r\n\t\t\t}\r\n\t\t]\r\n\t},\r\n\t{\r\n\t\t\"featureType\": \"road.arterial\",\r\n\t\t\"stylers\": [\r\n\t\t\t{\r\n\t\t\t\t\"hue\": \"#FF0300\"\r\n\t\t\t},\r\n\t\t\t{\r\n\t\t\t\t\"saturation\": -100\r\n\t\t\t},\r\n\t\t\t{\r\n\t\t\t\t\"lightness\": 51.19999999999999\r\n\t\t\t},\r\n\t\t\t{\r\n\t\t\t\t\"gamma\": 1\r\n\t\t\t}\r\n\t\t]\r\n\t},\r\n\t{\r\n\t\t\"featureType\": \"road.local\",\r\n\t\t\"stylers\": [\r\n\t\t\t{\r\n\t\t\t\t\"hue\": \"#FF0300\"\r\n\t\t\t},\r\n\t\t\t{\r\n\t\t\t\t\"saturation\": -100\r\n\t\t\t},\r\n\t\t\t{\r\n\t\t\t\t\"lightness\": 52\r\n\t\t\t},\r\n\t\t\t{\r\n\t\t\t\t\"gamma\": 1\r\n\t\t\t}\r\n\t\t]\r\n\t},\r\n\t{\r\n\t\t\"featureType\": \"water\",\r\n\t\t\"stylers\": [\r\n\t\t\t{\r\n\t\t\t\t\"hue\": \"#0078FF\"\r\n\t\t\t},\r\n\t\t\t{\r\n\t\t\t\t\"saturation\": -13.200000000000003\r\n\t\t\t},\r\n\t\t\t{\r\n\t\t\t\t\"lightness\": 2.4000000000000057\r\n\t\t\t},\r\n\t\t\t{\r\n\t\t\t\t\"gamma\": 1\r\n\t\t\t}\r\n\t\t]\r\n\t},\r\n\t{\r\n\t\t\"featureType\": \"poi\",\r\n\t\t\"stylers\": [\r\n\t\t\t{\r\n\t\t\t\t\"hue\": \"#00FF6A\"\r\n\t\t\t},\r\n\t\t\t{\r\n\t\t\t\t\"saturation\": -1.0989010989011234\r\n\t\t\t},\r\n\t\t\t{\r\n\t\t\t\t\"lightness\": 11.200000000000017\r\n\t\t\t},\r\n\t\t\t{\r\n\t\t\t\t\"gamma\": 1\r\n\t\t\t}\r\n\t\t]\r\n\t}\r\n]","views":167494,"favorites":538,"createdBy":{"name":"Roberta","url":null},"createdOn":"2014-09-12T02:01:26.33","tags":["light","simple"],"colors":["multi"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-content/plugins/snazzy-maps/snazzymaps.js?ver=1.1.3' defer charset='UTF-8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2019\/08\/kayak-way-around-sakurajima-kagoshimas-active-volcano\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View Cart","cart_url":"https:\/\/www.tokyoweekender.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tokyoweekender.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.14' defer charset='UTF-8'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-content/plugins/wp-featured-content-slider/scripts/jquery.cycle.all.2.72.js?ver=1.3' defer charset='UTF-8'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=5.0.1' defer charset='UTF-8'></script>
<script type='text/javascript' src='https://maps.google.com/maps/api/js?key=AIzaSyA3VjMbA0CpDw3ZMHB_hObvBiH1GYfwpSg&#038;libraries=geometry%2Cplaces%2Cweather%2Cpanoramio%2Cdrawing&#038;language=en&#038;ver=4.7.7'></script>
<link rel='https://api.w.org/' href='https://www.tokyoweekender.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tokyoweekender.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tokyoweekender.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.7" />
<meta name="generator" content="WooCommerce 2.6.14" />
<link rel='shortlink' href='https://www.tokyoweekender.com/?p=150838' />
<link rel="alternate" type="application/json+oembed" href="https://www.tokyoweekender.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tokyoweekender.com%2F2019%2F08%2Fkayak-way-around-sakurajima-kagoshimas-active-volcano%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tokyoweekender.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tokyoweekender.com%2F2019%2F08%2Fkayak-way-around-sakurajima-kagoshimas-active-volcano%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-3 { margin:1px; }
	.g-9 { margin:1px; }
	.g-10 { margin:1px; }
	.g-12 { margin:1px; }
	.g-13 { margin:1px; }
	.g-14 { margin:1px; }
	.g-15 { margin:1px; }
	.g-16 { margin:1px; }
	.g-17 { margin:1px; }
	.g-18 { margin:1px; }
	.g-19 { margin:1px; }
	.g-20 { margin:1px; }
	.g-21 { margin:1px; }
	.g-22 { margin:1px; }
	.g-23 { margin:1px; }
	.g-24 { margin:1px; }
	.g-25 { margin:1px; }
	.g-28 { margin:1px; }
	.g-29 { margin:1px; }
	.g-30 { margin:1px; }
	.g-31 { margin:1px; }
	.g-32 { margin:1px; }
	.g-33 { margin:1px; }
	.g-34 { margin:1px; }
	.g-35 { margin:1px; }
	.g-36 { margin:1px; }
	.g-37 { margin:1px; }
	.g-38 { margin:1px; }
	.g-39 { margin:1px; }
	.g-40 { margin:1px; }
	.g-41 { margin:1px; }
	.g-42 { margin:1px; }
	.g-43 { margin:1px; }
	.g-44 { margin:1px; }
	.g-45 { margin:1px; }
	.g-46 { margin:1px; }
	.g-47 { margin:1px; }
	.g-48 { margin:1px; }
	.g-49 { margin:1px; }
	.g-50 { margin:1px; }
	.g-51 { margin:1px; }
	.g-52 { margin:1px; }
	.g-53 { margin:1px; }
	.g-54 { margin:1px; }
	.g-55 { margin:1px; }
	.g-56 { margin:1px; }
	.g-57 { margin:1px; }
	.g-58 { margin:1px; }
	.g-59 { margin:1px; }
	.g-60 { margin:1px; }
	.g-61 { margin:1px; }
	.g-62 { margin:1px; }
	.g-63 { margin:1px; }
	.g-64 { margin:1px; }
	.g-65 { margin:1px; }
	.g-66 { margin:1px; }
	.g-67 { margin:1px; }
	.g-68 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- Start Fluid Video Embeds Style Tag -->
<style type="text/css">
/* Fluid Video Embeds */
.fve-video-wrapper {
    position: relative;
    overflow: hidden;
    height: 0;
    background-color: transparent;
    padding-bottom: 56.25%;
    margin: 0.5em 0;
}
.fve-video-wrapper iframe,
.fve-video-wrapper object,
.fve-video-wrapper embed {
    position: absolute;
    display: block;
    top: 0;
    left: 0;
    width: 100%;
    height: 100%;
}
.fve-video-wrapper a.hyperlink-image {
    position: relative;
    display: none;
}
.fve-video-wrapper a.hyperlink-image img {
    position: relative;
    z-index: 2;
    width: 100%;
}
.fve-video-wrapper a.hyperlink-image .fve-play-button {
    position: absolute;
    left: 35%;
    top: 35%;
    right: 35%;
    bottom: 35%;
    z-index: 3;
    background-color: rgba(40, 40, 40, 0.75);
    background-size: 100% 100%;
    border-radius: 10px;
}
.fve-video-wrapper a.hyperlink-image:hover .fve-play-button {
    background-color: rgba(0, 0, 0, 0.85);
}
</style>
<!-- End Fluid Video Embeds Style Tag -->
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://www.tokyoweekender.com/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '150838';
	window._wp_rp_num_rel_posts = '5';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Kayak+Your+Way+Around+Sakurajima%2C+Kagoshima%27s+Active+Volcano';
	window._wp_rp_post_tags = ['kyushu', 'rugby+world+cup+2019', 'water', 'park', 'middl', 'geo', 'tour', 'side', 'oceansid', 'kayak', 'activ', 'adventur', 'volcano', 'sea', 'spring', 'hot', 'island'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="https://www.tokyoweekender.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical.css?version=3.6.4" />
<style type="text/css">
.related_post_title {
    text-align:center;
    font-weight:bold;
    font-size:28px;
}
ul.related_post {
    margin:8px 13px 0 !important;
    text-align:center;
}
div.wp_rp_content {
    width: 100%;
    margin-top: 20px;
}
div.wp_rp_content ul.related_post li {
    margin:2px 0 !important;
}
ul.related_post li {
    width:174px !important;
    text-align:left;
}
ul.related_post li .wp_rp_title{
    width:150px;
}
ul.related_post li a{
    font-weight: 700;
    font-family: 'Playfair Display', serif;
    color: #000;
    text-align: center;
}
ul.related_post li a:hover{
    color:#ef2673;
    text-decoration: underline !important;
}
@media(max-width: 767px){
    
}
@media (max-width: 370px){
    ul.related_post {
         margin:8px 1px 0 !important;
    }
    ul.related_post li {
         width:140px !important;
    }
    ul.related_post li .wp_rp_title{
         width:145px;
    }
    div.wp_rp_content ul.related_post li {
         margin: 2px 5px !important;
    }
}</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.tokyoweekender.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://www.tokyoweekender.com/wp-content/uploads/2018/04/cropped-TW_red_512-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.tokyoweekender.com/wp-content/uploads/2018/04/cropped-TW_red_512-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.tokyoweekender.com/wp-content/uploads/2018/04/cropped-TW_red_512-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.tokyoweekender.com/wp-content/uploads/2018/04/cropped-TW_red_512-1-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type="text/css">.mec-calendar .mec-event-article {
    padding-top: 1px;
    padding-bottom: 0;
}

.mec-calendar .mec-event-article::after {
    visibility: hidden;
    display: block;
    content: "";
    clear: both;
    height: 0px;
}

.mec-calendar .mec-event-article .mec-event-image { 
    width: 190px;
    height: 125px;

}




.mec-calendar .mec-event-article .mec-event-time {
    font-size: 16px;
    padding-top: 10px;
}

.mec-calendar .mec-event-article .mec-event-title {
    font-size: 18px;
}

.mec-calendar .mec-event-article .mec-event-detail {
    font-size: 16px;
}

.event-color {
    display: none;
    border-color: #dfdfdf;
    border-width: 2px;
    border-style: solid;
}

@media screen and (max-device-width: 480px) {

.mec-calendar .mec-event-article .mec-event-image { 
    width: 100%;
    height: auto;
    padding-top: 10px;
    padding-bottom: 8px;
}
.mec-calendar .mec-event-article .mec-event-detail {
    padding-bottom: 8px;
}

.mec-calendar .mec-event-article .mec-event-detail:empty {
    display: none;
}


}</style><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T9KSQXR');</script>
<!-- End Google Tag Manager -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9596545-3', 'auto');
  ga('send', 'pageview');

</script>
<!-- Global site tag (gtag.js) - Google Ads: 757588398 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-757588398"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-757588398');
</script>


</head>
<body class="post-template-default single single-post postid-150838 single-format-standard en-US social_black-off wpb-js-composer js-comp-ver-5.0.1 vc_responsive" data-themeurl="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T9KSQXR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="wrapper">
	
	<!-- Start Mobile Menu -->
<nav id="mobile-menu">
	<div class="custom_scroll" id="menu-scroll">
		<div>
			<a href="#" class="close">×</a>
			<a href="/" class="no-barba"><img src="https://www.tokyoweekender.com/wp-content/uploads/2018/04/new_logo.png" class="logoimg" alt="Tokyo Weekender"/></a>
						  <ul id="menu-tw-main-menu_new" class="thb-mobile-menu"><li id="menu-item-117037" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-117037"><a href="https://www.tokyoweekender.com/tokyo-life/">Tokyo Life</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li id="menu-item-118389" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118389"><a href="https://www.tokyoweekender.com/category/tokyo-life/neighborhoods/">Neighborhoods</a></li>
	<li id="menu-item-116473" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116473"><a href="https://www.tokyoweekender.com/category/tokyo-life/news-and-opinion/">News &#038; Opinion</a></li>
	<li id="menu-item-118390" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118390"><a href="https://www.tokyoweekender.com/category/tokyo-life/guides-and-insights/">Guides &#038; Insights</a></li>
	<li id="menu-item-116472" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116472"><a href="https://www.tokyoweekender.com/category/tokyo-life/schools-and-education/">Schools &#038; Education</a></li>
	<li id="menu-item-146648" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146648"><a href="https://www.tokyoweekender.com/category/tw-social/">TW Social</a></li>
</ul>
</li>
<li id="menu-item-116551" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-116551"><a href="https://www.tokyoweekender.com/events-calendar/">Events</a></li>
<li id="menu-item-116733" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-116733"><a href="https://www.tokyoweekender.com/food/">Food</a></li>
<li id="menu-item-116817" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-116817"><a href="https://www.tokyoweekender.com/culture/">Culture</a></li>
<li id="menu-item-135960" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-135960"><a href="https://www.tokyoweekender.com/travel/">Travel</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li id="menu-item-135961" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-135961"><a>Regions</a><span><i class="fa fa-angle-down"></i></span>
	<ul class="sub-menu">
		<li id="menu-item-135967" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-135967"><a href="https://www.tokyoweekender.com/hokkaido/">Hokkaido</a></li>
		<li id="menu-item-135962" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-135962"><a href="https://www.tokyoweekender.com/tohoku/">Tohoku</a></li>
		<li id="menu-item-135963" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-135963"><a href="https://www.tokyoweekender.com/kanto/">Kanto</a></li>
		<li id="menu-item-135964" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-135964"><a href="https://www.tokyoweekender.com/chubu/">Chubu</a></li>
		<li id="menu-item-137873" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-137873"><a href="https://www.tokyoweekender.com/kansai/">Kansai</a></li>
		<li id="menu-item-135965" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-135965"><a href="https://www.tokyoweekender.com/chugoku/">Chugoku</a></li>
		<li id="menu-item-135966" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-135966"><a href="https://www.tokyoweekender.com/shikoku/">Shikoku</a></li>
		<li id="menu-item-135968" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-135968"><a href="https://www.tokyoweekender.com/kyushu/">Kyushu</a></li>
		<li id="menu-item-147599" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-147599"><a href="https://www.tokyoweekender.com/okinawa/">Okinawa</a></li>
	</ul>
</li>
	<li id="menu-item-135970" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-135970"><a href="https://www.tokyoweekender.com/transport-guides/">Transport Guides</a></li>
	<li id="menu-item-135971" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-135971"><a href="https://www.tokyoweekender.com/accommodation/">Accommodation</a></li>
</ul>
</li>
<li id="menu-item-116820" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-116820"><a href="https://www.tokyoweekender.com/health-fitness/">Health &#038; Fitness</a></li>
<li id="menu-item-119866" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-119866"><a href="https://www.tokyoweekender.com/the-concierge/">The Concierge</a></li>
<li id="menu-item-149888" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-149888"><a href="https://www.tokyoweekender.com/rugby-world-cup-2019/">RWC 2019</a></li>
<li id="menu-item-116797" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-116797"><a href="https://www.tokyoweekender.com/magazine-2/">Magazine</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li id="menu-item-144391" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-144391"><a href="https://www.tokyoweekender.com/weekender-archives/">Archives</a></li>
	<li id="menu-item-117034" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-117034"><a href="https://www.tokyoweekender.com/advertise/">Advertise – 広告について</a></li>
	<li id="menu-item-116806" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-116806"><a href="https://www.tokyoweekender.com/subscribe/">Subscribe（定期購読）</a></li>
	<li id="menu-item-116807" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-116807"><a href="https://www.tokyoweekender.com/pickup/">Pickup – 配布場所</a></li>
</ul>
</li>
</ul>									<div class="menu-footer">
							</div>
		</div>
	</div>
</nav>
<!-- End Mobile Menu -->	
	<!-- Start Content Container -->
	<section id="content-container">
		<!-- Start Content Click Capture -->
		<div class="click-capture"></div>
		<!-- End Content Click Capture -->
		
<!-- Start Header -->
<header class="header fixed">
	<div class="header_top cf">
		<div class="row full-width-row">
			<div class="small-3 medium-2 columns toggle-holder">
					<a href="#" class="mobile-toggle ">
						<div>
							<span></span><span></span><span></span>
						</div>
					</a>
			</div>
			<div class="small-6 medium-8 columns logo text-center active">
				<h6 id="page-title">Kayak Your Way Around Sakurajima, Kagoshima&#8217;s Active Volcano</h6>			</div>
			<div class="small-3 medium-2 columns text-right">
				<div class="social-holder" style="position:relative;">
					<span class="icon-1x" style="position:absolute;left:-4.5em;">Follow Us</span>
							<a href="https://www.facebook.com/tokyo.weekender" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i></a>
			<a href="https://www.pinterest.jp/tokyoweekender/" class="pinterest icon-1x" target="_blank"><i class="fa fa-pinterest"></i></a>
			<a href="https://twitter.com/Tokyo_Weekender" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i></a>
				<a href="https://www.instagram.com/tokyoweekender/" class="instagram icon-1x" target="_blank"><i class="fa fa-instagram"></i></a>
									<a href="https://www.youtube.com/channel/UCv1xpFDjcFKYGVEGhSDZ6mw" class="youtube icon-1x" target="_blank"><i class="fa fa-youtube"></i></a>
							 	<aside class="quick_search">
		<svg xmlns="http://www.w3.org/2000/svg" version="1.1" class="search_icon" x="0" y="0" width="16.2" height="16.2" viewBox="0 0 16.2 16.2" enable-background="new 0 0 16.209 16.204" xml:space="preserve"><path d="M15.9 14.7l-4.3-4.3c0.9-1.1 1.4-2.5 1.4-4 0-3.5-2.9-6.4-6.4-6.4S0.1 3 0.1 6.5c0 3.5 2.9 6.4 6.4 6.4 1.4 0 2.8-0.5 3.9-1.3l4.4 4.3c0.2 0.2 0.4 0.2 0.6 0.2 0.2 0 0.4-0.1 0.6-0.2C16.2 15.6 16.2 15.1 15.9 14.7zM1.7 6.5c0-2.6 2.2-4.8 4.8-4.8s4.8 2.1 4.8 4.8c0 2.6-2.2 4.8-4.8 4.8S1.7 9.1 1.7 6.5z"/></svg>		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="https://www.tokyoweekender.com/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="small-12">
    </fieldset>
</form>
<!-- End SearchForm -->	</aside>
						<a class="quick_cart" data-target="open-cart" href="https://www.tokyoweekender.com/cart/" title="View your shopping cart">
		<svg xmlns="http://www.w3.org/2000/svg" version="1.1" class="quick_cart_icon" x="0" y="0" width="14" height="18.1" viewBox="0 0 14 18.1" enable-background="new 0 0 14 18.104" xml:space="preserve"><path d="M13.4 3.1h-2.8C10.3 1.4 8.8 0.1 7 0.1S3.7 1.4 3.4 3.1H0.6C0.3 3.1 0 3.4 0 3.8v13.7c0 0.3 0.3 0.6 0.6 0.6h12.8c0.3 0 0.6-0.3 0.6-0.6V3.8C14 3.4 13.7 3.1 13.4 3.1zM7 1.3c1.2 0 2.1 0.8 2.4 1.9H4.6C4.9 2.1 5.8 1.3 7 1.3zM12.4 16.5H1.6V4.7h10.9V16.5zM4.7 7.9c0.2 0 0.4-0.1 0.5-0.2 0.1-0.1 0.2-0.4 0.2-0.6 0-0.2-0.1-0.4-0.2-0.6 -0.3-0.3-0.8-0.3-1.1 0C4 6.7 3.9 6.9 3.9 7.1c0 0.2 0.1 0.4 0.2 0.6C4.2 7.8 4.4 7.9 4.7 7.9zM9.3 7.9c0.2 0 0.4-0.1 0.5-0.2 0.1-0.1 0.2-0.4 0.2-0.6 0-0.2-0.1-0.4-0.2-0.6 -0.3-0.3-0.8-0.3-1.1 0C8.6 6.7 8.6 6.9 8.6 7.1c0 0.2 0.1 0.4 0.2 0.6C8.9 7.8 9.1 7.9 9.3 7.9z"/></svg>		<span class="cart_count" id="cart_count">0</span>
	</a>
				</div>
			</div>
		</div>
				<span class="progress"></span>
			</div>
	<div class="nav_holder show-for-large">
		<div class="row full-width-row no-padding">
			<div class="small-12 columns">
				<nav role="navigation" class="full-menu-container text-center ">
										  <ul id="menu-tw-main-menu_new-1" class="full-menu nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-117037 menu-item-mega-parent"><a href="https://www.tokyoweekender.com/tokyo-life/">Tokyo Life</a>
<div class="thb_mega_menu_holder"><div class="row"><div class="small-12 columns">

<ul class="sub-menu thb_mega_menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118389"><a href="https://www.tokyoweekender.com/category/tokyo-life/neighborhoods/"><i class="fa fa-arrow-circle-o-right"></i> Neighborhoods</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116473"><a href="https://www.tokyoweekender.com/category/tokyo-life/news-and-opinion/"><i class="fa fa-arrow-circle-o-right"></i> News &#038; Opinion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118390"><a href="https://www.tokyoweekender.com/category/tokyo-life/guides-and-insights/"><i class="fa fa-arrow-circle-o-right"></i> Guides &#038; Insights</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116472"><a href="https://www.tokyoweekender.com/category/tokyo-life/schools-and-education/"><i class="fa fa-arrow-circle-o-right"></i> Schools &#038; Education</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146648"><a href="https://www.tokyoweekender.com/category/tw-social/"><i class="fa fa-arrow-circle-o-right"></i> TW Social</a></li>
</ul>
<div class="category-children cf"><div class="row "><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-151153 type-post status-publish format-standard has-post-thumbnail hentry category-neighborhoods category-tokyo-life tag-neighborhoods tag-tokyo-life-2 en-US" id="post-151153" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2019/08/traverse-the-twists-and-turns-of-sangenjaya-area-guide/" title="Traverse the Twists and Turns of Sangenjaya: Area Guide">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2019/08/AreaGuide-150x150.png" class="attachment-150x150 size-150x150 wp-post-image" alt="king kong on the edge of a building in sangenjaya" srcset="https://www.tokyoweekender.com/wp-content/uploads/2019/08/AreaGuide-150x150.png 150w, https://www.tokyoweekender.com/wp-content/uploads/2019/08/AreaGuide-300x300.png 300w, https://www.tokyoweekender.com/wp-content/uploads/2019/08/AreaGuide-600x600.png 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2019/08/traverse-the-twists-and-turns-of-sangenjaya-area-guide/" title="Traverse the Twists and Turns of Sangenjaya: Area Guide">Traverse the Twists and Turns of Sangenjaya: Area Guide</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2019/08/traverse-the-twists-and-turns-of-sangenjaya-area-guide/">
		<meta itemprop="author" content="Stephan Jarvis">
		<time class="time" datetime="2019-08-02T17:09:52+00:00" itemprop="datePublished" content="2019-08-02T17:09:52+00:00">August 2, 2019</time>
		<meta itemprop="dateModified" content="2019-08-02T17:09:52+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2019/08/AreaGuide.png">
			<meta itemprop="width" content="1600" />
			<meta itemprop="height" content="1200" />
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-150584 type-post status-publish format-standard has-post-thumbnail hentry category-neighborhoods category-tokyo-life tag-neighborhoods tag-tokyo-life-2 en-US" id="post-150584" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2019/07/join-k-craze-okubo-area-guide/" title="Join the K-Craze in Okubo: Area Guide">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2019/07/okubo-area-guide-featured-image-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2019/07/okubo-area-guide-featured-image-150x150.jpg 150w, https://www.tokyoweekender.com/wp-content/uploads/2019/07/okubo-area-guide-featured-image-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2019/07/okubo-area-guide-featured-image-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2019/07/join-k-craze-okubo-area-guide/" title="Join the K-Craze in Okubo: Area Guide">Join the K-Craze in Okubo: Area Guide</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2019/07/join-k-craze-okubo-area-guide/">
		<meta itemprop="author" content="Stephan Jarvis">
		<time class="time" datetime="2019-07-12T17:07:21+00:00" itemprop="datePublished" content="2019-07-12T17:07:21+00:00">July 12, 2019</time>
		<meta itemprop="dateModified" content="2019-07-12T17:09:13+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2019/07/okubo-area-guide-featured-image.jpg">
			<meta itemprop="width" content="1448" />
			<meta itemprop="height" content="1086" />
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-149252 type-post status-publish format-image has-post-thumbnail hentry category-neighborhoods category-tokyo-life tag-neighborhoods tag-tokyo-life-2 post_format-post-format-image en-US" id="post-149252" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2019/06/go-beyond-shops-aoyama-area-guide/" title="Go Beyond the Shops in Aoyama: An Area Guide">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2019/06/Aoyama-area-guide-main-image-150x150.png" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2019/06/Aoyama-area-guide-main-image-150x150.png 150w, https://www.tokyoweekender.com/wp-content/uploads/2019/06/Aoyama-area-guide-main-image-300x300.png 300w, https://www.tokyoweekender.com/wp-content/uploads/2019/06/Aoyama-area-guide-main-image-600x600.png 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2019/06/go-beyond-shops-aoyama-area-guide/" title="Go Beyond the Shops in Aoyama: An Area Guide">Go Beyond the Shops in Aoyama: An Area Guide</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2019/06/go-beyond-shops-aoyama-area-guide/">
		<meta itemprop="author" content="Stephan Jarvis">
		<time class="time" datetime="2019-06-11T12:43:32+00:00" itemprop="datePublished" content="2019-06-11T12:43:32+00:00">June 11, 2019</time>
		<meta itemprop="dateModified" content="2019-06-11T12:43:32+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2019/06/Aoyama-area-guide-main-image.png">
			<meta itemprop="width" content="1157" />
			<meta itemprop="height" content="868" />
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-148267 type-post status-publish format-standard has-post-thumbnail hentry category-neighborhoods category-tokyo-life tag-neighborhoods tag-tokyo-life-2 en-US" id="post-148267" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2019/05/take-culture-trip-yoyogi-uehara-area-guide/" title="Take a Culture Trip Through Yoyogi-Uehara: An Area Guide">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2019/05/Yoyogi-Uehara-Area-guide-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2019/05/Yoyogi-Uehara-Area-guide-150x150.jpg 150w, https://www.tokyoweekender.com/wp-content/uploads/2019/05/Yoyogi-Uehara-Area-guide-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2019/05/Yoyogi-Uehara-Area-guide-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2019/05/take-culture-trip-yoyogi-uehara-area-guide/" title="Take a Culture Trip Through Yoyogi-Uehara: An Area Guide">Take a Culture Trip Through Yoyogi-Uehara: An Area Guide</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2019/05/take-culture-trip-yoyogi-uehara-area-guide/">
		<meta itemprop="author" content="Stephan Jarvis">
		<time class="time" datetime="2019-05-09T19:30:37+00:00" itemprop="datePublished" content="2019-05-09T19:30:37+00:00">May 9, 2019</time>
		<meta itemprop="dateModified" content="2019-05-09T19:30:37+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2019/05/Yoyogi-Uehara-Area-guide.jpg">
			<meta itemprop="width" content="1448" />
			<meta itemprop="height" content="1086" />
		</span>
	</aside>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-151558 type-post status-publish format-standard has-post-thumbnail hentry category-news-and-opinion tag-new-opinion en-US" id="post-151558" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2019/08/survey-what-do-you-like-to-drink-in-japan-share-and-win-1-of-10-amazon-vouchers-worth-%c2%a55000/" title="[SURVEY] What Do You Like to Drink in Japan? Share and Win 1 of 10 Amazon Vouchers Worth ¥5,000">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2019/08/写真-1-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2019/08/写真-1-150x150.jpg 150w, https://www.tokyoweekender.com/wp-content/uploads/2019/08/写真-1-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2019/08/写真-1-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2019/08/survey-what-do-you-like-to-drink-in-japan-share-and-win-1-of-10-amazon-vouchers-worth-%c2%a55000/" title="[SURVEY] What Do You Like to Drink in Japan? Share and Win 1 of 10 Amazon Vouchers Worth ¥5,000">[SURVEY] What Do You Like to Drink in Japan? Share and Win 1 of 10 Amazon Vouchers Worth ¥5,000</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2019/08/survey-what-do-you-like-to-drink-in-japan-share-and-win-1-of-10-amazon-vouchers-worth-%c2%a55000/">
		<meta itemprop="author" content="Weekender Editor">
		<time class="time" datetime="2019-08-15T16:03:06+00:00" itemprop="datePublished" content="2019-08-15T16:03:06+00:00">August 15, 2019</time>
		<meta itemprop="dateModified" content="2019-08-15T16:03:06+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2019/08/写真-1.jpg">
			<meta itemprop="width" content="813" />
			<meta itemprop="height" content="600" />
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-151425 type-post status-publish format-standard has-post-thumbnail hentry category-news-and-opinion category-tokyo-life tag-news-opinion tag-tokyo-life-2 en-US" id="post-151425" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2019/08/pop-idol-to-politician-why-yuki-hashimoto-left-kamen-joshi-to-join-shibuya-city-assembly/" title="Pop Idol to Politician: Why Yuki Hashimoto Left Kamen Joshi to Join Shibuya City Assembly">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2019/08/Yuki-Hashimoto-150x150.png" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2019/08/Yuki-Hashimoto-150x150.png 150w, https://www.tokyoweekender.com/wp-content/uploads/2019/08/Yuki-Hashimoto-300x300.png 300w, https://www.tokyoweekender.com/wp-content/uploads/2019/08/Yuki-Hashimoto-600x600.png 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2019/08/pop-idol-to-politician-why-yuki-hashimoto-left-kamen-joshi-to-join-shibuya-city-assembly/" title="Pop Idol to Politician: Why Yuki Hashimoto Left Kamen Joshi to Join Shibuya City Assembly">Pop Idol to Politician: Why Yuki Hashimoto Left Kamen Joshi to Join Shibuya City Assembly</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2019/08/pop-idol-to-politician-why-yuki-hashimoto-left-kamen-joshi-to-join-shibuya-city-assembly/">
		<meta itemprop="author" content="Matthew Hernon">
		<time class="time" datetime="2019-08-09T17:23:21+00:00" itemprop="datePublished" content="2019-08-09T17:23:21+00:00">August 9, 2019</time>
		<meta itemprop="dateModified" content="2019-08-09T17:26:36+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2019/08/Yuki-Hashimoto.png">
			<meta itemprop="width" content="1600" />
			<meta itemprop="height" content="1200" />
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-138779 type-post status-publish format-image has-post-thumbnail hentry category-news-and-opinion category-tokyo-life tag-news-opinion tag-tokyo-life-2 post_format-post-format-image en-US" id="post-138779" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2019/07/tokyos-heat-wave-the-latest-numbers-and-local-tips-for-staying-cool/" title="Tokyo&#8217;s Heat Wave: The Latest Numbers and Local Tips for Staying Cool">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2018/07/Tokyo-Heat-Wave-Tokyo-Weekender-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2018/07/Tokyo-Heat-Wave-Tokyo-Weekender-150x150.jpg 150w, https://www.tokyoweekender.com/wp-content/uploads/2018/07/Tokyo-Heat-Wave-Tokyo-Weekender-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2018/07/Tokyo-Heat-Wave-Tokyo-Weekender-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2019/07/tokyos-heat-wave-the-latest-numbers-and-local-tips-for-staying-cool/" title="Tokyo&#8217;s Heat Wave: The Latest Numbers and Local Tips for Staying Cool">Tokyo&#8217;s Heat Wave: The Latest Numbers and Local Tips for Staying Cool</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2019/07/tokyos-heat-wave-the-latest-numbers-and-local-tips-for-staying-cool/">
		<meta itemprop="author" content="Weekender Editor">
		<time class="time" datetime="2019-07-31T14:00:50+00:00" itemprop="datePublished" content="2019-07-31T14:00:50+00:00">July 31, 2019</time>
		<meta itemprop="dateModified" content="2019-07-31T14:28:58+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2018/07/Tokyo-Heat-Wave-Tokyo-Weekender.jpg">
			<meta itemprop="width" content="1536" />
			<meta itemprop="height" content="1024" />
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-151081 type-post status-publish format-standard has-post-thumbnail hentry category-news-and-opinion category-tokyo-life en-US" id="post-151081" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2019/07/tokyo-2020-announces-second-round-ticket-applications-japan-residents/" title="Tokyo 2020 Announces Second Round of Ticket Applications for Japan Residents">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2019/07/13_Medal-ribbon-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="The Tokyo 2020 Olympics victory ribbon Tokyo Weekender" srcset="https://www.tokyoweekender.com/wp-content/uploads/2019/07/13_Medal-ribbon-150x150.jpg 150w, https://www.tokyoweekender.com/wp-content/uploads/2019/07/13_Medal-ribbon-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2019/07/13_Medal-ribbon-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2019/07/tokyo-2020-announces-second-round-ticket-applications-japan-residents/" title="Tokyo 2020 Announces Second Round of Ticket Applications for Japan Residents">Tokyo 2020 Announces Second Round of Ticket Applications for Japan Residents</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2019/07/tokyo-2020-announces-second-round-ticket-applications-japan-residents/">
		<meta itemprop="author" content="Weekender Editor">
		<time class="time" datetime="2019-07-30T19:14:07+00:00" itemprop="datePublished" content="2019-07-30T19:14:07+00:00">July 30, 2019</time>
		<meta itemprop="dateModified" content="2019-07-30T19:14:07+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2019/07/13_Medal-ribbon.jpg">
			<meta itemprop="width" content="1536" />
			<meta itemprop="height" content="1024" />
		</span>
	</aside>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-151550 type-post status-publish format-standard has-post-thumbnail hentry category-guides-and-insights category-tokyo-life tag-guides-insights tag-tokyo-life-2 en-US" id="post-151550" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2019/08/8-things-you-dont-want-to-miss-this-weekend-august-16-18/" title="8 Things You Don&#8217;t Want to Miss This Weekend: August 16–18">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2019/08/OMOHARA-Summer-illumination-1-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="trees and lights" srcset="https://www.tokyoweekender.com/wp-content/uploads/2019/08/OMOHARA-Summer-illumination-1-150x150.jpg 150w, https://www.tokyoweekender.com/wp-content/uploads/2019/08/OMOHARA-Summer-illumination-1-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2019/08/OMOHARA-Summer-illumination-1-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2019/08/8-things-you-dont-want-to-miss-this-weekend-august-16-18/" title="8 Things You Don&#8217;t Want to Miss This Weekend: August 16–18">8 Things You Don&#8217;t Want to Miss This Weekend: August 16–18</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2019/08/8-things-you-dont-want-to-miss-this-weekend-august-16-18/">
		<meta itemprop="author" content="Weekender Editor">
		<time class="time" datetime="2019-08-15T13:21:41+00:00" itemprop="datePublished" content="2019-08-15T13:21:41+00:00">August 15, 2019</time>
		<meta itemprop="dateModified" content="2019-08-15T13:21:41+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2019/08/OMOHARA-Summer-illumination-1.jpg">
			<meta itemprop="width" content="1000" />
			<meta itemprop="height" content="750" />
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-151320 type-post status-publish format-standard has-post-thumbnail hentry category-guides-and-insights category-tokyo-life tag-guides-insights tag-tokyo-life-2 en-US" id="post-151320" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2019/08/8-things-dont-want-miss-weekend-august-9-12/" title="8 Things You Don&#8217;t Want to Miss This Weekend: August 9–12">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2018/06/img_about1-1-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Fireworks display at Jingu Gaien stadium in Tokyo" srcset="https://www.tokyoweekender.com/wp-content/uploads/2018/06/img_about1-1-150x150.jpg 150w, https://www.tokyoweekender.com/wp-content/uploads/2018/06/img_about1-1-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2018/06/img_about1-1-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2019/08/8-things-dont-want-miss-weekend-august-9-12/" title="8 Things You Don&#8217;t Want to Miss This Weekend: August 9–12">8 Things You Don&#8217;t Want to Miss This Weekend: August 9–12</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2019/08/8-things-dont-want-miss-weekend-august-9-12/">
		<meta itemprop="author" content="Weekender Editor">
		<time class="time" datetime="2019-08-08T12:30:29+00:00" itemprop="datePublished" content="2019-08-08T12:30:29+00:00">August 8, 2019</time>
		<meta itemprop="dateModified" content="2019-08-08T12:30:29+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2018/06/img_about1-1.jpg">
			<meta itemprop="width" content="1040" />
			<meta itemprop="height" content="636" />
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-67377 type-post status-publish format-image has-post-thumbnail hentry category-guides-and-insights category-tokyo-life tag-guides-insights tag-tokyo-life-2 post_format-post-format-image en-US" id="post-67377" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2019/08/outdoor-swimming-pools-in-tokyo-a-mini-guide/" title="Outdoor Swimming Pools in Tokyo: A Mini-Guide">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2019/08/UNADJUSTEDNONRAW_thumb_4-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="a woman sitting on the edge of an outdoor pool with a hat" srcset="https://www.tokyoweekender.com/wp-content/uploads/2019/08/UNADJUSTEDNONRAW_thumb_4-150x150.jpg 150w, https://www.tokyoweekender.com/wp-content/uploads/2019/08/UNADJUSTEDNONRAW_thumb_4-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2019/08/UNADJUSTEDNONRAW_thumb_4-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2019/08/outdoor-swimming-pools-in-tokyo-a-mini-guide/" title="Outdoor Swimming Pools in Tokyo: A Mini-Guide">Outdoor Swimming Pools in Tokyo: A Mini-Guide</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2019/08/outdoor-swimming-pools-in-tokyo-a-mini-guide/">
		<meta itemprop="author" content="Weekender Editor">
		<time class="time" datetime="2019-08-07T18:00:11+00:00" itemprop="datePublished" content="2019-08-07T18:00:11+00:00">August 7, 2019</time>
		<meta itemprop="dateModified" content="2019-08-08T18:55:50+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2019/08/UNADJUSTEDNONRAW_thumb_4.jpg">
			<meta itemprop="width" content="1061" />
			<meta itemprop="height" content="741" />
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-151090 type-post status-publish format-standard has-post-thumbnail hentry category-guides-and-insights category-tokyo-life tag-guides-insights tag-tokyo-life-2 en-US" id="post-151090" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2019/07/10-things-you-dont-want-to-miss-this-weekend-august-2-4/" title="10 Things You Don&#8217;t Want to Miss This Weekend: August 2–4">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2018/06/guide_img03_01-150x150.png" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2018/06/guide_img03_01-150x150.png 150w, https://www.tokyoweekender.com/wp-content/uploads/2018/06/guide_img03_01-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2019/07/10-things-you-dont-want-to-miss-this-weekend-august-2-4/" title="10 Things You Don&#8217;t Want to Miss This Weekend: August 2–4">10 Things You Don&#8217;t Want to Miss This Weekend: August 2–4</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2019/07/10-things-you-dont-want-to-miss-this-weekend-august-2-4/">
		<meta itemprop="author" content="Weekender Editor">
		<time class="time" datetime="2019-07-31T11:44:16+00:00" itemprop="datePublished" content="2019-07-31T11:44:16+00:00">July 31, 2019</time>
		<meta itemprop="dateModified" content="2019-07-31T12:01:28+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2018/06/guide_img03_01.png">
			<meta itemprop="width" content="788" />
			<meta itemprop="height" content="591" />
		</span>
	</aside>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-150687 type-post status-publish format-standard has-post-thumbnail hentry category-schools-and-education category-tokyo-life tag-schools-education tag-tokyo-life-2 en-US" id="post-150687" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2019/07/summerhill-international-school-provides-enriching-environment-creativity-blossoms-children-shine/" title="Summerhill International School Provides Enriching Environment Where Creativity Blossoms and Children Shine">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2019/07/Summerhill-International-School-Tokyo-Weekender-feature-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Children listen to teacher at Summerhill International School" srcset="https://www.tokyoweekender.com/wp-content/uploads/2019/07/Summerhill-International-School-Tokyo-Weekender-feature-150x150.jpg 150w, https://www.tokyoweekender.com/wp-content/uploads/2019/07/Summerhill-International-School-Tokyo-Weekender-feature-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2019/07/Summerhill-International-School-Tokyo-Weekender-feature-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2019/07/summerhill-international-school-provides-enriching-environment-creativity-blossoms-children-shine/" title="Summerhill International School Provides Enriching Environment Where Creativity Blossoms and Children Shine">Summerhill International School Provides Enriching Environment Where Creativity Blossoms and Children Shine</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2019/07/summerhill-international-school-provides-enriching-environment-creativity-blossoms-children-shine/">
		<meta itemprop="author" content="Weekender Editor">
		<time class="time" datetime="2019-07-29T15:30:43+00:00" itemprop="datePublished" content="2019-07-29T15:30:43+00:00">July 29, 2019</time>
		<meta itemprop="dateModified" content="2019-07-29T13:48:13+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2019/07/Summerhill-International-School-Tokyo-Weekender-feature.jpg">
			<meta itemprop="width" content="1448" />
			<meta itemprop="height" content="1086" />
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-141285 type-post status-publish format-standard has-post-thumbnail hentry category-schools-and-education category-tokyo-life tag-school-education tag-tokyo-life-2 en-US" id="post-141285" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2018/10/learning-patience-from-arborists-of-old-the-evolution-of-meiji-jingu-shrines-eternal-forest/" title="Learning Patience from Arborists of Old: The Evolution of Meiji Jingu Shrine&#8217;s Eternal Forest">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2018/10/shutterstock_688891405-feature-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2018/10/shutterstock_688891405-feature-150x150.jpg 150w, https://www.tokyoweekender.com/wp-content/uploads/2018/10/shutterstock_688891405-feature-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2018/10/shutterstock_688891405-feature-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2018/10/learning-patience-from-arborists-of-old-the-evolution-of-meiji-jingu-shrines-eternal-forest/" title="Learning Patience from Arborists of Old: The Evolution of Meiji Jingu Shrine&#8217;s Eternal Forest">Learning Patience from Arborists of Old: The Evolution of Meiji Jingu Shrine&#8217;s Eternal Forest</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2018/10/learning-patience-from-arborists-of-old-the-evolution-of-meiji-jingu-shrines-eternal-forest/">
		<meta itemprop="author" content="Brian Christian">
		<time class="time" datetime="2018-10-19T15:21:18+00:00" itemprop="datePublished" content="2018-10-19T15:21:18+00:00">October 19, 2018</time>
		<meta itemprop="dateModified" content="2018-10-19T15:22:15+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2018/10/shutterstock_688891405-feature.jpg">
			<meta itemprop="width" content="1448" />
			<meta itemprop="height" content="1086" />
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-141295 type-post status-publish format-image has-post-thumbnail hentry category-schools-and-education category-tokyo-life tag-schools-education tag-the-british-school-in-tokyo tag-tokyo-life-2 post_format-post-format-image en-US" id="post-141295" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2018/10/the-world-of-the-british-school-in-tokyo/" title="The World of The British School in Tokyo">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2018/10/Copy-of-BST_School_0179-feature-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2018/10/Copy-of-BST_School_0179-feature-150x150.jpg 150w, https://www.tokyoweekender.com/wp-content/uploads/2018/10/Copy-of-BST_School_0179-feature-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2018/10/Copy-of-BST_School_0179-feature-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2018/10/the-world-of-the-british-school-in-tokyo/" title="The World of The British School in Tokyo">The World of The British School in Tokyo</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2018/10/the-world-of-the-british-school-in-tokyo/">
		<meta itemprop="author" content="Weekender Editor">
		<time class="time" datetime="2018-10-19T15:14:04+00:00" itemprop="datePublished" content="2018-10-19T15:14:04+00:00">October 19, 2018</time>
		<meta itemprop="dateModified" content="2018-10-19T15:14:04+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2018/10/Copy-of-BST_School_0179-feature.jpg">
			<meta itemprop="width" content="1448" />
			<meta itemprop="height" content="1086" />
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-137346 type-post status-publish format-image has-post-thumbnail hentry category-schools-and-education category-tokyo-life tag-schools-education tag-seisen-international-school tag-tokyo-life-2 post_format-post-format-image en-US" id="post-137346" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2018/06/the-spirit-of-service-how-seisen-international-school-gives-back/" title="The Spirit of Service: How Seisen International School Gives Back">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2018/06/000EFBAA-4AE4-4376-A48A-C77E4B0ADA19-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2018/06/000EFBAA-4AE4-4376-A48A-C77E4B0ADA19-150x150.jpg 150w, https://www.tokyoweekender.com/wp-content/uploads/2018/06/000EFBAA-4AE4-4376-A48A-C77E4B0ADA19-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2018/06/000EFBAA-4AE4-4376-A48A-C77E4B0ADA19-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2018/06/the-spirit-of-service-how-seisen-international-school-gives-back/" title="The Spirit of Service: How Seisen International School Gives Back">The Spirit of Service: How Seisen International School Gives Back</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2018/06/the-spirit-of-service-how-seisen-international-school-gives-back/">
		<meta itemprop="author" content="Lisa Wallin">
		<time class="time" datetime="2018-06-15T16:27:48+00:00" itemprop="datePublished" content="2018-06-15T16:27:48+00:00">June 15, 2018</time>
		<meta itemprop="dateModified" content="2018-06-15T16:27:48+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2018/06/000EFBAA-4AE4-4376-A48A-C77E4B0ADA19.jpg">
			<meta itemprop="width" content="1448" />
			<meta itemprop="height" content="1086" />
		</span>
	</aside>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-151274 type-post status-publish format-gallery has-post-thumbnail hentry category-tw-social tag-tw-social post_format-post-format-gallery en-US" id="post-151274" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2019/08/tw-social-got-july-2019-2/" title="TW Social: What We Got Up To in July 2019">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2019/08/19A3490-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2019/08/19A3490-150x150.jpg 150w, https://www.tokyoweekender.com/wp-content/uploads/2019/08/19A3490-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2019/08/19A3490-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2019/08/tw-social-got-july-2019-2/" title="TW Social: What We Got Up To in July 2019">TW Social: What We Got Up To in July 2019</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2019/08/tw-social-got-july-2019-2/">
		<meta itemprop="author" content="Weekender Editor">
		<time class="time" datetime="2019-08-07T19:00:55+00:00" itemprop="datePublished" content="2019-08-07T19:00:55+00:00">August 7, 2019</time>
		<meta itemprop="dateModified" content="2019-08-07T18:33:58+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2019/08/19A3490.jpg">
			<meta itemprop="width" content="1536" />
			<meta itemprop="height" content="1024" />
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-150405 type-post status-publish format-gallery has-post-thumbnail hentry category-tw-social tag-tw-social post_format-post-format-gallery en-US" id="post-150405" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2019/07/tw-social-got-july-2019/" title="TW Social: What We Got Up To in June 2019">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2019/07/19A6604-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2019/07/19A6604-150x150.jpg 150w, https://www.tokyoweekender.com/wp-content/uploads/2019/07/19A6604-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2019/07/19A6604-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2019/07/tw-social-got-july-2019/" title="TW Social: What We Got Up To in June 2019">TW Social: What We Got Up To in June 2019</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2019/07/tw-social-got-july-2019/">
		<meta itemprop="author" content="Weekender Editor">
		<time class="time" datetime="2019-07-09T10:30:08+00:00" itemprop="datePublished" content="2019-07-09T10:30:08+00:00">July 9, 2019</time>
		<meta itemprop="dateModified" content="2019-07-09T11:19:08+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2019/07/19A6604.jpg">
			<meta itemprop="width" content="1536" />
			<meta itemprop="height" content="1024" />
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-148741 type-post status-publish format-gallery has-post-thumbnail hentry category-tw-social tag-tw-social post_format-post-format-gallery en-US" id="post-148741" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2019/06/tw-social-got-may-2019/" title="TW Social: What We Got Up To in May 2019">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2019/05/P1150246-copy-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2019/05/P1150246-copy-150x150.jpg 150w, https://www.tokyoweekender.com/wp-content/uploads/2019/05/P1150246-copy-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2019/05/P1150246-copy-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2019/06/tw-social-got-may-2019/" title="TW Social: What We Got Up To in May 2019">TW Social: What We Got Up To in May 2019</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2019/06/tw-social-got-may-2019/">
		<meta itemprop="author" content="Weekender Editor">
		<time class="time" datetime="2019-06-07T21:00:10+00:00" itemprop="datePublished" content="2019-06-07T21:00:10+00:00">June 7, 2019</time>
		<meta itemprop="dateModified" content="2019-06-12T11:06:07+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2019/05/P1150246-copy.jpg">
			<meta itemprop="width" content="800" />
			<meta itemprop="height" content="600" />
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-148028 type-post status-publish format-gallery has-post-thumbnail hentry category-tw-social post_format-post-format-gallery en-US" id="post-148028" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2019/04/tw-social-got-april-2019/" title="TW Social: What We Got Up To in April 2019">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2019/04/featured-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2019/04/featured-150x150.jpg 150w, https://www.tokyoweekender.com/wp-content/uploads/2019/04/featured-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2019/04/featured-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2019/04/tw-social-got-april-2019/" title="TW Social: What We Got Up To in April 2019">TW Social: What We Got Up To in April 2019</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2019/04/tw-social-got-april-2019/">
		<meta itemprop="author" content="Weekender Editor">
		<time class="time" datetime="2019-04-26T18:36:57+00:00" itemprop="datePublished" content="2019-04-26T18:36:57+00:00">April 26, 2019</time>
		<meta itemprop="dateModified" content="2019-06-12T10:39:28+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2019/04/featured.jpg">
			<meta itemprop="width" content="1244" />
			<meta itemprop="height" content="933" />
		</span>
	</aside>
	</article></div></div></div></div></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116551 menu-item-mega-parent"><a href="https://www.tokyoweekender.com/events-calendar/">Events</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116733 menu-item-mega-parent"><a href="https://www.tokyoweekender.com/food/">Food</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116817 menu-item-mega-parent"><a href="https://www.tokyoweekender.com/culture/">Culture</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-135960"><a href="https://www.tokyoweekender.com/travel/">Travel</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-135961"><a>Regions</a>
	<ul class="sub-menu ">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135967"><a href="https://www.tokyoweekender.com/hokkaido/">Hokkaido</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135962"><a href="https://www.tokyoweekender.com/tohoku/">Tohoku</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135963"><a href="https://www.tokyoweekender.com/kanto/">Kanto</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135964"><a href="https://www.tokyoweekender.com/chubu/">Chubu</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137873"><a href="https://www.tokyoweekender.com/kansai/">Kansai</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135965"><a href="https://www.tokyoweekender.com/chugoku/">Chugoku</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135966"><a href="https://www.tokyoweekender.com/shikoku/">Shikoku</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135968"><a href="https://www.tokyoweekender.com/kyushu/">Kyushu</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147599"><a href="https://www.tokyoweekender.com/okinawa/">Okinawa</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135970"><a href="https://www.tokyoweekender.com/transport-guides/">Transport Guides</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135971"><a href="https://www.tokyoweekender.com/accommodation/">Accommodation</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116820 menu-item-mega-parent"><a href="https://www.tokyoweekender.com/health-fitness/">Health &#038; Fitness</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119866"><a href="https://www.tokyoweekender.com/the-concierge/">The Concierge</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149888"><a href="https://www.tokyoweekender.com/rugby-world-cup-2019/">RWC 2019</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-116797"><a href="https://www.tokyoweekender.com/magazine-2/">Magazine</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144391"><a href="https://www.tokyoweekender.com/weekender-archives/">Archives</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117034"><a href="https://www.tokyoweekender.com/advertise/">Advertise – 広告について</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116806"><a href="https://www.tokyoweekender.com/subscribe/">Subscribe（定期購読）</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116807"><a href="https://www.tokyoweekender.com/pickup/">Pickup – 配布場所</a></li>
</ul>
</li>
</ul>									</nav>
			</div>
		</div>
	</div>
</header>
<!-- End Header -->		<!-- Start Header -->
<header class="header style1 ">
	<div class="header_top cf">
		<div class="row full-width-row align-middle">
			<div class="small-3 large-4 columns toggle-holder">
				<a href="#" class="mobile-toggle ">
					<div>
						<span></span><span></span><span></span>
					</div>
				</a>
			</div>
			<div class="small-6 large-4 columns logo text-center">
				<a href="https://www.tokyoweekender.com" class="logolink" title="Tokyo Weekender">
					<img src="https://www.tokyoweekender.com/wp-content/uploads/2018/04/new_logo.png" class="logoimg" alt="Tokyo Weekender"/>
				</a>
			</div>
			<div class="small-3 large-4 columns social-holder style2">
				<span class="icon-1x" style="margin-right:.5em;">Follow Us</span>
						<a href="https://www.facebook.com/tokyo.weekender" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i></a>
			<a href="https://www.pinterest.jp/tokyoweekender/" class="pinterest icon-1x" target="_blank"><i class="fa fa-pinterest"></i></a>
			<a href="https://twitter.com/Tokyo_Weekender" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i></a>
				<a href="https://www.instagram.com/tokyoweekender/" class="instagram icon-1x" target="_blank"><i class="fa fa-instagram"></i></a>
									<a href="https://www.youtube.com/channel/UCv1xpFDjcFKYGVEGhSDZ6mw" class="youtube icon-1x" target="_blank"><i class="fa fa-youtube"></i></a>
						 	<aside class="quick_search">
		<svg xmlns="http://www.w3.org/2000/svg" version="1.1" class="search_icon" x="0" y="0" width="16.2" height="16.2" viewBox="0 0 16.2 16.2" enable-background="new 0 0 16.209 16.204" xml:space="preserve"><path d="M15.9 14.7l-4.3-4.3c0.9-1.1 1.4-2.5 1.4-4 0-3.5-2.9-6.4-6.4-6.4S0.1 3 0.1 6.5c0 3.5 2.9 6.4 6.4 6.4 1.4 0 2.8-0.5 3.9-1.3l4.4 4.3c0.2 0.2 0.4 0.2 0.6 0.2 0.2 0 0.4-0.1 0.6-0.2C16.2 15.6 16.2 15.1 15.9 14.7zM1.7 6.5c0-2.6 2.2-4.8 4.8-4.8s4.8 2.1 4.8 4.8c0 2.6-2.2 4.8-4.8 4.8S1.7 9.1 1.7 6.5z"/></svg>		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="https://www.tokyoweekender.com/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="small-12">
    </fieldset>
</form>
<!-- End SearchForm -->	</aside>
					<a class="quick_cart" data-target="open-cart" href="https://www.tokyoweekender.com/cart/" title="View your shopping cart">
		<svg xmlns="http://www.w3.org/2000/svg" version="1.1" class="quick_cart_icon" x="0" y="0" width="14" height="18.1" viewBox="0 0 14 18.1" enable-background="new 0 0 14 18.104" xml:space="preserve"><path d="M13.4 3.1h-2.8C10.3 1.4 8.8 0.1 7 0.1S3.7 1.4 3.4 3.1H0.6C0.3 3.1 0 3.4 0 3.8v13.7c0 0.3 0.3 0.6 0.6 0.6h12.8c0.3 0 0.6-0.3 0.6-0.6V3.8C14 3.4 13.7 3.1 13.4 3.1zM7 1.3c1.2 0 2.1 0.8 2.4 1.9H4.6C4.9 2.1 5.8 1.3 7 1.3zM12.4 16.5H1.6V4.7h10.9V16.5zM4.7 7.9c0.2 0 0.4-0.1 0.5-0.2 0.1-0.1 0.2-0.4 0.2-0.6 0-0.2-0.1-0.4-0.2-0.6 -0.3-0.3-0.8-0.3-1.1 0C4 6.7 3.9 6.9 3.9 7.1c0 0.2 0.1 0.4 0.2 0.6C4.2 7.8 4.4 7.9 4.7 7.9zM9.3 7.9c0.2 0 0.4-0.1 0.5-0.2 0.1-0.1 0.2-0.4 0.2-0.6 0-0.2-0.1-0.4-0.2-0.6 -0.3-0.3-0.8-0.3-1.1 0C8.6 6.7 8.6 6.9 8.6 7.1c0 0.2 0.1 0.4 0.2 0.6C8.9 7.8 9.1 7.9 9.3 7.9z"/></svg>		<span class="cart_count" id="cart_count">0</span>
	</a>
			</div>
		</div>
	</div>
	<nav role="navigation" class="full-menu-container ">
				  <ul id="menu-tw-main-menu_new-2" class="full-menu nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-117037 menu-item-mega-parent"><a href="https://www.tokyoweekender.com/tokyo-life/">Tokyo Life</a>
<div class="thb_mega_menu_holder"><div class="row"><div class="small-12 columns">

<ul class="sub-menu thb_mega_menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118389"><a href="https://www.tokyoweekender.com/category/tokyo-life/neighborhoods/"><i class="fa fa-arrow-circle-o-right"></i> Neighborhoods</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116473"><a href="https://www.tokyoweekender.com/category/tokyo-life/news-and-opinion/"><i class="fa fa-arrow-circle-o-right"></i> News &#038; Opinion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118390"><a href="https://www.tokyoweekender.com/category/tokyo-life/guides-and-insights/"><i class="fa fa-arrow-circle-o-right"></i> Guides &#038; Insights</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116472"><a href="https://www.tokyoweekender.com/category/tokyo-life/schools-and-education/"><i class="fa fa-arrow-circle-o-right"></i> Schools &#038; Education</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146648"><a href="https://www.tokyoweekender.com/category/tw-social/"><i class="fa fa-arrow-circle-o-right"></i> TW Social</a></li>
</ul>
<div class="category-children cf"><div class="row "><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-151153 type-post status-publish format-standard has-post-thumbnail hentry category-neighborhoods category-tokyo-life tag-neighborhoods tag-tokyo-life-2 en-US" id="post-151153" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2019/08/traverse-the-twists-and-turns-of-sangenjaya-area-guide/" title="Traverse the Twists and Turns of Sangenjaya: Area Guide">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2019/08/AreaGuide-150x150.png" class="attachment-150x150 size-150x150 wp-post-image" alt="king kong on the edge of a building in sangenjaya" srcset="https://www.tokyoweekender.com/wp-content/uploads/2019/08/AreaGuide-150x150.png 150w, https://www.tokyoweekender.com/wp-content/uploads/2019/08/AreaGuide-300x300.png 300w, https://www.tokyoweekender.com/wp-content/uploads/2019/08/AreaGuide-600x600.png 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2019/08/traverse-the-twists-and-turns-of-sangenjaya-area-guide/" title="Traverse the Twists and Turns of Sangenjaya: Area Guide">Traverse the Twists and Turns of Sangenjaya: Area Guide</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2019/08/traverse-the-twists-and-turns-of-sangenjaya-area-guide/">
		<meta itemprop="author" content="Stephan Jarvis">
		<time class="time" datetime="2019-08-02T17:09:52+00:00" itemprop="datePublished" content="2019-08-02T17:09:52+00:00">August 2, 2019</time>
		<meta itemprop="dateModified" content="2019-08-02T17:09:52+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2019/08/AreaGuide.png">
			<meta itemprop="width" content="1600" />
			<meta itemprop="height" content="1200" />
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-150584 type-post status-publish format-standard has-post-thumbnail hentry category-neighborhoods category-tokyo-life tag-neighborhoods tag-tokyo-life-2 en-US" id="post-150584" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2019/07/join-k-craze-okubo-area-guide/" title="Join the K-Craze in Okubo: Area Guide">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2019/07/okubo-area-guide-featured-image-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2019/07/okubo-area-guide-featured-image-150x150.jpg 150w, https://www.tokyoweekender.com/wp-content/uploads/2019/07/okubo-area-guide-featured-image-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2019/07/okubo-area-guide-featured-image-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2019/07/join-k-craze-okubo-area-guide/" title="Join the K-Craze in Okubo: Area Guide">Join the K-Craze in Okubo: Area Guide</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2019/07/join-k-craze-okubo-area-guide/">
		<meta itemprop="author" content="Stephan Jarvis">
		<time class="time" datetime="2019-07-12T17:07:21+00:00" itemprop="datePublished" content="2019-07-12T17:07:21+00:00">July 12, 2019</time>
		<meta itemprop="dateModified" content="2019-07-12T17:09:13+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2019/07/okubo-area-guide-featured-image.jpg">
			<meta itemprop="width" content="1448" />
			<meta itemprop="height" content="1086" />
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-149252 type-post status-publish format-image has-post-thumbnail hentry category-neighborhoods category-tokyo-life tag-neighborhoods tag-tokyo-life-2 post_format-post-format-image en-US" id="post-149252" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2019/06/go-beyond-shops-aoyama-area-guide/" title="Go Beyond the Shops in Aoyama: An Area Guide">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2019/06/Aoyama-area-guide-main-image-150x150.png" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2019/06/Aoyama-area-guide-main-image-150x150.png 150w, https://www.tokyoweekender.com/wp-content/uploads/2019/06/Aoyama-area-guide-main-image-300x300.png 300w, https://www.tokyoweekender.com/wp-content/uploads/2019/06/Aoyama-area-guide-main-image-600x600.png 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2019/06/go-beyond-shops-aoyama-area-guide/" title="Go Beyond the Shops in Aoyama: An Area Guide">Go Beyond the Shops in Aoyama: An Area Guide</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2019/06/go-beyond-shops-aoyama-area-guide/">
		<meta itemprop="author" content="Stephan Jarvis">
		<time class="time" datetime="2019-06-11T12:43:32+00:00" itemprop="datePublished" content="2019-06-11T12:43:32+00:00">June 11, 2019</time>
		<meta itemprop="dateModified" content="2019-06-11T12:43:32+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2019/06/Aoyama-area-guide-main-image.png">
			<meta itemprop="width" content="1157" />
			<meta itemprop="height" content="868" />
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-148267 type-post status-publish format-standard has-post-thumbnail hentry category-neighborhoods category-tokyo-life tag-neighborhoods tag-tokyo-life-2 en-US" id="post-148267" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2019/05/take-culture-trip-yoyogi-uehara-area-guide/" title="Take a Culture Trip Through Yoyogi-Uehara: An Area Guide">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2019/05/Yoyogi-Uehara-Area-guide-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2019/05/Yoyogi-Uehara-Area-guide-150x150.jpg 150w, https://www.tokyoweekender.com/wp-content/uploads/2019/05/Yoyogi-Uehara-Area-guide-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2019/05/Yoyogi-Uehara-Area-guide-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2019/05/take-culture-trip-yoyogi-uehara-area-guide/" title="Take a Culture Trip Through Yoyogi-Uehara: An Area Guide">Take a Culture Trip Through Yoyogi-Uehara: An Area Guide</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2019/05/take-culture-trip-yoyogi-uehara-area-guide/">
		<meta itemprop="author" content="Stephan Jarvis">
		<time class="time" datetime="2019-05-09T19:30:37+00:00" itemprop="datePublished" content="2019-05-09T19:30:37+00:00">May 9, 2019</time>
		<meta itemprop="dateModified" content="2019-05-09T19:30:37+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2019/05/Yoyogi-Uehara-Area-guide.jpg">
			<meta itemprop="width" content="1448" />
			<meta itemprop="height" content="1086" />
		</span>
	</aside>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-151558 type-post status-publish format-standard has-post-thumbnail hentry category-news-and-opinion tag-new-opinion en-US" id="post-151558" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2019/08/survey-what-do-you-like-to-drink-in-japan-share-and-win-1-of-10-amazon-vouchers-worth-%c2%a55000/" title="[SURVEY] What Do You Like to Drink in Japan? Share and Win 1 of 10 Amazon Vouchers Worth ¥5,000">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2019/08/写真-1-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2019/08/写真-1-150x150.jpg 150w, https://www.tokyoweekender.com/wp-content/uploads/2019/08/写真-1-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2019/08/写真-1-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2019/08/survey-what-do-you-like-to-drink-in-japan-share-and-win-1-of-10-amazon-vouchers-worth-%c2%a55000/" title="[SURVEY] What Do You Like to Drink in Japan? Share and Win 1 of 10 Amazon Vouchers Worth ¥5,000">[SURVEY] What Do You Like to Drink in Japan? Share and Win 1 of 10 Amazon Vouchers Worth ¥5,000</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2019/08/survey-what-do-you-like-to-drink-in-japan-share-and-win-1-of-10-amazon-vouchers-worth-%c2%a55000/">
		<meta itemprop="author" content="Weekender Editor">
		<time class="time" datetime="2019-08-15T16:03:06+00:00" itemprop="datePublished" content="2019-08-15T16:03:06+00:00">August 15, 2019</time>
		<meta itemprop="dateModified" content="2019-08-15T16:03:06+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2019/08/写真-1.jpg">
			<meta itemprop="width" content="813" />
			<meta itemprop="height" content="600" />
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-151425 type-post status-publish format-standard has-post-thumbnail hentry category-news-and-opinion category-tokyo-life tag-news-opinion tag-tokyo-life-2 en-US" id="post-151425" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2019/08/pop-idol-to-politician-why-yuki-hashimoto-left-kamen-joshi-to-join-shibuya-city-assembly/" title="Pop Idol to Politician: Why Yuki Hashimoto Left Kamen Joshi to Join Shibuya City Assembly">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2019/08/Yuki-Hashimoto-150x150.png" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2019/08/Yuki-Hashimoto-150x150.png 150w, https://www.tokyoweekender.com/wp-content/uploads/2019/08/Yuki-Hashimoto-300x300.png 300w, https://www.tokyoweekender.com/wp-content/uploads/2019/08/Yuki-Hashimoto-600x600.png 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2019/08/pop-idol-to-politician-why-yuki-hashimoto-left-kamen-joshi-to-join-shibuya-city-assembly/" title="Pop Idol to Politician: Why Yuki Hashimoto Left Kamen Joshi to Join Shibuya City Assembly">Pop Idol to Politician: Why Yuki Hashimoto Left Kamen Joshi to Join Shibuya City Assembly</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2019/08/pop-idol-to-politician-why-yuki-hashimoto-left-kamen-joshi-to-join-shibuya-city-assembly/">
		<meta itemprop="author" content="Matthew Hernon">
		<time class="time" datetime="2019-08-09T17:23:21+00:00" itemprop="datePublished" content="2019-08-09T17:23:21+00:00">August 9, 2019</time>
		<meta itemprop="dateModified" content="2019-08-09T17:26:36+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2019/08/Yuki-Hashimoto.png">
			<meta itemprop="width" content="1600" />
			<meta itemprop="height" content="1200" />
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-138779 type-post status-publish format-image has-post-thumbnail hentry category-news-and-opinion category-tokyo-life tag-news-opinion tag-tokyo-life-2 post_format-post-format-image en-US" id="post-138779" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2019/07/tokyos-heat-wave-the-latest-numbers-and-local-tips-for-staying-cool/" title="Tokyo&#8217;s Heat Wave: The Latest Numbers and Local Tips for Staying Cool">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2018/07/Tokyo-Heat-Wave-Tokyo-Weekender-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2018/07/Tokyo-Heat-Wave-Tokyo-Weekender-150x150.jpg 150w, https://www.tokyoweekender.com/wp-content/uploads/2018/07/Tokyo-Heat-Wave-Tokyo-Weekender-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2018/07/Tokyo-Heat-Wave-Tokyo-Weekender-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2019/07/tokyos-heat-wave-the-latest-numbers-and-local-tips-for-staying-cool/" title="Tokyo&#8217;s Heat Wave: The Latest Numbers and Local Tips for Staying Cool">Tokyo&#8217;s Heat Wave: The Latest Numbers and Local Tips for Staying Cool</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2019/07/tokyos-heat-wave-the-latest-numbers-and-local-tips-for-staying-cool/">
		<meta itemprop="author" content="Weekender Editor">
		<time class="time" datetime="2019-07-31T14:00:50+00:00" itemprop="datePublished" content="2019-07-31T14:00:50+00:00">July 31, 2019</time>
		<meta itemprop="dateModified" content="2019-07-31T14:28:58+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2018/07/Tokyo-Heat-Wave-Tokyo-Weekender.jpg">
			<meta itemprop="width" content="1536" />
			<meta itemprop="height" content="1024" />
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-151081 type-post status-publish format-standard has-post-thumbnail hentry category-news-and-opinion category-tokyo-life en-US" id="post-151081" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2019/07/tokyo-2020-announces-second-round-ticket-applications-japan-residents/" title="Tokyo 2020 Announces Second Round of Ticket Applications for Japan Residents">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2019/07/13_Medal-ribbon-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="The Tokyo 2020 Olympics victory ribbon Tokyo Weekender" srcset="https://www.tokyoweekender.com/wp-content/uploads/2019/07/13_Medal-ribbon-150x150.jpg 150w, https://www.tokyoweekender.com/wp-content/uploads/2019/07/13_Medal-ribbon-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2019/07/13_Medal-ribbon-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2019/07/tokyo-2020-announces-second-round-ticket-applications-japan-residents/" title="Tokyo 2020 Announces Second Round of Ticket Applications for Japan Residents">Tokyo 2020 Announces Second Round of Ticket Applications for Japan Residents</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2019/07/tokyo-2020-announces-second-round-ticket-applications-japan-residents/">
		<meta itemprop="author" content="Weekender Editor">
		<time class="time" datetime="2019-07-30T19:14:07+00:00" itemprop="datePublished" content="2019-07-30T19:14:07+00:00">July 30, 2019</time>
		<meta itemprop="dateModified" content="2019-07-30T19:14:07+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2019/07/13_Medal-ribbon.jpg">
			<meta itemprop="width" content="1536" />
			<meta itemprop="height" content="1024" />
		</span>
	</aside>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-151550 type-post status-publish format-standard has-post-thumbnail hentry category-guides-and-insights category-tokyo-life tag-guides-insights tag-tokyo-life-2 en-US" id="post-151550" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2019/08/8-things-you-dont-want-to-miss-this-weekend-august-16-18/" title="8 Things You Don&#8217;t Want to Miss This Weekend: August 16–18">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2019/08/OMOHARA-Summer-illumination-1-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="trees and lights" srcset="https://www.tokyoweekender.com/wp-content/uploads/2019/08/OMOHARA-Summer-illumination-1-150x150.jpg 150w, https://www.tokyoweekender.com/wp-content/uploads/2019/08/OMOHARA-Summer-illumination-1-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2019/08/OMOHARA-Summer-illumination-1-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2019/08/8-things-you-dont-want-to-miss-this-weekend-august-16-18/" title="8 Things You Don&#8217;t Want to Miss This Weekend: August 16–18">8 Things You Don&#8217;t Want to Miss This Weekend: August 16–18</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2019/08/8-things-you-dont-want-to-miss-this-weekend-august-16-18/">
		<meta itemprop="author" content="Weekender Editor">
		<time class="time" datetime="2019-08-15T13:21:41+00:00" itemprop="datePublished" content="2019-08-15T13:21:41+00:00">August 15, 2019</time>
		<meta itemprop="dateModified" content="2019-08-15T13:21:41+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2019/08/OMOHARA-Summer-illumination-1.jpg">
			<meta itemprop="width" content="1000" />
			<meta itemprop="height" content="750" />
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-151320 type-post status-publish format-standard has-post-thumbnail hentry category-guides-and-insights category-tokyo-life tag-guides-insights tag-tokyo-life-2 en-US" id="post-151320" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2019/08/8-things-dont-want-miss-weekend-august-9-12/" title="8 Things You Don&#8217;t Want to Miss This Weekend: August 9–12">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2018/06/img_about1-1-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Fireworks display at Jingu Gaien stadium in Tokyo" srcset="https://www.tokyoweekender.com/wp-content/uploads/2018/06/img_about1-1-150x150.jpg 150w, https://www.tokyoweekender.com/wp-content/uploads/2018/06/img_about1-1-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2018/06/img_about1-1-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2019/08/8-things-dont-want-miss-weekend-august-9-12/" title="8 Things You Don&#8217;t Want to Miss This Weekend: August 9–12">8 Things You Don&#8217;t Want to Miss This Weekend: August 9–12</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2019/08/8-things-dont-want-miss-weekend-august-9-12/">
		<meta itemprop="author" content="Weekender Editor">
		<time class="time" datetime="2019-08-08T12:30:29+00:00" itemprop="datePublished" content="2019-08-08T12:30:29+00:00">August 8, 2019</time>
		<meta itemprop="dateModified" content="2019-08-08T12:30:29+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2018/06/img_about1-1.jpg">
			<meta itemprop="width" content="1040" />
			<meta itemprop="height" content="636" />
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-67377 type-post status-publish format-image has-post-thumbnail hentry category-guides-and-insights category-tokyo-life tag-guides-insights tag-tokyo-life-2 post_format-post-format-image en-US" id="post-67377" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2019/08/outdoor-swimming-pools-in-tokyo-a-mini-guide/" title="Outdoor Swimming Pools in Tokyo: A Mini-Guide">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2019/08/UNADJUSTEDNONRAW_thumb_4-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="a woman sitting on the edge of an outdoor pool with a hat" srcset="https://www.tokyoweekender.com/wp-content/uploads/2019/08/UNADJUSTEDNONRAW_thumb_4-150x150.jpg 150w, https://www.tokyoweekender.com/wp-content/uploads/2019/08/UNADJUSTEDNONRAW_thumb_4-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2019/08/UNADJUSTEDNONRAW_thumb_4-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2019/08/outdoor-swimming-pools-in-tokyo-a-mini-guide/" title="Outdoor Swimming Pools in Tokyo: A Mini-Guide">Outdoor Swimming Pools in Tokyo: A Mini-Guide</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2019/08/outdoor-swimming-pools-in-tokyo-a-mini-guide/">
		<meta itemprop="author" content="Weekender Editor">
		<time class="time" datetime="2019-08-07T18:00:11+00:00" itemprop="datePublished" content="2019-08-07T18:00:11+00:00">August 7, 2019</time>
		<meta itemprop="dateModified" content="2019-08-08T18:55:50+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2019/08/UNADJUSTEDNONRAW_thumb_4.jpg">
			<meta itemprop="width" content="1061" />
			<meta itemprop="height" content="741" />
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-151090 type-post status-publish format-standard has-post-thumbnail hentry category-guides-and-insights category-tokyo-life tag-guides-insights tag-tokyo-life-2 en-US" id="post-151090" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2019/07/10-things-you-dont-want-to-miss-this-weekend-august-2-4/" title="10 Things You Don&#8217;t Want to Miss This Weekend: August 2–4">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2018/06/guide_img03_01-150x150.png" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2018/06/guide_img03_01-150x150.png 150w, https://www.tokyoweekender.com/wp-content/uploads/2018/06/guide_img03_01-300x300.png 300w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2019/07/10-things-you-dont-want-to-miss-this-weekend-august-2-4/" title="10 Things You Don&#8217;t Want to Miss This Weekend: August 2–4">10 Things You Don&#8217;t Want to Miss This Weekend: August 2–4</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2019/07/10-things-you-dont-want-to-miss-this-weekend-august-2-4/">
		<meta itemprop="author" content="Weekender Editor">
		<time class="time" datetime="2019-07-31T11:44:16+00:00" itemprop="datePublished" content="2019-07-31T11:44:16+00:00">July 31, 2019</time>
		<meta itemprop="dateModified" content="2019-07-31T12:01:28+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2018/06/guide_img03_01.png">
			<meta itemprop="width" content="788" />
			<meta itemprop="height" content="591" />
		</span>
	</aside>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-150687 type-post status-publish format-standard has-post-thumbnail hentry category-schools-and-education category-tokyo-life tag-schools-education tag-tokyo-life-2 en-US" id="post-150687" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2019/07/summerhill-international-school-provides-enriching-environment-creativity-blossoms-children-shine/" title="Summerhill International School Provides Enriching Environment Where Creativity Blossoms and Children Shine">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2019/07/Summerhill-International-School-Tokyo-Weekender-feature-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Children listen to teacher at Summerhill International School" srcset="https://www.tokyoweekender.com/wp-content/uploads/2019/07/Summerhill-International-School-Tokyo-Weekender-feature-150x150.jpg 150w, https://www.tokyoweekender.com/wp-content/uploads/2019/07/Summerhill-International-School-Tokyo-Weekender-feature-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2019/07/Summerhill-International-School-Tokyo-Weekender-feature-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2019/07/summerhill-international-school-provides-enriching-environment-creativity-blossoms-children-shine/" title="Summerhill International School Provides Enriching Environment Where Creativity Blossoms and Children Shine">Summerhill International School Provides Enriching Environment Where Creativity Blossoms and Children Shine</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2019/07/summerhill-international-school-provides-enriching-environment-creativity-blossoms-children-shine/">
		<meta itemprop="author" content="Weekender Editor">
		<time class="time" datetime="2019-07-29T15:30:43+00:00" itemprop="datePublished" content="2019-07-29T15:30:43+00:00">July 29, 2019</time>
		<meta itemprop="dateModified" content="2019-07-29T13:48:13+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2019/07/Summerhill-International-School-Tokyo-Weekender-feature.jpg">
			<meta itemprop="width" content="1448" />
			<meta itemprop="height" content="1086" />
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-141285 type-post status-publish format-standard has-post-thumbnail hentry category-schools-and-education category-tokyo-life tag-school-education tag-tokyo-life-2 en-US" id="post-141285" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2018/10/learning-patience-from-arborists-of-old-the-evolution-of-meiji-jingu-shrines-eternal-forest/" title="Learning Patience from Arborists of Old: The Evolution of Meiji Jingu Shrine&#8217;s Eternal Forest">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2018/10/shutterstock_688891405-feature-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2018/10/shutterstock_688891405-feature-150x150.jpg 150w, https://www.tokyoweekender.com/wp-content/uploads/2018/10/shutterstock_688891405-feature-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2018/10/shutterstock_688891405-feature-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2018/10/learning-patience-from-arborists-of-old-the-evolution-of-meiji-jingu-shrines-eternal-forest/" title="Learning Patience from Arborists of Old: The Evolution of Meiji Jingu Shrine&#8217;s Eternal Forest">Learning Patience from Arborists of Old: The Evolution of Meiji Jingu Shrine&#8217;s Eternal Forest</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2018/10/learning-patience-from-arborists-of-old-the-evolution-of-meiji-jingu-shrines-eternal-forest/">
		<meta itemprop="author" content="Brian Christian">
		<time class="time" datetime="2018-10-19T15:21:18+00:00" itemprop="datePublished" content="2018-10-19T15:21:18+00:00">October 19, 2018</time>
		<meta itemprop="dateModified" content="2018-10-19T15:22:15+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2018/10/shutterstock_688891405-feature.jpg">
			<meta itemprop="width" content="1448" />
			<meta itemprop="height" content="1086" />
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-141295 type-post status-publish format-image has-post-thumbnail hentry category-schools-and-education category-tokyo-life tag-schools-education tag-the-british-school-in-tokyo tag-tokyo-life-2 post_format-post-format-image en-US" id="post-141295" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2018/10/the-world-of-the-british-school-in-tokyo/" title="The World of The British School in Tokyo">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2018/10/Copy-of-BST_School_0179-feature-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2018/10/Copy-of-BST_School_0179-feature-150x150.jpg 150w, https://www.tokyoweekender.com/wp-content/uploads/2018/10/Copy-of-BST_School_0179-feature-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2018/10/Copy-of-BST_School_0179-feature-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2018/10/the-world-of-the-british-school-in-tokyo/" title="The World of The British School in Tokyo">The World of The British School in Tokyo</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2018/10/the-world-of-the-british-school-in-tokyo/">
		<meta itemprop="author" content="Weekender Editor">
		<time class="time" datetime="2018-10-19T15:14:04+00:00" itemprop="datePublished" content="2018-10-19T15:14:04+00:00">October 19, 2018</time>
		<meta itemprop="dateModified" content="2018-10-19T15:14:04+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2018/10/Copy-of-BST_School_0179-feature.jpg">
			<meta itemprop="width" content="1448" />
			<meta itemprop="height" content="1086" />
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-137346 type-post status-publish format-image has-post-thumbnail hentry category-schools-and-education category-tokyo-life tag-schools-education tag-seisen-international-school tag-tokyo-life-2 post_format-post-format-image en-US" id="post-137346" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2018/06/the-spirit-of-service-how-seisen-international-school-gives-back/" title="The Spirit of Service: How Seisen International School Gives Back">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2018/06/000EFBAA-4AE4-4376-A48A-C77E4B0ADA19-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2018/06/000EFBAA-4AE4-4376-A48A-C77E4B0ADA19-150x150.jpg 150w, https://www.tokyoweekender.com/wp-content/uploads/2018/06/000EFBAA-4AE4-4376-A48A-C77E4B0ADA19-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2018/06/000EFBAA-4AE4-4376-A48A-C77E4B0ADA19-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2018/06/the-spirit-of-service-how-seisen-international-school-gives-back/" title="The Spirit of Service: How Seisen International School Gives Back">The Spirit of Service: How Seisen International School Gives Back</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2018/06/the-spirit-of-service-how-seisen-international-school-gives-back/">
		<meta itemprop="author" content="Lisa Wallin">
		<time class="time" datetime="2018-06-15T16:27:48+00:00" itemprop="datePublished" content="2018-06-15T16:27:48+00:00">June 15, 2018</time>
		<meta itemprop="dateModified" content="2018-06-15T16:27:48+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2018/06/000EFBAA-4AE4-4376-A48A-C77E4B0ADA19.jpg">
			<meta itemprop="width" content="1448" />
			<meta itemprop="height" content="1086" />
		</span>
	</aside>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-151274 type-post status-publish format-gallery has-post-thumbnail hentry category-tw-social tag-tw-social post_format-post-format-gallery en-US" id="post-151274" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2019/08/tw-social-got-july-2019-2/" title="TW Social: What We Got Up To in July 2019">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2019/08/19A3490-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2019/08/19A3490-150x150.jpg 150w, https://www.tokyoweekender.com/wp-content/uploads/2019/08/19A3490-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2019/08/19A3490-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2019/08/tw-social-got-july-2019-2/" title="TW Social: What We Got Up To in July 2019">TW Social: What We Got Up To in July 2019</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2019/08/tw-social-got-july-2019-2/">
		<meta itemprop="author" content="Weekender Editor">
		<time class="time" datetime="2019-08-07T19:00:55+00:00" itemprop="datePublished" content="2019-08-07T19:00:55+00:00">August 7, 2019</time>
		<meta itemprop="dateModified" content="2019-08-07T18:33:58+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2019/08/19A3490.jpg">
			<meta itemprop="width" content="1536" />
			<meta itemprop="height" content="1024" />
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-150405 type-post status-publish format-gallery has-post-thumbnail hentry category-tw-social tag-tw-social post_format-post-format-gallery en-US" id="post-150405" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2019/07/tw-social-got-july-2019/" title="TW Social: What We Got Up To in June 2019">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2019/07/19A6604-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2019/07/19A6604-150x150.jpg 150w, https://www.tokyoweekender.com/wp-content/uploads/2019/07/19A6604-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2019/07/19A6604-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2019/07/tw-social-got-july-2019/" title="TW Social: What We Got Up To in June 2019">TW Social: What We Got Up To in June 2019</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2019/07/tw-social-got-july-2019/">
		<meta itemprop="author" content="Weekender Editor">
		<time class="time" datetime="2019-07-09T10:30:08+00:00" itemprop="datePublished" content="2019-07-09T10:30:08+00:00">July 9, 2019</time>
		<meta itemprop="dateModified" content="2019-07-09T11:19:08+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2019/07/19A6604.jpg">
			<meta itemprop="width" content="1536" />
			<meta itemprop="height" content="1024" />
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-148741 type-post status-publish format-gallery has-post-thumbnail hentry category-tw-social tag-tw-social post_format-post-format-gallery en-US" id="post-148741" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2019/06/tw-social-got-may-2019/" title="TW Social: What We Got Up To in May 2019">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2019/05/P1150246-copy-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2019/05/P1150246-copy-150x150.jpg 150w, https://www.tokyoweekender.com/wp-content/uploads/2019/05/P1150246-copy-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2019/05/P1150246-copy-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2019/06/tw-social-got-may-2019/" title="TW Social: What We Got Up To in May 2019">TW Social: What We Got Up To in May 2019</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2019/06/tw-social-got-may-2019/">
		<meta itemprop="author" content="Weekender Editor">
		<time class="time" datetime="2019-06-07T21:00:10+00:00" itemprop="datePublished" content="2019-06-07T21:00:10+00:00">June 7, 2019</time>
		<meta itemprop="dateModified" content="2019-06-12T11:06:07+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2019/05/P1150246-copy.jpg">
			<meta itemprop="width" content="800" />
			<meta itemprop="height" content="600" />
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-148028 type-post status-publish format-gallery has-post-thumbnail hentry category-tw-social post_format-post-format-gallery en-US" id="post-148028" itemscope itemtype="http://schema.org/Article">
	<figure class="post-gallery">
		<a href="https://www.tokyoweekender.com/2019/04/tw-social-got-april-2019/" title="TW Social: What We Got Up To in April 2019">
			<img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2019/04/featured-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2019/04/featured-150x150.jpg 150w, https://www.tokyoweekender.com/wp-content/uploads/2019/04/featured-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2019/04/featured-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2019/04/tw-social-got-april-2019/" title="TW Social: What We Got Up To in April 2019">TW Social: What We Got Up To in April 2019</a></h6>
	</header>
		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2019/04/tw-social-got-april-2019/">
		<meta itemprop="author" content="Weekender Editor">
		<time class="time" datetime="2019-04-26T18:36:57+00:00" itemprop="datePublished" content="2019-04-26T18:36:57+00:00">April 26, 2019</time>
		<meta itemprop="dateModified" content="2019-06-12T10:39:28+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2019/04/featured.jpg">
			<meta itemprop="width" content="1244" />
			<meta itemprop="height" content="933" />
		</span>
	</aside>
	</article></div></div></div></div></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116551 menu-item-mega-parent"><a href="https://www.tokyoweekender.com/events-calendar/">Events</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116733 menu-item-mega-parent"><a href="https://www.tokyoweekender.com/food/">Food</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116817 menu-item-mega-parent"><a href="https://www.tokyoweekender.com/culture/">Culture</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-135960"><a href="https://www.tokyoweekender.com/travel/">Travel</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-135961"><a>Regions</a>
	<ul class="sub-menu ">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135967"><a href="https://www.tokyoweekender.com/hokkaido/">Hokkaido</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135962"><a href="https://www.tokyoweekender.com/tohoku/">Tohoku</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135963"><a href="https://www.tokyoweekender.com/kanto/">Kanto</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135964"><a href="https://www.tokyoweekender.com/chubu/">Chubu</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137873"><a href="https://www.tokyoweekender.com/kansai/">Kansai</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135965"><a href="https://www.tokyoweekender.com/chugoku/">Chugoku</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135966"><a href="https://www.tokyoweekender.com/shikoku/">Shikoku</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135968"><a href="https://www.tokyoweekender.com/kyushu/">Kyushu</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147599"><a href="https://www.tokyoweekender.com/okinawa/">Okinawa</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135970"><a href="https://www.tokyoweekender.com/transport-guides/">Transport Guides</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135971"><a href="https://www.tokyoweekender.com/accommodation/">Accommodation</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116820 menu-item-mega-parent"><a href="https://www.tokyoweekender.com/health-fitness/">Health &#038; Fitness</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119866"><a href="https://www.tokyoweekender.com/the-concierge/">The Concierge</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149888"><a href="https://www.tokyoweekender.com/rugby-world-cup-2019/">RWC 2019</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-116797"><a href="https://www.tokyoweekender.com/magazine-2/">Magazine</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144391"><a href="https://www.tokyoweekender.com/weekender-archives/">Archives</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117034"><a href="https://www.tokyoweekender.com/advertise/">Advertise – 広告について</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116806"><a href="https://www.tokyoweekender.com/subscribe/">Subscribe（定期購読）</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116807"><a href="https://www.tokyoweekender.com/pickup/">Pickup – 配布場所</a></li>
</ul>
</li>
</ul>			</nav>
</header>
<!-- End Header -->		<div role="main" class="cf">
<div id="barba-wrapper">
	<div class="barba-container">
				<div id="infinite-article" data-infinite="on">
							<!-- パンくずリスト -->
  								<div class="post-detail-row 0">
	<article itemscope itemtype="http://schema.org/Article" class="post post-detail post-detail-style4 post-150838 type-post status-publish format-standard has-post-thumbnail hentry category-kyushu category-rugby-world-cup en-US" id="post-150838" data-id="150838" data-url="https://www.tokyoweekender.com/2019/08/kayak-way-around-sakurajima-kagoshimas-active-volcano/">
		<div class="row align-center">
			<div class="small-12 medium-10 large-8 columns">
								<aside class="post-meta cf"><a href="https://www.tokyoweekender.com/category/kyushu/" rel="category tag" class="cat-kyushu">Kyushu</a>, <a href="https://www.tokyoweekender.com/category/rugby-world-cup/" rel="category tag" class="cat-rugby-world-cup-2019">Rugby World Cup 2019</a></aside>
								<header class="post-title entry-header">
											<h1 class="entry-title" itemprop="headline">Kayak Your Way Around Sakurajima, Kagoshima&#8217;s Active Volcano</h1>									</header>
				<aside class="post-author">
					<time class="time" datetime="2019-08-15T16:49:30+00:00" itemprop="datePublished" content="2019-08-15T16:49:30+00:00">1 min ago</time> <em>by</em> <span itemprop="author"><a href="https://www.tokyoweekender.com/author/weekender-editor/" title="Posts by Weekender Editor" rel="author">Weekender Editor</a></span>
				</aside>
			</div>
			<div class="small-12 columns">
							</div>
			<div class="small-12 large-10 columns">
					<aside class="share-article hide-on-print fixed-me show-for-medium">
		
				<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tokyoweekender.com%2F2019%2F08%2Fkayak-way-around-sakurajima-kagoshimas-active-volcano%2F" class="boxed-icon facebook social"><i class="fa fa-facebook"></i>
					</a>
						<a href="https://twitter.com/intent/tweet?text=Kayak+Your+Way+Around+Sakurajima%2C+Kagoshima%E2%80%99s+Active+Volcano&url=https%3A%2F%2Fwww.tokyoweekender.com%2F2019%2F08%2Fkayak-way-around-sakurajima-kagoshimas-active-volcano%2F&via=Tokyo_Weekender" class="boxed-icon twitter social "><i class="fa fa-twitter"></i>
					</a>
								<a href="http://pinterest.com/pin/create/link/?url=https://www.tokyoweekender.com/2019/08/kayak-way-around-sakurajima-kagoshimas-active-volcano/&media=https://www.tokyoweekender.com/wp-content/uploads/2019/07/Kagoshima-Kayak-tour-Tokyo-Weekender.jpg&description=Kayak+Your+Way+Around+Sakurajima%2C+Kagoshima%E2%80%99s+Active+Volcano" class="boxed-icon pinterest social" data-pin-no-hover="true"><i class="fa fa-pinterest"></i>
									<a href="https://www.linkedin.com/cws/share?url=https://www.tokyoweekender.com/2019/08/kayak-way-around-sakurajima-kagoshimas-active-volcano/" class="boxed-icon linkedin social"><i class="fa fa-linkedin"></i>
					</a>
				<a href="https://www.tokyoweekender.com/2019/08/kayak-way-around-sakurajima-kagoshimas-active-volcano/" class="boxed-icon comment"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" x="0" y="0" width="14" height="14" viewBox="0 0 14 14" enable-background="new 0 0 14 14" xml:space="preserve"><path d="M3.6 14c0 0-0.1 0-0.1 0 -0.1-0.1-0.2-0.2-0.2-0.3v-2.7h-2.9C0.2 11 0 10.8 0 10.6V0.4C0 0.2 0.2 0 0.4 0h13.3C13.8 0 14 0.2 14 0.4v10.2c0 0.2-0.2 0.4-0.4 0.4H6.9L3.9 13.9C3.8 14 3.7 14 3.6 14zM0.7 10.2h2.9c0.2 0 0.4 0.2 0.4 0.4v2.2l2.5-2.4c0.1-0.1 0.2-0.1 0.2-0.1h6.6v-9.5H0.7V10.2z"/></svg><span>0</span></a>
	</aside>
				<div class="post-content-container">
					<div class="post-content entry-content cf" data-first="" itemprop="articleBody">
						<div class="row row-fluid"><div class="wpb_column columns small-12 medium-12"><div class="vc_column-inner  "><div class="wpb_wrapper"><img width="1448" height="1086" src="https://www.tokyoweekender.com/wp-content/uploads/2019/07/Kagoshima-Kayak-tour-Tokyo-Weekender.jpg" class=" left full  attachment-full" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2019/07/Kagoshima-Kayak-tour-Tokyo-Weekender.jpg 1448w, https://www.tokyoweekender.com/wp-content/uploads/2019/07/Kagoshima-Kayak-tour-Tokyo-Weekender-280x210.jpg 280w, https://www.tokyoweekender.com/wp-content/uploads/2019/07/Kagoshima-Kayak-tour-Tokyo-Weekender-768x576.jpg 768w, https://www.tokyoweekender.com/wp-content/uploads/2019/07/Kagoshima-Kayak-tour-Tokyo-Weekender-1100x825.jpg 1100w, https://www.tokyoweekender.com/wp-content/uploads/2019/07/Kagoshima-Kayak-tour-Tokyo-Weekender-800x600.jpg 800w, https://www.tokyoweekender.com/wp-content/uploads/2019/07/Kagoshima-Kayak-tour-Tokyo-Weekender-600x450.jpg 600w" sizes="(max-width: 1448px) 100vw, 1448px" /><aside class="gap cf" style="height:50px;"></aside>
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<p>Discover another side to Kagoshima’s landmark Sakurajima by taking a kayak tour. Several different tours are available, ranging from 3-hour geo tours to all-inclusive full day adventures. You can visit an uninhabited island or test the waters at a hot spring source in the middle of the sea, complete with an oceanside view of the magnificent Sakurajima.</p>

		</div>
	</div>
<aside class="gap cf" style="height:50px;"></aside><div class="vc_tta-container" data-vc-action="collapse"><div class="vc_general vc_tta vc_tta-tabs vc_tta-color-grey vc_tta-style-classic vc_tta-shape-rounded vc_tta-spacing-1 vc_tta-tabs-position-top vc_tta-controls-align-left"><div class="vc_tta-tabs-container"><ul class="vc_tta-tabs-list"><li class="vc_tta-tab vc_active" data-vc-tab><a href="#1492399784313-1fab5b9d-5dc29990-5393eabc-a754e5f9-9c86" data-vc-tabs data-vc-container=".vc_tta"><span class="vc_tta-title-text">Details</span></a></li><li class="vc_tta-tab" data-vc-tab><a href="#1492399784351-4bea02d6-56be9990-5393eabc-a754e5f9-9c86" data-vc-tabs data-vc-container=".vc_tta"><span class="vc_tta-title-text">Map</span></a></li></ul></div><div class="vc_tta-panels-container"><div class="vc_tta-panels"><div class="vc_tta-panel vc_active" id="1492399784313-1fab5b9d-5dc29990-5393eabc-a754e5f9-9c86" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title"><a href="#1492399784313-1fab5b9d-5dc29990-5393eabc-a754e5f9-9c86" data-vc-accordion data-vc-container=".vc_tta-container"><span class="vc_tta-title-text">Details</span></a></h4></div><div class="vc_tta-panel-body">
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<p class="p1"><b>How Much: </b>Tours start from ¥8,000 per person</p>
<p class="p1"><span class="s2"><strong>Address:</strong> Meeting point at Kokuminshokuya parking lot</span></p>
<p class="p1">1722-16 Sakurajima Yokoyama-cho, Kagoshima</p>
<p class="p1"><span class="s2"><strong>Website:</strong> <a href="http://www.sakurajima.gr.jp/program/sea/" target="_blank" rel="noopener noreferrer">sakurajima.gr.jp/program/sea/</a></span><span class="s3"><span class="Apple-converted-space">   </span></span></p>
<p class="p1">Kayaks Kagoshima <a href="http://www.k-kayaks.com" target="_blank" rel="noopener noreferrer">k-kayaks.com</a></p>
<p class="p1"><span class="s2"><strong>Email:</strong> nomoto@k-kayaks.com</span></p>

		</div>
	</div>
</div></div><div class="vc_tta-panel" id="1492399784351-4bea02d6-56be9990-5393eabc-a754e5f9-9c86" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title"><a href="#1492399784351-4bea02d6-56be9990-5393eabc-a754e5f9-9c86" data-vc-accordion data-vc-container=".vc_tta-container"><span class="vc_tta-title-text">Map</span></a></h4></div><div class="vc_tta-panel-body">
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<p><iframe style="border: 0;" src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d3398.5499081548046!2d130.59361951518954!3d31.591388381346306!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x353e5fcb146cbb1b%3A0x8601c7d2a12605a1!2z5pel5pys44CB44CSODkxLTE0MTkg6bm_5YWQ5bO255yM6bm_5YWQ5bO25biC5qGc5bO25qiq5bGx55S677yR77yX77yS77yS4oiS77yR77yW!5e0!3m2!1sja!2sse!4v1563881741460!5m2!1sja!2sse" width="600" height="450" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>

		</div>
	</div>
</div></div></div></div></div></div></div></div></div></div>
						
																								<aside class="ad_container_bottom in-insiders"><p><div class="row row-fluid">
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<div class="a-single a-254"><a class="gofollow" data-track="MjU0LDAsMSwyNQ==" href="https://www.govoyagin.com/things-to-do/tokyo?acode=tokyoweekender" target="_blank" rel="nofollow" onClick="ga('send', 'event', 'voyagin_ad_click','voyagin_action', 'voyagin_ad_1',1, {nonInteraction: true})" ><img src="https://www.tokyoweekender.com/wp-content/uploads/2017/03/300x250.jpeg" height="280"></a></div>

		</div>
	</div>
</div></p><a class="image_link" href="https://www.tokyoweekender.com/insiders-club-2/?type=art-insiders" onClick="ga('send', 'event', 'insiders_click', 'https://www.tokyoweekender.com/2019/08/kayak-way-around-sakurajima-kagoshimas-active-volcano/', 'infinity_page_0',1, {nonInteraction: true});"><img width="1280" height="500" src="https://www.tokyoweekender.com/wp-content/uploads/2017/03/Insiders-Club_003.jpg" class=" left full  attachment-full" alt="" srcset="https://www.tokyoweekender.com/wp-content/uploads/2017/03/Insiders-Club_003.jpg 1280w, https://www.tokyoweekender.com/wp-content/uploads/2017/03/Insiders-Club_003-280x109.jpg 280w, https://www.tokyoweekender.com/wp-content/uploads/2017/03/Insiders-Club_003-768x300.jpg 768w, https://www.tokyoweekender.com/wp-content/uploads/2017/03/Insiders-Club_003-1100x430.jpg 1100w, https://www.tokyoweekender.com/wp-content/uploads/2017/03/Insiders-Club_003-600x234.jpg 600w" sizes="(max-width: 1280px) 100vw, 1280px" style="visibility: visible;height: 100%;object-fit: cover;"></a></aside>											</div>
				</div>
					<aside class="share-article hide-on-print hide-for-medium">
		
				<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tokyoweekender.com%2F2019%2F08%2Fkayak-way-around-sakurajima-kagoshimas-active-volcano%2F" class="boxed-icon facebook social"><i class="fa fa-facebook"></i>
					</a>
						<a href="https://twitter.com/intent/tweet?text=Kayak+Your+Way+Around+Sakurajima%2C+Kagoshima%E2%80%99s+Active+Volcano&url=https%3A%2F%2Fwww.tokyoweekender.com%2F2019%2F08%2Fkayak-way-around-sakurajima-kagoshimas-active-volcano%2F&via=Tokyo_Weekender" class="boxed-icon twitter social "><i class="fa fa-twitter"></i>
					</a>
								<a href="http://pinterest.com/pin/create/link/?url=https://www.tokyoweekender.com/2019/08/kayak-way-around-sakurajima-kagoshimas-active-volcano/&media=https://www.tokyoweekender.com/wp-content/uploads/2019/07/Kagoshima-Kayak-tour-Tokyo-Weekender.jpg&description=Kayak+Your+Way+Around+Sakurajima%2C+Kagoshima%E2%80%99s+Active+Volcano" class="boxed-icon pinterest social" data-pin-no-hover="true"><i class="fa fa-pinterest"></i>
									<a href="https://www.linkedin.com/cws/share?url=https://www.tokyoweekender.com/2019/08/kayak-way-around-sakurajima-kagoshimas-active-volcano/" class="boxed-icon linkedin social"><i class="fa fa-linkedin"></i>
					</a>
				<a href="https://www.tokyoweekender.com/2019/08/kayak-way-around-sakurajima-kagoshimas-active-volcano/" class="boxed-icon comment"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" x="0" y="0" width="14" height="14" viewBox="0 0 14 14" enable-background="new 0 0 14 14" xml:space="preserve"><path d="M3.6 14c0 0-0.1 0-0.1 0 -0.1-0.1-0.2-0.2-0.2-0.3v-2.7h-2.9C0.2 11 0 10.8 0 10.6V0.4C0 0.2 0.2 0 0.4 0h13.3C13.8 0 14 0.2 14 0.4v10.2c0 0.2-0.2 0.4-0.4 0.4H6.9L3.9 13.9C3.8 14 3.7 14 3.6 14zM0.7 10.2h2.9c0.2 0 0.4 0.2 0.4 0.4v2.2l2.5-2.4c0.1-0.1 0.2-0.1 0.2-0.1h6.6v-9.5H0.7V10.2z"/></svg><span>0</span></a>
	</aside>
					<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2019/08/kayak-way-around-sakurajima-kagoshimas-active-volcano/">
		<meta itemprop="author" content="Weekender Editor">
		<time class="time" datetime="2019-08-15T16:49:30+00:00" itemprop="datePublished" content="2019-08-15T16:49:30+00:00">August 15, 2019</time>
		<meta itemprop="dateModified" content="2019-08-15T16:49:30+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Tokyo Weekender">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2019/07/Kagoshima-Kayak-tour-Tokyo-Weekender.jpg">
			<meta itemprop="width" content="1448" />
			<meta itemprop="height" content="1086" />
		</span>
	</aside>
				</div>
		</div>
	</article>

	<div class="row align-center">
		<div class="small-12 large-10 columns">
			<script type="text/javascript">
jQuery(function($) {
	$(function(){
		$(".comment_toggle").on("click", function() {
			$('.commentlist_parent').slideToggle();	
			if ($(this).children('.accordion_icon').hasClass('active')) {			
				$(this).children('.accordion_icon').removeClass('active');				
			}
			else {
				$(this).children('.accordion_icon').addClass('active');			
			}			
		});
	});
});
</script>
<!-- Start #comments -->
<section id="comments" class="cf full">
	<div class="row">
		<div class="small-12 columns">
			<div class="comment_toggle">
				<p class="accordion_icon"><span></span><span></span></p>
				<p class="view-comment">View Comments</p>
			</div>
	<div class="commentlist_parent" style="display:none;">
		<a href="#" class="comment-button">
			<svg xmlns="http://www.w3.org/2000/svg" version="1.1" x="0" y="0" width="14" height="14" viewBox="0 0 14 14" enable-background="new 0 0 14 14" xml:space="preserve"><path d="M3.6 14c0 0-0.1 0-0.1 0 -0.1-0.1-0.2-0.2-0.2-0.3v-2.7h-2.9C0.2 11 0 10.8 0 10.6V0.4C0 0.2 0.2 0 0.4 0h13.3C13.8 0 14 0.2 14 0.4v10.2c0 0.2-0.2 0.4-0.4 0.4H6.9L3.9 13.9C3.8 14 3.7 14 3.6 14zM0.7 10.2h2.9c0.2 0 0.4 0.2 0.4 0.4v2.2l2.5-2.4c0.1-0.1 0.2-0.1 0.2-0.1h6.6v-9.5H0.7V10.2z"/></svg>			No Comments Yet		</a>
		
		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/08/kayak-way-around-sakurajima-kagoshimas-active-volcano/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.tokyoweekender.com/wp-comments-post.php" method="post" id="form-comment" class="comment-form">
				<p class="comment-notes">Your email address will not be published.</p><div class="row"><div class="small-12 columns"><textarea name="comment" id="comment" rows="10" cols="58" placeholder="Your Comment"></textarea></div></div><div class="row"><div class="small-12 medium-6 columns"><input id="author" name="author" type="text" value="" size="30" placeholder="Name"/></div>
<div class="small-12 medium-6 columns"><input id="email" name="email" type="text" value="" size="30" placeholder="Email" /></div>
<div class="small-12 columns"><input name="url" size="30" id="url" value="" type="text" placeholder="Website"/></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='150838' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="05cc9a9ce4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="119"/></p>			</form>
			</div><!-- #respond -->
			</div>
		</div>
	</div>
</section>
<!-- End #comments -->

			
<div class="wp_rp_wrap  wp_rp_vertical" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">You Might Also Like</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-135021" data-post-type="none" ><a href="https://www.tokyoweekender.com/2018/04/loisir-spa-tower-naha/" class="wp_rp_thumbnail"><img src="https://www.tokyoweekender.com/wp-content/uploads/2018/04/Churaspa-Naha-feature-150x150.jpg" alt="Loisir Spa Tower Naha" width="150" height="150" /></a><a href="https://www.tokyoweekender.com/2018/04/loisir-spa-tower-naha/" class="wp_rp_title">Loisir Spa Tower Naha</a></li><li data-position="1" data-poid="in-81916" data-post-type="none" ><a href="https://www.tokyoweekender.com/2013/12/oita-a-land-of-plenty/" class="wp_rp_thumbnail"><img width="150" height="99" src="https://www.tokyoweekender.com/wp-content/uploads/2013/12/ìcêıëë-13-195x129.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Oita-tokyo-weekender" srcset="https://www.tokyoweekender.com/wp-content/uploads/2013/12/ìcêıëë-13-195x129.jpg 195w, https://www.tokyoweekender.com/wp-content/uploads/2013/12/ìcêıëë-13-280x186.jpg 280w, https://www.tokyoweekender.com/wp-content/uploads/2013/12/ìcêıëë-13-150x99.jpg 150w, https://www.tokyoweekender.com/wp-content/uploads/2013/12/ìcêıëë-13-500x332.jpg 500w, https://www.tokyoweekender.com/wp-content/uploads/2013/12/ìcêıëë-13.jpg 640w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.tokyoweekender.com/2013/12/oita-a-land-of-plenty/" class="wp_rp_title">Oita: A land of plenty</a></li><li data-position="2" data-poid="in-147073" data-post-type="none" ><a href="https://www.tokyoweekender.com/2019/04/kyushu-weekender-launches-check-out-our-new-travel-guide-magazine/" class="wp_rp_thumbnail"><img src="https://www.tokyoweekender.com/wp-content/uploads/2019/04/Kyushu-Weekender-cover-150x150.png" alt="Kyushu Weekender Launches: Check Out Our New Travel Guide Magazine" width="150" height="150" /></a><a href="https://www.tokyoweekender.com/2019/04/kyushu-weekender-launches-check-out-our-new-travel-guide-magazine/" class="wp_rp_title">Kyushu Weekender Launches: Check Out Our New Travel Guide Magazine</a></li><li data-position="3" data-poid="in-117688" data-post-type="none" ><a href="https://www.tokyoweekender.com/2017/03/7-things-you-must-do-in-kagoshima/" class="wp_rp_thumbnail"><img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2017/03/kagoshima-mt-kaimon-180x180.png" class="attachment-150x150 size-150x150 wp-post-image" alt="kagoshima-mt-kaimon" srcset="https://www.tokyoweekender.com/wp-content/uploads/2017/03/kagoshima-mt-kaimon-180x180.png 180w, https://www.tokyoweekender.com/wp-content/uploads/2017/03/kagoshima-mt-kaimon-300x300.png 300w, https://www.tokyoweekender.com/wp-content/uploads/2017/03/kagoshima-mt-kaimon-600x600.png 600w" sizes="(max-width: 150px) 100vw, 150px" /></a><a href="https://www.tokyoweekender.com/2017/03/7-things-you-must-do-in-kagoshima/" class="wp_rp_title">7 Things You Must Do in Kagoshima</a></li><li data-position="4" data-poid="in-115031" data-post-type="none" ><a href="https://www.tokyoweekender.com/2016/12/experience-a-luxurious-kyushu-getaway-at-kagoshimas-hotel-shiroyama/" class="wp_rp_thumbnail"><img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2016/12/shiroyama00-1-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" /></a><a href="https://www.tokyoweekender.com/2016/12/experience-a-luxurious-kyushu-getaway-at-kagoshimas-hotel-shiroyama/" class="wp_rp_title">Get Up Close and Personal with a Volcano at Kagoshima&#8217;s Hotel Shiroyama</a></li></ul></div></div>
																				
		</div>
	</div>
	<aside class="ad_container_bottom"><p><div class="row row-fluid"><div class="wpb_column columns small-12 medium-2"><div class="vc_column-inner  "><div class="wpb_wrapper"></div></div></div><div class="wpb_column columns small-12 medium-4"><div class="vc_column-inner  "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<div class="a-single a-254"><a class="gofollow" data-track="MjU0LDAsMSwyNQ==" href="https://www.govoyagin.com/things-to-do/tokyo?acode=tokyoweekender" target="_blank" rel="nofollow" onClick="ga('send', 'event', 'voyagin_ad_click','voyagin_action', 'voyagin_ad_1',1, {nonInteraction: true})" ><img src="https://www.tokyoweekender.com/wp-content/uploads/2017/03/300x250.jpeg" height="280"></a></div>

		</div>
	</div>
</div></div></div><div class="wpb_column columns small-12 medium-4"><div class="vc_column-inner  "><div class="wpb_wrapper"><a href="https://www.govoyagin.com/?acode=tokyoweekender"><img class="govoyagin-ad" src="https://www.tokyoweekender.com/wp-content/uploads/2018/03/Voyagin-Banner_20180319_1-01.jpg" height="250" /></a></div></div></div></div></p></aside>	 </div>					</div>
	</div> <!-- barba-container -->
</div> <!-- barba-wrapper -->
		</div><!-- End role["main"] -->
		<!-- Start Footer -->
<!-- Please call pinit.js only once per page -->
<footer id="footer" role="contentinfo" class="center-align-text no-borders">
  	<div class="row no-padding  center-align">
  			    <div class="small-12 medium-4 columns">
	    			<a href="https://www.tokyoweekender.com/insiders-club-2/?type=footer" onClick="ga('send', 'event', 'insiders_click', 'https://www.tokyoweekender.com/2019/08/kayak-way-around-sakurajima-kagoshimas-active-volcano/', 'footer_link',1, {nonInteraction: true});"><img src="/wp-content/uploads/2018/04/Footer.png"></a>
		    </div>
	    <div class="small-12 medium-4 columns">
	    	<div id="text-3" class="widget cf style1 widget_text">			<div class="textwidget"><img src="/wp-content/uploads/2017/03/Engawa_logo_mid-white.png"/>

<p><font color="white">Powered by </font><a href="http:/engawa.global/en">ENGAWA K.K.</a></p>


<a href="https://www.facebook.com/tokyo.weekender" class="boxed-icon fill facebook icon-3x"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/Tokyo_Weekender" class="boxed-icon fill twitter icon-3x"><i class="fa fa-twitter"></i></a> <a href="https://www.instagram.com/tokyoweekender/" class="boxed-icon fill instagram icon-3x"><i class="fa fa-instagram"></i></a> <a href="https://www.pinterest.jp/tokyoweekender" class="boxed-icon fill pinterest icon-3x"><i class="fa fa-pinterest"></i></a> <a href="https://www.linkedin.com/company/engawa-co.-ltd." class="boxed-icon fill linkedin icon-3x"><i class="fa fa-linkedin"></i></a>

<p><font color="white">
<br />© 2018 - 2019 Tokyo Weekender  All rights reserved.  Unauthorized reproduction prohibited. </font></p></div>
		</div>	    </div>
	    <div class="small-12 medium-4 columns">
	        <div id="text-4" class="widget cf style1 widget_text">			<div class="textwidget"><a href="https://play.google.com/store/apps/details?id=com.goodbarber.concierge" target="_blank"><img src="/wp-content/uploads/2018/04/icon-footer.png"></a></div>
		</div>	    </div>
	        </div>
</footer>
<!-- End Footer -->
<!-- Start Sub-Footer -->
<aside id="subfooter">
	<div class="row">
		<div class="small-12 columns">
							<ul id="menu-tw-footer" class="menu"><li id="menu-item-118483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118483"><a href="https://www.tokyoweekender.com/advertise/">Advertise with us</a></li>
<li id="menu-item-118484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118484"><a href="https://www.tokyoweekender.com/magazine-2/">Contact us</a></li>
<li id="menu-item-118485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118485"><a href="https://www.tokyoweekender.com/subscribe/">Subscribe（定期購読）</a></li>
<li id="menu-item-118486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118486"><a href="https://www.tokyoweekender.com/pickup/">Pickup a copy</a></li>
<li id="menu-item-66692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66692"><a href="https://www.tokyoweekender.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-118482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118482"><a href="https://www.tokyoweekender.com/act-specified-commercial-transactions/">Terms &#038; Conditions</a></li>
</ul>					</div>
	</div>
</aside>
<!-- End Sub-Footer -->
	</section> <!-- End #content-container -->
</div> <!-- End #wrapper -->
	<a href="#" id="scroll_totop"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="33.198px" height="20.218px" viewBox="0 0 33.198 20.218" enable-background="new 0 0 33.198 20.218" xml:space="preserve">
<g>
	<path fill="#010101" d="M32.409,16.75L17.815,0.55c-0.352-0.294-0.783-0.441-1.216-0.441c-0.432,0-0.864,0.147-1.217,0.441
		L0.79,16.75c-0.805,0.671-0.914,1.87-0.241,2.675c0.671,0.804,1.868,0.914,2.675,0.243L16.599,4.48l13.376,15.188
		c0.808,0.673,2.001,0.563,2.675-0.243C33.322,18.619,33.213,17.421,32.409,16.75z"/>
</g>
</svg></a>
<div id="thbSelectionSharerPopover" class="thb-selectionSharer" data-appid="" data-user="Tokyo_Weekender">
  <div id="thb-selectionSharerPopover-inner">
    <ul>
    	      <li><a class="action twitter" href="#" title="Share this selection on Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>
                  <li><a class="action facebook" href="#" title="Share this selection on Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>
                  <li><a class="action email" href="#" title="Share this selection by Email" target="_blank"><i class="fa fa-envelope"></i></a></li>
          </ul>
  </div>
</div>

<div id="loading-icon">
	<svg width="35px" height="35px" viewBox="0 0 100 100" preserveAspectRatio="xMidYMid">
		<circle cx="50" cy="50" fill="none" stroke="#ef2673" stroke-width="3" r="35" stroke-dasharray="164.93361431346415 56.97787143782138">
			<animateTransform attributeName="transform" type="rotate" calcMode="linear" values="0 50 50;360 50 50" keyTimes="0;1" dur="1s" begin="0s" repeatCount="indefinite"></animateTransform>
		</circle>
	</svg>
</div>
<link rel='stylesheet' id='vc_tta_style-css'  href='https://www.tokyoweekender.com/wp-content/plugins/js_composer/assets/css/js_composer_tta.min.css?ver=5.0.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.tokyoweekender.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' defer charset='UTF-8'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-content/plugins/easy-sidebar-menu-widget/assets/js/jquery.easy-sidebar-menu-widget.min.js?ver=4.7.7' defer charset='UTF-8'></script>
<script type='text/javascript' src='//www.tokyoweekender.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' defer charset='UTF-8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2019\/08\/kayak-way-around-sakurajima-kagoshimas-active-volcano\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tokyoweekender.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.14' defer charset='UTF-8'></script>
<script type='text/javascript' src='//www.tokyoweekender.com/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1' defer charset='UTF-8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2019\/08\/kayak-way-around-sakurajima-kagoshimas-active-volcano\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tokyoweekender.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.14' defer charset='UTF-8'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/js/vendor.min.js' defer charset='UTF-8'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-includes/js/underscore.min.js?ver=1.8.3' defer charset='UTF-8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"https:\/\/www.tokyoweekender.com\/wp-admin\/admin-ajax.php","l10n":{"close":"Close"},"left_arrow":"<svg xmlns=\"http:\/\/www.w3.org\/2000\/svg\" version=\"1.1\" x=\"0\" y=\"0\" width=\"20.2\" height=\"33.2\" viewBox=\"0 0 20.2 33.2\" enable-background=\"new 0 0 20.246 33.186\" xml:space=\"preserve\"><path d=\"M19.4 32.6c0.8-0.7 0.9-1.9 0.2-2.7L4.5 16.6 19.7 3.2c0.7-0.8 0.6-2-0.2-2.7 -0.8-0.7-2-0.6-2.7 0.2l-16.2 14.6c-0.3 0.4-0.4 0.8-0.4 1.2 0 0.4 0.1 0.9 0.4 1.2l16.2 14.6C17.4 33.2 18.6 33.3 19.4 32.6z\"\/><\/svg>","right_arrow":"<svg xmlns=\"http:\/\/www.w3.org\/2000\/svg\" version=\"1.1\" x=\"0\" y=\"0\" width=\"20.2\" height=\"33.2\" viewBox=\"0 0 20.2 33.2\" enable-background=\"new 0 0 20.246 33.186\" xml:space=\"preserve\"><path d=\"M3.5 32.4l16.2-14.6c0.3-0.4 0.4-0.8 0.4-1.2 0-0.4-0.1-0.9-0.4-1.2L3.5 0.8c-0.7-0.8-1.9-0.9-2.7-0.2C0 1.2-0.1 2.4 0.6 3.2l15.2 13.4L0.6 30C-0.1 30.8 0 32 0.8 32.6 1.6 33.3 2.8 33.2 3.5 32.4z\"\/><\/svg>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/js/app.min.js' defer charset='UTF-8'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-includes/js/wp-embed.min.js?ver=4.7.7' defer charset='UTF-8'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.0.1' defer charset='UTF-8'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-content/plugins/js_composer/assets/lib/vc_accordion/vc-accordion.min.js?ver=5.0.1' defer charset='UTF-8'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-content/plugins/js_composer/assets/lib/vc-tta-autoplay/vc-tta-autoplay.min.js?ver=5.0.1' defer charset='UTF-8'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-content/plugins/js_composer/assets/lib/vc_tabs/vc-tabs.min.js?ver=5.0.1' defer charset='UTF-8'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0' defer charset='UTF-8'></script>
<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) { 

					$( '.add_to_cart_button:not(.product_type_variable, .product_type_grouped)' ).click( function() {
						ga( 'ec:addProduct', {'id': ($(this).data('product_sku')) ? ($(this).data('product_sku')) : ('#' + $(this).data('product_id')),'quantity': $(this).data('quantity')} );
						ga( 'ec:setAction', 'add' );
						ga( 'send', 'event', 'UX', 'click', 'add to cart' );
					});
				
 });
</script>


<!-- Shortcodes Ultimate custom CSS - begin -->
<style type='text/css'>
.su-row {
	clear: both;
	zoom: 1;
	margin-top: 0;
	margin-bottom: 0;
}
</style>
<!-- Shortcodes Ultimate custom CSS - end -->

<script>
	(function($){
		$('input[name="subscribe"]').on('click',function(){
			if($('input[name="FNAME"]').val() != "" && $('input[name="EMAIL"]').val() != "" && $('input[name="MMERGE3"]').val() != ""){
				gtag('event', 'conversion', {'send_to': 'AW-757588398/qCpcCPua35YBEK7Dn-kC'});
			}
		});
	})(jQuery);
</script>
</body>
</html>
