<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1">
<meta name="google-site-verification" content="pbPArapbVYRdZuDZI1UW3kCEQMORUcTFtxU_fK4DESg" />
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.tokyoweekender.com/xmlrpc.php">
<link rel="icon" href="https://www.tokyoweekender.com/wp-content/uploads/2018/04/cropped-TW_red_512-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.tokyoweekender.com/wp-content/uploads/2018/04/cropped-TW_red_512-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.tokyoweekender.com/wp-content/uploads/2018/04/cropped-TW_red_512-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.tokyoweekender.com/wp-content/uploads/2018/04/cropped-TW_red_512-1-270x270.png" />
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//fonts.gstatic.com" />
<link rel="dns-prefetch" href="//0.gravatar.com/" />
<link rel="dns-prefetch" href="//2.gravatar.com/" />
<link rel="dns-prefetch" href="//1.gravatar.com/" /><title>Weekly Japanese Idiom: “Kikokushushu” — A Spine-Chilling Sensation</title>

<meta name="description" content="This week’s yojijukugo describes a hair-raising experience" />
<meta name="robots" content="noodp" />
<link rel="canonical" href="https://www.tokyoweekender.com/2020/10/weekly-japanese-idiom-kikokushushu-spine-chilling-sensation/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Weekly Japanese Idiom: “Kikokushushu” — A Spine-Chilling Sensation" />
<meta property="og:description" content="This week’s yojijukugo describes a hair-raising experience" />
<meta property="og:url" content="https://www.tokyoweekender.com/2020/10/weekly-japanese-idiom-kikokushushu-spine-chilling-sensation/" />
<meta property="og:site_name" content="Tokyo Weekender" />
<meta property="article:publisher" content="https://www.facebook.com/tokyo.weekender/" />
<meta property="article:section" content="Guides &amp; Insights" />
<meta property="article:published_time" content="2020-10-30T12:33:55+09:00" />
<meta property="og:image" content="https://www.tokyoweekender.com/wp-content/uploads/2020/10/kikokushushu_preview.jpg" />
<meta property="og:image:width" content="1448" />
<meta property="og:image:height" content="1086" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="This week’s yojijukugo describes a hair-raising experience" />
<meta name="twitter:title" content="Weekly Japanese Idiom: “Kikokushushu” — A Spine-Chilling Sensation" />
<meta name="twitter:site" content="@Tokyo_Weekender" />
<meta name="twitter:image" content="https://www.tokyoweekender.com/wp-content/uploads/2020/10/kikokushushu_preview.jpg" />
<meta name="twitter:creator" content="@Tokyo_Weekender" />

<link rel='dns-prefetch' href='//www.tokyoweekender.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tokyo Weekender &raquo; Feed" href="https://www.tokyoweekender.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tokyo Weekender &raquo; Comments Feed" href="https://www.tokyoweekender.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tokyo Weekender &raquo; Weekly Japanese Idiom: “Kikokushushu” — A Spine-Chilling Sensation Comments Feed" href="https://www.tokyoweekender.com/2020/10/weekly-japanese-idiom-kikokushushu-spine-chilling-sensation/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tokyoweekender.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mec-font-icons-css' href='https://www.tokyoweekender.com/wp-content/plugins/modern-events-calendar_renewal/assets/css/iconfonts.css?ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='mec-frontend-style-css' href='https://www.tokyoweekender.com/wp-content/plugins/modern-events-calendar_renewal/assets/css/frontend.min.css?ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='mec-google-fonts-css' href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CRoboto%3A100%2C300%2C400%2C700&#038;ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='mec-dynamic-styles-css' href='https://www.tokyoweekender.com/wp-content/plugins/modern-events-calendar_renewal/assets/css/dyncss.css?ver=4.7.7' type='text/css' media='all' />
<style id='mec-dynamic-styles-inline-css' type='text/css'>
.mec-wrap h1, .mec-wrap h2, .mec-wrap h3, .mec-wrap h4, .mec-wrap h5, .mec-wrap h6,.entry-content .mec-wrap h1, .entry-content .mec-wrap h2, .entry-content .mec-wrap h3,.entry-content  .mec-wrap h4, .entry-content .mec-wrap h5, .entry-content .mec-wrap h6{ font-family: 'Montserrat', Helvetica, Arial, sans-serif;}.mec-event-content p, .mec-wrap p { font-family: 'Lora',sans-serif; font-weight:300;}.mec-wrap.colorskin-custom .mec-color, .mec-wrap.colorskin-custom .mec-event-sharing-wrap .mec-event-sharing > li:hover a, .mec-wrap.colorskin-custom .mec-color-hover:hover, .mec-wrap.colorskin-custom .mec-color-before *:before ,.mec-wrap.colorskin-custom .mec-widget .mec-event-grid-classic.owl-carousel .owl-controls .owl-buttons i,.mec-wrap.colorskin-custom .mec-event-list-classic a.magicmore:hover,.mec-wrap.colorskin-custom .mec-event-grid-simple:hover .mec-event-title,.mec-wrap.colorskin-custom .mec-single-event .mec-event-meta dd.mec-events-event-categories:before,.mec-wrap.colorskin-custom .mec-single-event-date:before,.mec-wrap.colorskin-custom .mec-single-event-time:before,.mec-wrap.colorskin-custom .mec-events-meta-group.mec-events-meta-group-venue:before,.mec-wrap.colorskin-custom .mec-calendar .mec-calendar-side .mec-previous-month i,.mec-wrap.colorskin-custom .mec-calendar .mec-calendar-side .mec-next-month,.mec-wrap.colorskin-custom .mec-calendar .mec-calendar-side .mec-previous-month:hover,.mec-wrap.colorskin-custom .mec-calendar .mec-calendar-side .mec-next-month:hover,.mec-wrap.colorskin-custom .mec-calendar.mec-event-calendar-classic dt.mec-selected-day:hover,.mec-wrap.colorskin-custom .mec-infowindow-wp h5 a:hover, .colorskin-custom .mec-events-meta-group-countdown .mec-end-counts h3,.mec-calendar .mec-calendar-side .mec-next-month i,.mec-wrap .mec-totalcal-box i,.mec-calendar .mec-event-article .mec-event-title a:hover,.mec-attendees-list-details .mec-attendee-profile-link a:hover, .mec-next-event-details li i,.mec-next-event-details a{color: #ef2673}.mec-wrap.colorskin-custom .mec-event-sharing .mec-event-share:hover .event-sharing-icon,.mec-wrap.colorskin-custom .mec-event-grid-clean .mec-event-date,.mec-wrap.colorskin-custom .mec-event-list-modern .mec-event-sharing > li:hover a i,.mec-wrap.colorskin-custom .mec-event-list-modern .mec-event-sharing .mec-event-share:hover .mec-event-sharing-icon,.mec-wrap.colorskin-custom .mec-event-list-modern .mec-event-sharing li:hover a i,.mec-wrap.colorskin-custom .mec-calendar:not(.mec-event-calendar-classic) .mec-selected-day,.mec-wrap.colorskin-custom .mec-calendar .mec-selected-day:hover,.mec-wrap.colorskin-custom .mec-calendar .mec-calendar-row  dt.mec-has-event:hover,.mec-wrap.colorskin-custom .mec-calendar .mec-has-event:after, .mec-wrap.colorskin-custom .mec-bg-color, .mec-wrap.colorskin-custom .mec-bg-color-hover:hover, .colorskin-custom .mec-event-sharing-wrap:hover > li, .mec-wrap.colorskin-custom .mec-totalcal-box .mec-totalcal-view span.mec-totalcalview-selected,.mec-wrap .flip-clock-wrapper ul li a div div.inn,.mec-wrap .mec-totalcal-box .mec-totalcal-view span.mec-totalcalview-selected,.event-carousel-type1-head .mec-event-date-carousel,.mec-event-countdown-style3 .mec-event-date,#wrap .mec-wrap article.mec-event-countdown-style1,.mec-event-countdown-style1 .mec-event-countdown-part3 a.mec-event-button,.mec-wrap .mec-event-countdown-style2{background-color: #ef2673;}.mec-wrap.colorskin-custom .mec-event-list-modern .mec-event-sharing > li:hover a i,.mec-wrap.colorskin-custom .mec-event-list-modern .mec-event-sharing .mec-event-share:hover .mec-event-sharing-icon,.mec-wrap.colorskin-custom .mec-event-list-standard .mec-month-divider span:before,.mec-wrap.colorskin-custom .mec-single-event .mec-social-single:before,.mec-wrap.colorskin-custom .mec-single-event .mec-frontbox-title:before,.mec-wrap.colorskin-custom .mec-calendar .mec-calendar-events-side .mec-table-side-day, .mec-wrap.colorskin-custom .mec-border-color, .mec-wrap.colorskin-custom .mec-border-color-hover:hover, .colorskin-custom .mec-single-event .mec-frontbox-title:before, .colorskin-custom .mec-single-event .mec-events-meta-group-booking form > h4:before, .mec-wrap.colorskin-custom .mec-totalcal-box .mec-totalcal-view span.mec-totalcalview-selected,.mec-wrap .mec-totalcal-box .mec-totalcal-view span.mec-totalcalview-selected,.event-carousel-type1-head .mec-event-date-carousel:after{border-color: #ef2673;}.mec-event-countdown-style3 .mec-event-date:after{border-bottom-color:#ef2673;}.mec-wrap article.mec-event-countdown-style1 .mec-event-countdown-part2:after{border-color: transparent transparent transparent #ef2673;}
</style>
<link rel='stylesheet' id='mec-custom-google-font-css' href='https://fonts.googleapis.com/css?family=Montserrat%3Aregular%2C+700%2C+%7CLora%3A700%2C+700%2C+700%2C+700%2C+&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='mec-lity-style-css' href='https://www.tokyoweekender.com/wp-content/plugins/modern-events-calendar_renewal/assets/packages/lity/lity.min.css?ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='bogo-css' href='https://www.tokyoweekender.com/wp-content/plugins/bogo/includes/css/style.css?ver=3.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='easy-sidebar-menu-widget-css-css' href='https://www.tokyoweekender.com/wp-content/plugins/easy-sidebar-menu-widget/assets/css/easy-sidebar-menu-widget.css?ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css' href='https://www.tokyoweekender.com/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.93' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gateway-ppec-frontend-cart-css' href='https://www.tokyoweekender.com/wp-content/plugins/woocommerce-gateway-paypal-express-checkout/assets/css/wc-gateway-ppec-frontend-cart.css?ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='thb-fa-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-app-css' href='https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/css/app.css?date=20181117' type='text/css' media='all' />
<style id='thb-app-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='thb-style-css' href='https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-google-fonts-css' href='https://fonts.googleapis.com/css?family=Lora%3A300%2C400%2C500%2C600%2C700%2C900%7CPlayfair+Display%3A300%2C400%2C500%2C600%2C700%2C900%7CMontserrat%3A300%2C400%2C500%2C600%2C700%2C900&#038;subset=latin%2Clatin-ext&#038;ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpgmp-frontend-css' href='https://www.tokyoweekender.com/wp-content/plugins/wp-google-map-plugin//assets/css/frontend.css?ver=4.7.7' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpgmp_local = {"language":"en","urlforajax":"https:\/\/www.tokyoweekender.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/js/plugins/map.js?ver=4.7.7' defer charset='UTF-8'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1' defer charset='UTF-8'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' defer charset='UTF-8'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4' defer charset='UTF-8'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var mecdata = {"day":"day","days":"days","hour":"hour","hours":"hours","minute":"minute","minutes":"minutes","second":"second","seconds":"seconds"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-content/plugins/modern-events-calendar_renewal/assets/js/frontend.js?ver=4.7.7'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-content/plugins/modern-events-calendar_renewal/assets/js/events.js?ver=4.7.7'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-content/plugins/modern-events-calendar_renewal/assets/packages/lity/lity.min.js?ver=4.7.7'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-content/plugins/modern-events-calendar_renewal/assets/packages/owl-carousel/owl.carousel.min.js?ver=4.7.7'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' defer charset='UTF-8'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' defer charset='UTF-8'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4' defer charset='UTF-8'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4' defer charset='UTF-8'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4' defer charset='UTF-8'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-includes/js/wp-a11y.min.js?ver=4.7.7' defer charset='UTF-8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4' defer charset='UTF-8'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4' defer charset='UTF-8'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4' defer charset='UTF-8'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4' defer charset='UTF-8'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4' defer charset='UTF-8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.tokyoweekender.com\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.tokyoweekender.com\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"en","dateFormat":"dd\/mm\/yy","ui_css":"https:\/\/www.tokyoweekender.com\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"0","is_ssl":"1","txt_search":"Search","txt_searching":"Searching...","txt_loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.93' defer charset='UTF-8'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyA3VjMbA0CpDw3ZMHB_hObvBiH1GYfwpSg&#038;libraries=places&#038;ver=4.7.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popupally_pro_check_source_object = {"utm_mapping":{"popupally-cookie-1":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-content/plugins/popupally-pro/resource/frontend/check-source.min.js?ver=2.2.0' defer charset='UTF-8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SnazzyDataForSnazzyMaps = [];
SnazzyDataForSnazzyMaps={"id":134,"name":"light dream","description":"Light coloured map, works great with most tones and colours","url":"https:\/\/snazzymaps.com\/style\/134\/light-dream","imageUrl":"https:\/\/snazzy-maps-cdn.azureedge.net\/assets\/134-light-dream.png?v=20170315063114","json":"[\r\n\t{\r\n\t\t\"featureType\": \"landscape\",\r\n\t\t\"stylers\": [\r\n\t\t\t{\r\n\t\t\t\t\"hue\": \"#FFBB00\"\r\n\t\t\t},\r\n\t\t\t{\r\n\t\t\t\t\"saturation\": 43.400000000000006\r\n\t\t\t},\r\n\t\t\t{\r\n\t\t\t\t\"lightness\": 37.599999999999994\r\n\t\t\t},\r\n\t\t\t{\r\n\t\t\t\t\"gamma\": 1\r\n\t\t\t}\r\n\t\t]\r\n\t},\r\n\t{\r\n\t\t\"featureType\": \"road.highway\",\r\n\t\t\"stylers\": [\r\n\t\t\t{\r\n\t\t\t\t\"hue\": \"#FFC200\"\r\n\t\t\t},\r\n\t\t\t{\r\n\t\t\t\t\"saturation\": -61.8\r\n\t\t\t},\r\n\t\t\t{\r\n\t\t\t\t\"lightness\": 45.599999999999994\r\n\t\t\t},\r\n\t\t\t{\r\n\t\t\t\t\"gamma\": 1\r\n\t\t\t}\r\n\t\t]\r\n\t},\r\n\t{\r\n\t\t\"featureType\": \"road.arterial\",\r\n\t\t\"stylers\": [\r\n\t\t\t{\r\n\t\t\t\t\"hue\": \"#FF0300\"\r\n\t\t\t},\r\n\t\t\t{\r\n\t\t\t\t\"saturation\": -100\r\n\t\t\t},\r\n\t\t\t{\r\n\t\t\t\t\"lightness\": 51.19999999999999\r\n\t\t\t},\r\n\t\t\t{\r\n\t\t\t\t\"gamma\": 1\r\n\t\t\t}\r\n\t\t]\r\n\t},\r\n\t{\r\n\t\t\"featureType\": \"road.local\",\r\n\t\t\"stylers\": [\r\n\t\t\t{\r\n\t\t\t\t\"hue\": \"#FF0300\"\r\n\t\t\t},\r\n\t\t\t{\r\n\t\t\t\t\"saturation\": -100\r\n\t\t\t},\r\n\t\t\t{\r\n\t\t\t\t\"lightness\": 52\r\n\t\t\t},\r\n\t\t\t{\r\n\t\t\t\t\"gamma\": 1\r\n\t\t\t}\r\n\t\t]\r\n\t},\r\n\t{\r\n\t\t\"featureType\": \"water\",\r\n\t\t\"stylers\": [\r\n\t\t\t{\r\n\t\t\t\t\"hue\": \"#0078FF\"\r\n\t\t\t},\r\n\t\t\t{\r\n\t\t\t\t\"saturation\": -13.200000000000003\r\n\t\t\t},\r\n\t\t\t{\r\n\t\t\t\t\"lightness\": 2.4000000000000057\r\n\t\t\t},\r\n\t\t\t{\r\n\t\t\t\t\"gamma\": 1\r\n\t\t\t}\r\n\t\t]\r\n\t},\r\n\t{\r\n\t\t\"featureType\": \"poi\",\r\n\t\t\"stylers\": [\r\n\t\t\t{\r\n\t\t\t\t\"hue\": \"#00FF6A\"\r\n\t\t\t},\r\n\t\t\t{\r\n\t\t\t\t\"saturation\": -1.0989010989011234\r\n\t\t\t},\r\n\t\t\t{\r\n\t\t\t\t\"lightness\": 11.200000000000017\r\n\t\t\t},\r\n\t\t\t{\r\n\t\t\t\t\"gamma\": 1\r\n\t\t\t}\r\n\t\t]\r\n\t}\r\n]","views":167494,"favorites":538,"createdBy":{"name":"Roberta","url":null},"createdOn":"2014-09-12T02:01:26.33","tags":["light","simple"],"colors":["multi"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-content/plugins/snazzy-maps/snazzymaps.js?ver=1.1.3' defer charset='UTF-8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2020\/10\/weekly-japanese-idiom-kikokushushu-spine-chilling-sensation\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View Cart","cart_url":"https:\/\/www.tokyoweekender.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tokyoweekender.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.14' defer charset='UTF-8'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-content/plugins/wp-featured-content-slider/scripts/jquery.cycle.all.2.72.js?ver=1.3' defer charset='UTF-8'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=5.0.1' defer charset='UTF-8'></script>
<script type='text/javascript' src='https://use.typekit.net/cvs7iom.js' defer charset='UTF-8'></script>
<script type='text/javascript'>
try{Typekit.load({ async: true });}catch(e){}
</script>
<script type='text/javascript' src='https://maps.google.com/maps/api/js?key=AIzaSyA3VjMbA0CpDw3ZMHB_hObvBiH1GYfwpSg&#038;libraries=geometry%2Cplaces%2Cweather%2Cpanoramio%2Cdrawing&#038;language=en&#038;ver=4.7.7'></script>
<link rel='https://api.w.org/' href='https://www.tokyoweekender.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tokyoweekender.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tokyoweekender.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.7.7" />
<meta name="generator" content="WooCommerce 2.6.14" />
<link rel='shortlink' href='https://www.tokyoweekender.com/?p=175547' />
<link rel="alternate" type="application/json+oembed" href="https://www.tokyoweekender.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tokyoweekender.com%2F2020%2F10%2Fweekly-japanese-idiom-kikokushushu-spine-chilling-sensation%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tokyoweekender.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tokyoweekender.com%2F2020%2F10%2Fweekly-japanese-idiom-kikokushushu-spine-chilling-sensation%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-3 { margin:1px; }
	.g-9 { margin:1px; }
	.g-10 { margin:1px; }
	.g-12 { margin:1px; }
	.g-13 { margin:1px; }
	.g-14 { margin:1px; }
	.g-15 { margin:1px; }
	.g-16 { margin:1px; }
	.g-17 { margin:1px; }
	.g-18 { margin:1px; }
	.g-19 { margin:1px; }
	.g-20 { margin:1px; }
	.g-21 { margin:1px; }
	.g-22 { margin:1px; }
	.g-23 { margin:1px; }
	.g-24 { margin:1px; }
	.g-25 { margin:1px; }
	.g-28 { margin:1px; }
	.g-29 { margin:1px; }
	.g-30 { margin:1px; }
	.g-31 { margin:1px; }
	.g-32 { margin:1px; }
	.g-33 { margin:1px; }
	.g-34 { margin:1px; }
	.g-35 { margin:1px; }
	.g-36 { margin:1px; }
	.g-37 { margin:1px; }
	.g-38 { margin:1px; }
	.g-39 { margin:1px; }
	.g-40 { margin:1px; }
	.g-41 { margin:1px; }
	.g-42 { margin:1px; }
	.g-43 { margin:1px; }
	.g-44 { margin:1px; }
	.g-45 { margin:1px; }
	.g-46 { margin:1px; }
	.g-47 { margin:1px; }
	.g-48 { margin:1px; }
	.g-49 { margin:1px; }
	.g-50 { margin:1px; }
	.g-51 { margin:1px; }
	.g-52 { margin:1px; }
	.g-53 { margin:1px; }
	.g-54 { margin:1px; }
	.g-55 { margin:1px; }
	.g-56 { margin:1px; }
	.g-57 { margin:1px; }
	.g-58 { margin:1px; }
	.g-59 { margin:1px; }
	.g-60 { margin:1px; }
	.g-61 { margin:1px; }
	.g-62 { margin:1px; }
	.g-63 { margin:1px; }
	.g-64 { margin:1px; }
	.g-65 { margin:1px; }
	.g-66 { margin:1px; }
	.g-67 { margin:1px; }
	.g-68 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>


<style type="text/css">
/* Fluid Video Embeds */
.fve-video-wrapper {
    position: relative;
    overflow: hidden;
    height: 0;
    background-color: transparent;
    padding-bottom: 56.25%;
    margin: 0.5em 0;
}
.fve-video-wrapper iframe,
.fve-video-wrapper object,
.fve-video-wrapper embed {
    position: absolute;
    display: block;
    top: 0;
    left: 0;
    width: 100%;
    height: 100%;
}
.fve-video-wrapper a.hyperlink-image {
    position: relative;
    display: none;
}
.fve-video-wrapper a.hyperlink-image img {
    position: relative;
    z-index: 2;
    width: 100%;
}
.fve-video-wrapper a.hyperlink-image .fve-play-button {
    position: absolute;
    left: 35%;
    top: 35%;
    right: 35%;
    bottom: 35%;
    z-index: 3;
    background-color: rgba(40, 40, 40, 0.75);
    background-size: 100% 100%;
    border-radius: 10px;
}
.fve-video-wrapper a.hyperlink-image:hover .fve-play-button {
    background-color: rgba(0, 0, 0, 0.85);
}
</style>

<style>:root {
			--lazy-loader-animation-duration: 300ms;
		}
		  
		.lazyload {
	display: block;
}

.lazyload,
        .lazyloading {
			opacity: 0;
		}


		.lazyloaded {
			opacity: 1;
			transition: opacity 300ms;
			transition: opacity var(--lazy-loader-animation-duration);
		}</style><noscript><style>.lazyload { display: none; } .lazyload[class*="lazy-loader-background-element-"] { display: block; opacity: 1; }</style></noscript><script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://www.tokyoweekender.com/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '175547';
	window._wp_rp_num_rel_posts = '4';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Weekly+Japanese+Idiom%3A+%E2%80%9CKikokushushu%E2%80%9D+%E2%80%94+A+Spine-Chilling+Sensation';
	window._wp_rp_post_tags = ['guides+%26amp%3B+insights', 'japanese+language', 'weekli', 'supernatur', 'a', 'demon', 'kanji', 'translat', 'japanes', 'dog', 'case', 'doubl', 'ghost', 'soul', 'idiom', 'set', 'ki'];
	window._wp_rp_promoted_content = true;
</script>
<style type="text/css">
.related_post_title {
}
ul.related_post {
}
ul.related_post li {
}
ul.related_post li a {
}
ul.related_post li img {
}</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.tokyoweekender.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://www.tokyoweekender.com/wp-content/uploads/2018/04/cropped-TW_red_512-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.tokyoweekender.com/wp-content/uploads/2018/04/cropped-TW_red_512-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.tokyoweekender.com/wp-content/uploads/2018/04/cropped-TW_red_512-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.tokyoweekender.com/wp-content/uploads/2018/04/cropped-TW_red_512-1-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type="text/css">.mec-calendar .mec-event-article {
    padding-top: 1px;
    padding-bottom: 0;
}

.mec-calendar .mec-event-article::after {
    visibility: hidden;
    display: block;
    content: "";
    clear: both;
    height: 0px;
}

.mec-calendar .mec-event-article .mec-event-image { 
    width: 190px;
    height: 125px;

}




.mec-calendar .mec-event-article .mec-event-time {
    font-size: 16px;
    padding-top: 10px;
}

.mec-calendar .mec-event-article .mec-event-title {
    font-size: 18px;
}

.mec-calendar .mec-event-article .mec-event-detail {
    font-size: 16px;
}

.event-color {
    display: none;
    border-color: #dfdfdf;
    border-width: 2px;
    border-style: solid;
}

@media screen and (max-device-width: 480px) {

.mec-calendar .mec-event-article .mec-event-image { 
    width: 100%;
    height: auto;
    padding-top: 10px;
    padding-bottom: 8px;
}
.mec-calendar .mec-event-article .mec-event-detail {
    padding-bottom: 8px;
}

.mec-calendar .mec-event-article .mec-event-detail:empty {
    display: none;
}


}</style>
<link rel="stylesheet" href="https://use.typekit.net/cvs7iom.css">

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T9KSQXR');</script>


<script async src="https://www.googletagmanager.com/gtag/js?id=AW-757588398"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-757588398');
</script>
</head>
<body class="post-template-default single single-post postid-175547 single-format-standard en-US social_black-off wpb-js-composer js-comp-ver-5.0.1 vc_responsive" data-themeurl="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T9KSQXR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="wrapper">

<nav id="mobile-menu">
<div class="custom_scroll" id="menu-scroll">
<div>
<a href="#" class="close">×</a>
<a href="/" class="no-barba"><img src="https://www.tokyoweekender.com/wp-content/uploads/2018/04/new_logo.png" class="logoimg" alt="Tokyo Weekender" /></a>
<ul id="menu-tw-main-menu_new" class="thb-mobile-menu"><li id="menu-item-117037" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-117037"><a href="https://www.tokyoweekender.com/tokyo-life/">Tokyo Life</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
<li id="menu-item-118389" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118389"><a href="https://www.tokyoweekender.com/category/tokyo-life/neighborhoods/">Neighborhoods</a></li>
<li id="menu-item-116473" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116473"><a href="https://www.tokyoweekender.com/category/tokyo-life/news-and-opinion/">News &#038; Opinion</a></li>
<li id="menu-item-118390" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-118390"><a href="https://www.tokyoweekender.com/category/tokyo-life/guides-and-insights/">Guides &#038; Insights</a></li>
<li id="menu-item-116472" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116472"><a href="https://www.tokyoweekender.com/category/tokyo-life/schools-and-education/">Schools &#038; Education</a></li>
<li id="menu-item-146648" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146648"><a href="https://www.tokyoweekender.com/category/tw-social/">TW Social</a></li>
</ul>
</li>
<li id="menu-item-116551" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-116551"><a href="https://www.tokyoweekender.com/events-calendar/">Events</a></li>
<li id="menu-item-116733" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-116733"><a href="https://www.tokyoweekender.com/food/">Food</a></li>
<li id="menu-item-116817" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-116817"><a href="https://www.tokyoweekender.com/culture/">Culture</a></li>
<li id="menu-item-135960" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-135960"><a href="https://www.tokyoweekender.com/travel/">Travel</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
<li id="menu-item-135961" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-135961"><a>Regions</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
<li id="menu-item-135967" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-135967"><a href="https://www.tokyoweekender.com/hokkaido/">Hokkaido</a></li>
<li id="menu-item-135962" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-135962"><a href="https://www.tokyoweekender.com/tohoku/">Tohoku</a></li>
<li id="menu-item-135963" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-135963"><a href="https://www.tokyoweekender.com/kanto/">Kanto</a></li>
<li id="menu-item-135964" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-135964"><a href="https://www.tokyoweekender.com/chubu/">Chubu</a></li>
<li id="menu-item-137873" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-137873"><a href="https://www.tokyoweekender.com/kansai/">Kansai</a></li>
<li id="menu-item-135965" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-135965"><a href="https://www.tokyoweekender.com/chugoku/">Chugoku</a></li>
<li id="menu-item-163318" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-163318"><a href="https://www.tokyoweekender.com/kyushu/">Kyushu</a></li>
<li id="menu-item-135966" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-135966"><a href="https://www.tokyoweekender.com/shikoku/">Shikoku</a></li>
<li id="menu-item-147599" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-147599"><a href="https://www.tokyoweekender.com/okinawa/">Okinawa</a></li>
</ul>
</li>
<li id="menu-item-135970" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-135970"><a href="https://www.tokyoweekender.com/transport-guides/">Transport Guides</a></li>
<li id="menu-item-135971" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-135971"><a href="https://www.tokyoweekender.com/accommodation/">Accommodation</a></li>
</ul>
</li>
<li id="menu-item-116820" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-116820"><a href="https://www.tokyoweekender.com/health-fitness/">Health &#038; Fitness</a></li>
<li id="menu-item-119866" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-119866"><a href="https://www.tokyoweekender.com/the-concierge/">The Concierge</a></li>
<li id="menu-item-157496" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-157496"><a href="/tw-special">Covid-19 Guide</a></li>
<li id="menu-item-174638" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-174638"><a href="https://www.tokyoweekender.com/tw-sake-fair/">TW Sake Fair</a></li>
<li id="menu-item-116797" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-116797"><a href="https://www.tokyoweekender.com/magazine-2/">Magazine</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
<li id="menu-item-144391" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-144391"><a href="https://www.tokyoweekender.com/weekender-archives/">Magazine Archives</a></li>
<li id="menu-item-117034" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-117034"><a href="https://www.tokyoweekender.com/advertise/">Advertise – 広告について</a></li>
<li id="menu-item-116806" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-116806"><a href="https://www.tokyoweekender.com/subscribe/">Subscribe（定期購読）</a></li>
<li id="menu-item-116807" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-116807"><a href="https://www.tokyoweekender.com/pickup/">Pick Up a Copy – 配布場所</a></li>
</ul>
</li>
</ul> <div class="menu-footer">
</div>
</div>
</div>
</nav>


<section id="content-container">

<div class="click-capture"></div>


<header class="header fixed">
<div class="header_top cf">
<div class="row full-width-row">
<div class="small-4 medium-4 columns toggle-holder">
<a href="#" class="mobile-toggle ">
<div>
<span></span><span></span><span></span>
</div>
</a>
<a href="https://www.facebook.com/tokyo.weekender" class="facebook" target="_blank"><img src="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/facebook.svg" alt="Facebook"></a>
<a href="https://twitter.com/Tokyo_Weekender" class="twitter" target="_blank"><img src="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/twitter.svg" alt="Twitter"></a>
<a href="https://www.instagram.com/tokyoweekender/" class="instagram" target="_blank"><img src="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/instagram.svg" alt="Instagram"></a>
<a href="https://www.pinterest.jp/tokyoweekender/" class="pinterest" target="_blank"><img src="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/pinterest.svg" alt="Pinterest"></a>
<a href="https://www.linkedin.com/company/engawa-co.-ltd./about/" class="linkedin" target="_blank"><img src="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/linkedin.svg" alt="LinkedIn"></a>
</div>
<div class="small-4 medium-4 columns logo text-center active">
<h6 id="page-title">Weekly Japanese Idiom: “Kikokushushu” — A Spine-Chilling Sensation</h6> </div>
<div class="small-4 medium-4 columns text-right">
<div class="social-holder" style="position:relative;">
<aside class="quick_search">
<svg xmlns="http://www.w3.org/2000/svg" version="1.1" class="search_icon" x="0" y="0" width="16.2" height="16.2" viewBox="0 0 16.2 16.2" enable-background="new 0 0 16.209 16.204" xml:space="preserve"><path d="M15.9 14.7l-4.3-4.3c0.9-1.1 1.4-2.5 1.4-4 0-3.5-2.9-6.4-6.4-6.4S0.1 3 0.1 6.5c0 3.5 2.9 6.4 6.4 6.4 1.4 0 2.8-0.5 3.9-1.3l4.4 4.3c0.2 0.2 0.4 0.2 0.6 0.2 0.2 0 0.4-0.1 0.6-0.2C16.2 15.6 16.2 15.1 15.9 14.7zM1.7 6.5c0-2.6 2.2-4.8 4.8-4.8s4.8 2.1 4.8 4.8c0 2.6-2.2 4.8-4.8 4.8S1.7 9.1 1.7 6.5z" /></svg> 
<form method="get" class="searchform" role="search" action="https://www.tokyoweekender.com/">
<fieldset>
<input name="s" type="text" placeholder="Search" class="small-12">
</fieldset>
</form>
 </aside>
</div>
</div>
</div>
<span class="progress"></span>
</div>
<div class="nav_holder show-for-large">
<div class="row full-width-row no-padding">
<div class="small-12 columns">
<nav role="navigation" class="full-menu-container text-center ">
<ul id="menu-tw-main-menu_new-1" class="full-menu nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-117037 menu-item-mega-parent"><a href="https://www.tokyoweekender.com/tokyo-life/">Tokyo Life</a>
<div class="thb_mega_menu_holder"><div class="row"><div class="small-12 columns">
<ul class="sub-menu thb_mega_menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118389"><a href="https://www.tokyoweekender.com/category/tokyo-life/neighborhoods/"><i class="fa fa-arrow-circle-o-right"></i> Neighborhoods</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116473"><a href="https://www.tokyoweekender.com/category/tokyo-life/news-and-opinion/"><i class="fa fa-arrow-circle-o-right"></i> News &#038; Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-118390"><a href="https://www.tokyoweekender.com/category/tokyo-life/guides-and-insights/"><i class="fa fa-arrow-circle-o-right"></i> Guides &#038; Insights</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116472"><a href="https://www.tokyoweekender.com/category/tokyo-life/schools-and-education/"><i class="fa fa-arrow-circle-o-right"></i> Schools &#038; Education</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146648"><a href="https://www.tokyoweekender.com/category/tw-social/"><i class="fa fa-arrow-circle-o-right"></i> TW Social</a></li>
</ul>
<div class="category-children cf"><div class="row "><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-173154 type-post status-publish format-standard has-post-thumbnail hentry category-neighborhoods category-tokyo-life category-travel tag-area-guide tag-takanawa tag-tokyo-neighborhoods en-US" id="post-173154" itemscope itemtype="http://schema.org/Article">
<figure class="post-gallery">
<a href="https://www.tokyoweekender.com/2020/09/tokyo-area-guide-takanawa-neighborhood/" title="Takanawa Area Guide: Tokyo&#8217;s Future Global Business Hub is A Tranquil Neighborhood">
<noscript><img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/09/Area-Guide-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/09/Area-Guide-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/09/Area-Guide-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px"></noscript><img width="150" height="150" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 150 150'%3E%3C/svg%3E" class="attachment-150x150 size-150x150 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20150%20150%22%3E%3C%2Fsvg%3E 150w" sizes="(max-width: 150px) 100vw, 150px" data-srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/09/Area-Guide-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/09/Area-Guide-600x600.jpg 600w" data-src="https://www.tokyoweekender.com/wp-content/uploads/2020/09/Area-Guide-300x300.jpg"> </a>
</figure>
<header class="post-title entry-header">
<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/09/tokyo-area-guide-takanawa-neighborhood/" title="Takanawa Area Guide: Tokyo&#8217;s Future Global Business Hub is A Tranquil Neighborhood">Takanawa Area Guide: Tokyo&#8217;s Future Global Business Hub is A Tranquil Neighborhood</a></h6>
</header>
<aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/09/tokyo-area-guide-takanawa-neighborhood/">
<meta itemprop="author" content="Stephan Jarvis">
<time class="time" datetime="2020-09-20T23:12:42+00:00" itemprop="datePublished" content="2020-09-20T23:12:42+00:00">September 20, 2020</time>
<meta itemprop="dateModified" content="2020-09-21T02:17:16+00:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="Tokyo Weekender">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
</span>
</span>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/09/Area-Guide.jpg">
<meta itemprop="width" content="800" />
<meta itemprop="height" content="600" />
</span>
</aside>
</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-173092 type-post status-publish format-standard has-post-thumbnail hentry category-food category-neighborhoods category-tokyo-life tag-coffee tag-kichijoji tag-tokyo tag-tokyo-neighborhood en-US" id="post-173092" itemscope itemtype="http://schema.org/Article">
<figure class="post-gallery">
<a href="https://www.tokyoweekender.com/2020/09/the-6-best-kichijoji-coffee-shops-as-recommended-by-locals/" title="The 6 Best Kichijoji Coffee Shops As Recommended by Locals">
<noscript><img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/09/side-walk-cafe-copy-e1600246475186-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/09/side-walk-cafe-copy-e1600246475186-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/09/side-walk-cafe-copy-e1600246475186-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px"></noscript><img width="150" height="150" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 150 150'%3E%3C/svg%3E" class="attachment-150x150 size-150x150 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20150%20150%22%3E%3C%2Fsvg%3E 150w" sizes="(max-width: 150px) 100vw, 150px" data-srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/09/side-walk-cafe-copy-e1600246475186-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/09/side-walk-cafe-copy-e1600246475186-600x600.jpg 600w" data-src="https://www.tokyoweekender.com/wp-content/uploads/2020/09/side-walk-cafe-copy-e1600246475186-300x300.jpg"> </a>
</figure>
<header class="post-title entry-header">
<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/09/the-6-best-kichijoji-coffee-shops-as-recommended-by-locals/" title="The 6 Best Kichijoji Coffee Shops As Recommended by Locals">The 6 Best Kichijoji Coffee Shops As Recommended by Locals</a></h6>
</header>
<aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/09/the-6-best-kichijoji-coffee-shops-as-recommended-by-locals/">
<meta itemprop="author" content="Zoria Petkoska">
<time class="time" datetime="2020-09-16T20:22:21+00:00" itemprop="datePublished" content="2020-09-16T20:22:21+00:00">September 16, 2020</time>
<meta itemprop="dateModified" content="2020-09-24T16:24:12+00:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="Tokyo Weekender">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
</span>
</span>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/09/side-walk-cafe-copy-e1600246475186.jpg">
<meta itemprop="width" content="1086" />
<meta itemprop="height" content="1129" />
</span>
</aside>
</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-171000 type-post status-publish format-standard has-post-thumbnail hentry category-neighborhoods category-tokyo-life tag-miyashita-park tag-neighborhoods tag-tokyo-life-2 en-US" id="post-171000" itemscope itemtype="http://schema.org/Article">
<figure class="post-gallery">
<a href="https://www.tokyoweekender.com/2020/08/new-look-miyashita-park/" title="Shibuya&#8217;s New-Look Miyashita Park Offers a Glimpse at Tokyo&#8217;s Future">
<noscript><img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/08/Miyashita-Park-Shibuya-Tokyo-Weekender-1-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Miyashita Park Shibuya" srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/08/Miyashita-Park-Shibuya-Tokyo-Weekender-1-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/08/Miyashita-Park-Shibuya-Tokyo-Weekender-1-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px"></noscript><img width="150" height="150" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 150 150'%3E%3C/svg%3E" class="attachment-150x150 size-150x150 wp-post-image lazyload" alt="Miyashita Park Shibuya" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20150%20150%22%3E%3C%2Fsvg%3E 150w" sizes="(max-width: 150px) 100vw, 150px" data-srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/08/Miyashita-Park-Shibuya-Tokyo-Weekender-1-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/08/Miyashita-Park-Shibuya-Tokyo-Weekender-1-600x600.jpg 600w" data-src="https://www.tokyoweekender.com/wp-content/uploads/2020/08/Miyashita-Park-Shibuya-Tokyo-Weekender-1-300x300.jpg"> </a>
</figure>
<header class="post-title entry-header">
<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/08/new-look-miyashita-park/" title="Shibuya&#8217;s New-Look Miyashita Park Offers a Glimpse at Tokyo&#8217;s Future">Shibuya&#8217;s New-Look Miyashita Park Offers a Glimpse at Tokyo&#8217;s Future</a></h6>
</header>
<aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/08/new-look-miyashita-park/">
<meta itemprop="author" content="Candice Buckle">
<time class="time" datetime="2020-08-06T16:34:13+00:00" itemprop="datePublished" content="2020-08-06T16:34:13+00:00">August 6, 2020</time>
<meta itemprop="dateModified" content="2020-08-06T16:56:10+00:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="Tokyo Weekender">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
</span>
</span>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/08/Miyashita-Park-Shibuya-Tokyo-Weekender-1.jpg">
<meta itemprop="width" content="1462" />
<meta itemprop="height" content="1075" />
</span>
</aside>
</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-170877 type-post status-publish format-standard has-post-thumbnail hentry category-neighborhoods category-tokyo-life en-US" id="post-170877" itemscope itemtype="http://schema.org/Article">
<figure class="post-gallery">
<a href="https://www.tokyoweekender.com/2020/08/kita-senju-area-guide-culture-cuisine-and-skateboarding/" title="Kita-Senju Area Guide: Culture, Cuisine and Skateboarding">
<noscript><img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/08/kita-senju-7-300x300.jpeg" class="attachment-150x150 size-150x150 wp-post-image" alt srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/08/kita-senju-7-300x300.jpeg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/08/kita-senju-7-600x600.jpeg 600w" sizes="(max-width: 150px) 100vw, 150px"></noscript><img width="150" height="150" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 150 150'%3E%3C/svg%3E" class="attachment-150x150 size-150x150 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20150%20150%22%3E%3C%2Fsvg%3E 150w" sizes="(max-width: 150px) 100vw, 150px" data-srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/08/kita-senju-7-300x300.jpeg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/08/kita-senju-7-600x600.jpeg 600w" data-src="https://www.tokyoweekender.com/wp-content/uploads/2020/08/kita-senju-7-300x300.jpeg"> </a>
</figure>
<header class="post-title entry-header">
<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/08/kita-senju-area-guide-culture-cuisine-and-skateboarding/" title="Kita-Senju Area Guide: Culture, Cuisine and Skateboarding">Kita-Senju Area Guide: Culture, Cuisine and Skateboarding</a></h6>
</header>
<aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/08/kita-senju-area-guide-culture-cuisine-and-skateboarding/">
<meta itemprop="author" content="Stephan Jarvis">
<time class="time" datetime="2020-08-05T17:57:14+00:00" itemprop="datePublished" content="2020-08-05T17:57:14+00:00">August 5, 2020</time>
<meta itemprop="dateModified" content="2020-08-19T10:34:26+00:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="Tokyo Weekender">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
</span>
</span>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/08/kita-senju-7.jpeg">
<meta itemprop="width" content="1200" />
<meta itemprop="height" content="800" />
</span>
</aside>
</article></div></div><div class="row "><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-175539 type-post status-publish format-standard has-post-thumbnail hentry category-entertainment category-news-and-opinion en-US" id="post-175539" itemscope itemtype="http://schema.org/Article">
<figure class="post-gallery">
<a href="https://www.tokyoweekender.com/2020/10/tw-pop-culture-update-actor-kentaro-ito-arrested-in-hit-and-run-accident-in-tokyo/" title="TW Pop Culture Update: Actor Kentaro Ito Arrested in Hit-and-Run Accident in Tokyo">
<noscript><img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/10/kentaro-ito-1-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/10/kentaro-ito-1-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/10/kentaro-ito-1-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px"></noscript><img width="150" height="150" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 150 150'%3E%3C/svg%3E" class="attachment-150x150 size-150x150 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20150%20150%22%3E%3C%2Fsvg%3E 150w" sizes="(max-width: 150px) 100vw, 150px" data-srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/10/kentaro-ito-1-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/10/kentaro-ito-1-600x600.jpg 600w" data-src="https://www.tokyoweekender.com/wp-content/uploads/2020/10/kentaro-ito-1-300x300.jpg"> </a>
</figure>
<header class="post-title entry-header">
<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/10/tw-pop-culture-update-actor-kentaro-ito-arrested-in-hit-and-run-accident-in-tokyo/" title="TW Pop Culture Update: Actor Kentaro Ito Arrested in Hit-and-Run Accident in Tokyo">TW Pop Culture Update: Actor Kentaro Ito Arrested in Hit-and-Run Accident in Tokyo</a></h6>
</header>
<aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/10/tw-pop-culture-update-actor-kentaro-ito-arrested-in-hit-and-run-accident-in-tokyo/">
<meta itemprop="author" content="Cezary Jan Strusiewicz">
<time class="time" datetime="2020-10-30T12:01:38+00:00" itemprop="datePublished" content="2020-10-30T12:01:38+00:00">October 30, 2020</time>
<meta itemprop="dateModified" content="2020-10-30T12:01:38+00:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="Tokyo Weekender">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
</span>
</span>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/10/kentaro-ito-1.jpg">
<meta itemprop="width" content="1673" />
<meta itemprop="height" content="941" />
</span>
</aside>
</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-175322 type-post status-publish format-standard has-post-thumbnail hentry category-covid-19-in-japan category-families category-news-and-opinion tag-covid-19 tag-traveling en-US" id="post-175322" itemscope itemtype="http://schema.org/Article">
<figure class="post-gallery">
<a href="https://www.tokyoweekender.com/2020/10/daughter-japanese-school-traveling-government-in-covid19-pandemic/" title="My Daughter’s School Takes Her Traveling Because The Gov’t Insists — What is ‘Right’ in a Pandemic?">
<noscript><img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/10/school-trips-covid-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/10/school-trips-covid-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/10/school-trips-covid-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px"></noscript><img width="150" height="150" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 150 150'%3E%3C/svg%3E" class="attachment-150x150 size-150x150 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20150%20150%22%3E%3C%2Fsvg%3E 150w" sizes="(max-width: 150px) 100vw, 150px" data-srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/10/school-trips-covid-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/10/school-trips-covid-600x600.jpg 600w" data-src="https://www.tokyoweekender.com/wp-content/uploads/2020/10/school-trips-covid-300x300.jpg"> </a>
</figure>
<header class="post-title entry-header">
<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/10/daughter-japanese-school-traveling-government-in-covid19-pandemic/" title="My Daughter’s School Takes Her Traveling Because The Gov’t Insists — What is ‘Right’ in a Pandemic?">My Daughter’s School Takes Her Traveling Because The Gov’t Insists — What is ‘Right’ in a Pandemic?</a></h6>
</header>
<aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/10/daughter-japanese-school-traveling-government-in-covid19-pandemic/">
<meta itemprop="author" content="Kirsty Kawano">
<time class="time" datetime="2020-10-27T16:46:33+00:00" itemprop="datePublished" content="2020-10-27T16:46:33+00:00">October 27, 2020</time>
<meta itemprop="dateModified" content="2020-10-27T16:46:33+00:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="Tokyo Weekender">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
</span>
</span>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/10/school-trips-covid.jpg">
<meta itemprop="width" content="1673" />
<meta itemprop="height" content="941" />
</span>
</aside>
</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-175144 type-post status-publish format-standard has-post-thumbnail hentry category-news-and-opinion tag-clean-energy tag-environment en-US" id="post-175144" itemscope itemtype="http://schema.org/Article">
<figure class="post-gallery">
<a href="https://www.tokyoweekender.com/2020/10/japan-axing-coal-plants-in-a-change-of-environmental-mindset-a-small-slightly-overdue-victory/" title="Japan Axing Coal Plants in a Change of Environmental Mindset — A Small, Perhaps Slightly Overdue Victory">
<noscript><img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/10/coal-plant-japan-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/10/coal-plant-japan-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/10/coal-plant-japan-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px"></noscript><img width="150" height="150" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 150 150'%3E%3C/svg%3E" class="attachment-150x150 size-150x150 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20150%20150%22%3E%3C%2Fsvg%3E 150w" sizes="(max-width: 150px) 100vw, 150px" data-srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/10/coal-plant-japan-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/10/coal-plant-japan-600x600.jpg 600w" data-src="https://www.tokyoweekender.com/wp-content/uploads/2020/10/coal-plant-japan-300x300.jpg"> </a>
</figure>
<header class="post-title entry-header">
<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/10/japan-axing-coal-plants-in-a-change-of-environmental-mindset-a-small-slightly-overdue-victory/" title="Japan Axing Coal Plants in a Change of Environmental Mindset — A Small, Perhaps Slightly Overdue Victory">Japan Axing Coal Plants in a Change of Environmental Mindset — A Small, Perhaps Slightly Overdue Victory</a></h6>
</header>
<aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/10/japan-axing-coal-plants-in-a-change-of-environmental-mindset-a-small-slightly-overdue-victory/">
<meta itemprop="author" content="David McElhinney">
<time class="time" datetime="2020-10-23T13:35:24+00:00" itemprop="datePublished" content="2020-10-23T13:35:24+00:00">October 23, 2020</time>
<meta itemprop="dateModified" content="2020-10-23T14:30:12+00:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="Tokyo Weekender">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
</span>
</span>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/10/coal-plant-japan.jpg">
<meta itemprop="width" content="1537" />
<meta itemprop="height" content="1024" />
</span>
</aside>
</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-163542 type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus-update category-news-and-opinion tag-coronavirus tag-covid-19 en-US" id="post-163542" itemscope itemtype="http://schema.org/Article">
<figure class="post-gallery">
<a href="https://www.tokyoweekender.com/2020/10/covid-19-in-japan/" title="COVID-19 in Japan: Daily Updates">
<noscript><img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/04/Covid-19_banner_web-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/04/Covid-19_banner_web-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/04/Covid-19_banner_web-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px"></noscript><img width="150" height="150" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 150 150'%3E%3C/svg%3E" class="attachment-150x150 size-150x150 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20150%20150%22%3E%3C%2Fsvg%3E 150w" sizes="(max-width: 150px) 100vw, 150px" data-srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/04/Covid-19_banner_web-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/04/Covid-19_banner_web-600x600.jpg 600w" data-src="https://www.tokyoweekender.com/wp-content/uploads/2020/04/Covid-19_banner_web-300x300.jpg"> </a>
</figure>
<header class="post-title entry-header">
<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/10/covid-19-in-japan/" title="COVID-19 in Japan: Daily Updates">COVID-19 in Japan: Daily Updates</a></h6>
</header>
<aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/10/covid-19-in-japan/">
<meta itemprop="author" content="Weekender Editor">
<time class="time" datetime="2020-10-21T23:00:00+00:00" itemprop="datePublished" content="2020-10-21T23:00:00+00:00">October 21, 2020</time>
<meta itemprop="dateModified" content="2020-10-21T23:10:37+00:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="Tokyo Weekender">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
</span>
</span>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/04/Covid-19_banner_web.jpg">
<meta itemprop="width" content="1448" />
<meta itemprop="height" content="1086" />
</span>
</aside>
</article></div></div><div class="row "><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-175547 type-post status-publish format-standard has-post-thumbnail hentry category-guides-and-insights category-japanese-language en-US" id="post-175547" itemscope itemtype="http://schema.org/Article">
<figure class="post-gallery">
<a href="https://www.tokyoweekender.com/2020/10/weekly-japanese-idiom-kikokushushu-spine-chilling-sensation/" title="Weekly Japanese Idiom: “Kikokushushu” — A Spine-Chilling Sensation">
<noscript><img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/10/kikokushushu_preview-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/10/kikokushushu_preview-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/10/kikokushushu_preview-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px"></noscript><img width="150" height="150" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 150 150'%3E%3C/svg%3E" class="attachment-150x150 size-150x150 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20150%20150%22%3E%3C%2Fsvg%3E 150w" sizes="(max-width: 150px) 100vw, 150px" data-srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/10/kikokushushu_preview-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/10/kikokushushu_preview-600x600.jpg 600w" data-src="https://www.tokyoweekender.com/wp-content/uploads/2020/10/kikokushushu_preview-300x300.jpg"> </a>
</figure>
<header class="post-title entry-header">
<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/10/weekly-japanese-idiom-kikokushushu-spine-chilling-sensation/" title="Weekly Japanese Idiom: “Kikokushushu” — A Spine-Chilling Sensation">Weekly Japanese Idiom: “Kikokushushu” — A Spine-Chilling Sensation</a></h6>
</header>
<aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/10/weekly-japanese-idiom-kikokushushu-spine-chilling-sensation/">
<meta itemprop="author" content="Lisa Wallin">
<time class="time" datetime="2020-10-30T12:33:55+00:00" itemprop="datePublished" content="2020-10-30T12:33:55+00:00">October 30, 2020</time>
<meta itemprop="dateModified" content="2020-10-30T12:33:55+00:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="Tokyo Weekender">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
</span>
</span>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/10/kikokushushu_preview.jpg">
<meta itemprop="width" content="1448" />
<meta itemprop="height" content="1086" />
</span>
</aside>
</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-175468 type-post status-publish format-standard has-post-thumbnail hentry category-guides-and-insights category-tokyo-life tag-arakawa tag-ghosts tag-haunted-sites-tokyo tag-tokyo en-US" id="post-175468" itemscope itemtype="http://schema.org/Article">
<figure class="post-gallery">
<a href="https://www.tokyoweekender.com/2020/10/tokyo-kozukappara-haunted/" title="If Tokyo’s Kozukappara Isn’t Haunted, Nowhere Is">
<noscript><img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/10/Kozukappara-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/10/Kozukappara-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/10/Kozukappara-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px"></noscript><img width="150" height="150" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 150 150'%3E%3C/svg%3E" class="attachment-150x150 size-150x150 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20150%20150%22%3E%3C%2Fsvg%3E 150w" sizes="(max-width: 150px) 100vw, 150px" data-srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/10/Kozukappara-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/10/Kozukappara-600x600.jpg 600w" data-src="https://www.tokyoweekender.com/wp-content/uploads/2020/10/Kozukappara-300x300.jpg"> </a>
</figure>
<header class="post-title entry-header">
<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/10/tokyo-kozukappara-haunted/" title="If Tokyo’s Kozukappara Isn’t Haunted, Nowhere Is">If Tokyo’s Kozukappara Isn’t Haunted, Nowhere Is</a></h6>
</header>
<aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/10/tokyo-kozukappara-haunted/">
<meta itemprop="author" content="Cezary Jan Strusiewicz">
<time class="time" datetime="2020-10-29T17:40:53+00:00" itemprop="datePublished" content="2020-10-29T17:40:53+00:00">October 29, 2020</time>
<meta itemprop="dateModified" content="2020-10-29T17:47:41+00:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="Tokyo Weekender">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
</span>
</span>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/10/Kozukappara.jpg">
<meta itemprop="width" content="1673" />
<meta itemprop="height" content="941" />
</span>
</aside>
</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-175348 type-post status-publish format-standard has-post-thumbnail hentry category-covid-19-in-japan category-guides-and-insights tag-covid-19 tag-financial-support tag-foreign-residents en-US" id="post-175348" itemscope itemtype="http://schema.org/Article">
<figure class="post-gallery">
<a href="https://www.tokyoweekender.com/2020/10/covid-19-financial-support-for-foreign-residents-in-japan/" title="Covid-19 Financial Support For Foreign Residents in Japan: What Are You Eligible For?">
<noscript><img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/10/yen-lead-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/10/yen-lead-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/10/yen-lead-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px"></noscript><img width="150" height="150" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 150 150'%3E%3C/svg%3E" class="attachment-150x150 size-150x150 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20150%20150%22%3E%3C%2Fsvg%3E 150w" sizes="(max-width: 150px) 100vw, 150px" data-srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/10/yen-lead-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/10/yen-lead-600x600.jpg 600w" data-src="https://www.tokyoweekender.com/wp-content/uploads/2020/10/yen-lead-300x300.jpg"> </a>
</figure>
<header class="post-title entry-header">
<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/10/covid-19-financial-support-for-foreign-residents-in-japan/" title="Covid-19 Financial Support For Foreign Residents in Japan: What Are You Eligible For?">Covid-19 Financial Support For Foreign Residents in Japan: What Are You Eligible For?</a></h6>
</header>
<aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/10/covid-19-financial-support-for-foreign-residents-in-japan/">
<meta itemprop="author" content="Lucy Dayman">
<time class="time" datetime="2020-10-28T11:31:28+00:00" itemprop="datePublished" content="2020-10-28T11:31:28+00:00">October 28, 2020</time>
<meta itemprop="dateModified" content="2020-10-28T11:31:28+00:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="Tokyo Weekender">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
</span>
</span>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/10/yen-lead.jpg">
<meta itemprop="width" content="1536" />
<meta itemprop="height" content="1024" />
</span>
</aside>
</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-173652 type-post status-publish format-standard has-post-thumbnail hentry category-entertainment-art_and_culture category-guides-and-insights category-tokyo-life tag-october tag-things-to-do en-US" id="post-173652" itemscope itemtype="http://schema.org/Article">
<figure class="post-gallery">
<a href="https://www.tokyoweekender.com/2020/10/what-to-do-tokyo-this-weekend-october/" title="17 Things To Do in Tokyo This Halloween Weekend: October 30 &#8211; November 1">
<noscript><img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/10/TW-weekend-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/10/TW-weekend-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/10/TW-weekend-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px"></noscript><img width="150" height="150" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 150 150'%3E%3C/svg%3E" class="attachment-150x150 size-150x150 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20150%20150%22%3E%3C%2Fsvg%3E 150w" sizes="(max-width: 150px) 100vw, 150px" data-srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/10/TW-weekend-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/10/TW-weekend-600x600.jpg 600w" data-src="https://www.tokyoweekender.com/wp-content/uploads/2020/10/TW-weekend-300x300.jpg"> </a>
</figure>
<header class="post-title entry-header">
<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/10/what-to-do-tokyo-this-weekend-october/" title="17 Things To Do in Tokyo This Halloween Weekend: October 30 &#8211; November 1">17 Things To Do in Tokyo This Halloween Weekend: October 30 &#8211; November 1</a></h6>
</header>
<aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/10/what-to-do-tokyo-this-weekend-october/">
<meta itemprop="author" content="Weekender Editor">
<time class="time" datetime="2020-10-26T17:16:42+00:00" itemprop="datePublished" content="2020-10-26T17:16:42+00:00">October 26, 2020</time>
<meta itemprop="dateModified" content="2020-10-29T01:12:19+00:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="Tokyo Weekender">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
</span>
</span>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/10/TW-weekend.jpg">
<meta itemprop="width" content="1403" />
<meta itemprop="height" content="1122" />
</span>
</aside>
</article></div></div><div class="row "><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-173582 type-post status-publish format-image has-post-thumbnail hentry category-about-town category-schools-and-education category-the-concierge category-tw-collabs post_format-post-format-image en-US" id="post-173582" itemscope itemtype="http://schema.org/Article">
<figure class="post-gallery">
<a href="https://www.tokyoweekender.com/2020/10/shinagawa-international-school/" title="Shinagawa International School">
<noscript><img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/09/Shinagawa-International-School-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/09/Shinagawa-International-School-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/09/Shinagawa-International-School-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px"></noscript><img width="150" height="150" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 150 150'%3E%3C/svg%3E" class="attachment-150x150 size-150x150 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20150%20150%22%3E%3C%2Fsvg%3E 150w" sizes="(max-width: 150px) 100vw, 150px" data-srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/09/Shinagawa-International-School-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/09/Shinagawa-International-School-600x600.jpg 600w" data-src="https://www.tokyoweekender.com/wp-content/uploads/2020/09/Shinagawa-International-School-300x300.jpg"> </a>
</figure>
<header class="post-title entry-header">
<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/10/shinagawa-international-school/" title="Shinagawa International School">Shinagawa International School</a></h6>
</header>
<aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/10/shinagawa-international-school/">
<meta itemprop="author" content="Weekender Editor">
<time class="time" datetime="2020-10-01T09:20:52+00:00" itemprop="datePublished" content="2020-10-01T09:20:52+00:00">October 1, 2020</time>
<meta itemprop="dateModified" content="2020-10-01T13:00:46+00:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="Tokyo Weekender">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
</span>
</span>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/09/Shinagawa-International-School.jpg">
<meta itemprop="width" content="1523" />
<meta itemprop="height" content="1033" />
</span>
</aside>
</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-164910 type-post status-publish format-standard has-post-thumbnail hentry category-schools-and-education category-tw-collabs en-US" id="post-164910" itemscope itemtype="http://schema.org/Article">
<figure class="post-gallery">
<a href="https://www.tokyoweekender.com/2020/05/akira-online-japanese-language-school/" title="Akira Online Japanese School Tokyo: Japan&#8217;s Only Online Language School that Uses Scientific Approach to Help You Study Japanese">
<noscript><img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/04/akira-japanese-school--e1588811779813-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/04/akira-japanese-school--e1588811779813-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/04/akira-japanese-school--e1588811779813-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px"></noscript><img width="150" height="150" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 150 150'%3E%3C/svg%3E" class="attachment-150x150 size-150x150 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20150%20150%22%3E%3C%2Fsvg%3E 150w" sizes="(max-width: 150px) 100vw, 150px" data-srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/04/akira-japanese-school--e1588811779813-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/04/akira-japanese-school--e1588811779813-600x600.jpg 600w" data-src="https://www.tokyoweekender.com/wp-content/uploads/2020/04/akira-japanese-school--e1588811779813-300x300.jpg"> </a>
</figure>
<header class="post-title entry-header">
<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/05/akira-online-japanese-language-school/" title="Akira Online Japanese School Tokyo: Japan&#8217;s Only Online Language School that Uses Scientific Approach to Help You Study Japanese">Akira Online Japanese School Tokyo: Japan&#8217;s Only Online Language School that Uses Scientific Approach to Help You Study Japanese</a></h6>
</header>
<aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/05/akira-online-japanese-language-school/">
<meta itemprop="author" content="Weekender Editor">
<time class="time" datetime="2020-05-12T17:28:17+00:00" itemprop="datePublished" content="2020-05-12T17:28:17+00:00">May 12, 2020</time>
<meta itemprop="dateModified" content="2020-07-16T11:58:42+00:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="Tokyo Weekender">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
</span>
</span>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/04/akira-japanese-school--e1588811779813.jpg">
<meta itemprop="width" content="1509" />
<meta itemprop="height" content="971" />
</span>
</aside>
</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-155171 type-post status-publish format-standard has-post-thumbnail hentry category-schools-and-education category-tokyo-life category-tw-collabs tag-schools-education tag-tokyo-life-2 en-US" id="post-155171" itemscope itemtype="http://schema.org/Article">
<figure class="post-gallery">
<a href="https://www.tokyoweekender.com/2019/11/enhance-tokyo-experience-achieve-personal-ambitions-temple-university-japan-campus/" title="Enhance Your Tokyo Experience and Achieve Personal Ambitions at Temple University, Japan Campus">
<noscript><img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2019/11/Temple-University-Japan-Tokyo-Weekender-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt srcset="https://www.tokyoweekender.com/wp-content/uploads/2019/11/Temple-University-Japan-Tokyo-Weekender-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2019/11/Temple-University-Japan-Tokyo-Weekender-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px"></noscript><img width="150" height="150" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 150 150'%3E%3C/svg%3E" class="attachment-150x150 size-150x150 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20150%20150%22%3E%3C%2Fsvg%3E 150w" sizes="(max-width: 150px) 100vw, 150px" data-srcset="https://www.tokyoweekender.com/wp-content/uploads/2019/11/Temple-University-Japan-Tokyo-Weekender-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2019/11/Temple-University-Japan-Tokyo-Weekender-600x600.jpg 600w" data-src="https://www.tokyoweekender.com/wp-content/uploads/2019/11/Temple-University-Japan-Tokyo-Weekender-300x300.jpg"> </a>
</figure>
<header class="post-title entry-header">
<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2019/11/enhance-tokyo-experience-achieve-personal-ambitions-temple-university-japan-campus/" title="Enhance Your Tokyo Experience and Achieve Personal Ambitions at Temple University, Japan Campus">Enhance Your Tokyo Experience and Achieve Personal Ambitions at Temple University, Japan Campus</a></h6>
</header>
<aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2019/11/enhance-tokyo-experience-achieve-personal-ambitions-temple-university-japan-campus/">
<meta itemprop="author" content="Nick Narigon">
<time class="time" datetime="2019-11-25T14:00:29+00:00" itemprop="datePublished" content="2019-11-25T14:00:29+00:00">November 25, 2019</time>
<meta itemprop="dateModified" content="2019-11-25T15:11:27+00:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="Tokyo Weekender">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
</span>
</span>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2019/11/Temple-University-Japan-Tokyo-Weekender.jpg">
<meta itemprop="width" content="1448" />
<meta itemprop="height" content="1086" />
</span>
</aside>
</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-150687 type-post status-publish format-standard has-post-thumbnail hentry category-schools-and-education category-tokyo-life tag-schools-education tag-tokyo-life-2 en-US" id="post-150687" itemscope itemtype="http://schema.org/Article">
<figure class="post-gallery">
<a href="https://www.tokyoweekender.com/2019/07/summerhill-international-school-provides-enriching-environment-creativity-blossoms-children-shine/" title="Summerhill International School Provides Enriching Environment Where Creativity Blossoms and Children Shine">
<noscript><img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2019/07/Summerhill-International-School-Tokyo-Weekender-feature-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Children listen to teacher at Summerhill International School" srcset="https://www.tokyoweekender.com/wp-content/uploads/2019/07/Summerhill-International-School-Tokyo-Weekender-feature-150x150.jpg 150w, https://www.tokyoweekender.com/wp-content/uploads/2019/07/Summerhill-International-School-Tokyo-Weekender-feature-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2019/07/Summerhill-International-School-Tokyo-Weekender-feature-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px"></noscript><img width="150" height="150" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 150 150'%3E%3C/svg%3E" class="attachment-150x150 size-150x150 wp-post-image lazyload" alt="Children listen to teacher at Summerhill International School" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20150%20150%22%3E%3C%2Fsvg%3E 150w" sizes="(max-width: 150px) 100vw, 150px" data-srcset="https://www.tokyoweekender.com/wp-content/uploads/2019/07/Summerhill-International-School-Tokyo-Weekender-feature-150x150.jpg 150w, https://www.tokyoweekender.com/wp-content/uploads/2019/07/Summerhill-International-School-Tokyo-Weekender-feature-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2019/07/Summerhill-International-School-Tokyo-Weekender-feature-600x600.jpg 600w" data-src="https://www.tokyoweekender.com/wp-content/uploads/2019/07/Summerhill-International-School-Tokyo-Weekender-feature-150x150.jpg"> </a>
</figure>
<header class="post-title entry-header">
<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2019/07/summerhill-international-school-provides-enriching-environment-creativity-blossoms-children-shine/" title="Summerhill International School Provides Enriching Environment Where Creativity Blossoms and Children Shine">Summerhill International School Provides Enriching Environment Where Creativity Blossoms and Children Shine</a></h6>
</header>
<aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2019/07/summerhill-international-school-provides-enriching-environment-creativity-blossoms-children-shine/">
<meta itemprop="author" content="Weekender Editor">
<time class="time" datetime="2019-07-29T15:30:43+00:00" itemprop="datePublished" content="2019-07-29T15:30:43+00:00">July 29, 2019</time>
<meta itemprop="dateModified" content="2019-07-29T13:48:13+00:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="Tokyo Weekender">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
</span>
</span>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2019/07/Summerhill-International-School-Tokyo-Weekender-feature.jpg">
<meta itemprop="width" content="1448" />
<meta itemprop="height" content="1086" />
</span>
</aside>
</article></div></div><div class="row "><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-174587 type-post status-publish format-gallery has-post-thumbnail hentry category-tw-social tag-tw-social post_format-post-format-gallery en-US" id="post-174587" itemscope itemtype="http://schema.org/Article">
<figure class="post-gallery">
<a href="https://www.tokyoweekender.com/2020/10/tw-social-what-we-got-up-to-in-september-2020/" title="TW Social: What We Got Up To in September 2020">
<noscript><img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/10/037A8533-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/10/037A8533-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/10/037A8533-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px"></noscript><img width="150" height="150" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 150 150'%3E%3C/svg%3E" class="attachment-150x150 size-150x150 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20150%20150%22%3E%3C%2Fsvg%3E 150w" sizes="(max-width: 150px) 100vw, 150px" data-srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/10/037A8533-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/10/037A8533-600x600.jpg 600w" data-src="https://www.tokyoweekender.com/wp-content/uploads/2020/10/037A8533-300x300.jpg"> </a>
</figure>
<header class="post-title entry-header">
<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/10/tw-social-what-we-got-up-to-in-september-2020/" title="TW Social: What We Got Up To in September 2020">TW Social: What We Got Up To in September 2020</a></h6>
</header>
<aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/10/tw-social-what-we-got-up-to-in-september-2020/">
<meta itemprop="author" content="David Schneider">
<time class="time" datetime="2020-10-12T14:32:37+00:00" itemprop="datePublished" content="2020-10-12T14:32:37+00:00">October 12, 2020</time>
<meta itemprop="dateModified" content="2020-10-19T10:54:47+00:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="Tokyo Weekender">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
</span>
</span>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/10/037A8533.jpg">
<meta itemprop="width" content="1536" />
<meta itemprop="height" content="1024" />
</span>
</aside>
</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-172669 type-post status-publish format-gallery has-post-thumbnail hentry category-tw-social tag-people-in-tokyo tag-tw-social post_format-post-format-gallery en-US" id="post-172669" itemscope itemtype="http://schema.org/Article">
<figure class="post-gallery">
<a href="https://www.tokyoweekender.com/2020/09/tw-social-what-we-got-up-to-in-august-2020/" title="TW Social: What We Got Up To In August 2020">
<noscript><img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/09/L1350192-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/09/L1350192-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/09/L1350192-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px"></noscript><img width="150" height="150" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 150 150'%3E%3C/svg%3E" class="attachment-150x150 size-150x150 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20150%20150%22%3E%3C%2Fsvg%3E 150w" sizes="(max-width: 150px) 100vw, 150px" data-srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/09/L1350192-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/09/L1350192-600x600.jpg 600w" data-src="https://www.tokyoweekender.com/wp-content/uploads/2020/09/L1350192-300x300.jpg"> </a>
</figure>
<header class="post-title entry-header">
<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/09/tw-social-what-we-got-up-to-in-august-2020/" title="TW Social: What We Got Up To In August 2020">TW Social: What We Got Up To In August 2020</a></h6>
</header>
<aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/09/tw-social-what-we-got-up-to-in-august-2020/">
<meta itemprop="author" content="Weekender Editor">
<time class="time" datetime="2020-09-10T15:59:02+00:00" itemprop="datePublished" content="2020-09-10T15:59:02+00:00">September 10, 2020</time>
<meta itemprop="dateModified" content="2020-09-10T15:59:02+00:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="Tokyo Weekender">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
</span>
</span>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/09/L1350192.jpg">
<meta itemprop="width" content="1024" />
<meta itemprop="height" content="1536" />
</span>
</aside>
</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-170244 type-post status-publish format-gallery has-post-thumbnail hentry category-tw-social tag-tw-social post_format-post-format-gallery en-US" id="post-170244" itemscope itemtype="http://schema.org/Article">
<figure class="post-gallery">
<a href="https://www.tokyoweekender.com/2020/07/tw-social-what-we-got-up-to-in-july-2020/" title="TW Social: What We Got Up To in July 2020">
<noscript><img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/07/037A6409-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/07/037A6409-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/07/037A6409-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px"></noscript><img width="150" height="150" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 150 150'%3E%3C/svg%3E" class="attachment-150x150 size-150x150 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20150%20150%22%3E%3C%2Fsvg%3E 150w" sizes="(max-width: 150px) 100vw, 150px" data-srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/07/037A6409-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/07/037A6409-600x600.jpg 600w" data-src="https://www.tokyoweekender.com/wp-content/uploads/2020/07/037A6409-300x300.jpg"> </a>
</figure>
<header class="post-title entry-header">
<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/07/tw-social-what-we-got-up-to-in-july-2020/" title="TW Social: What We Got Up To in July 2020">TW Social: What We Got Up To in July 2020</a></h6>
</header>
<aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/07/tw-social-what-we-got-up-to-in-july-2020/">
<meta itemprop="author" content="Weekender Editor">
<time class="time" datetime="2020-07-27T23:32:52+00:00" itemprop="datePublished" content="2020-07-27T23:32:52+00:00">July 27, 2020</time>
<meta itemprop="dateModified" content="2020-07-27T23:42:07+00:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="Tokyo Weekender">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
</span>
</span>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/07/037A6409.jpg">
<meta itemprop="width" content="1536" />
<meta itemprop="height" content="1024" />
</span>
</aside>
</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-167120 type-post status-publish format-gallery has-post-thumbnail hentry category-tw-social tag-tw-social post_format-post-format-gallery en-US" id="post-167120" itemscope itemtype="http://schema.org/Article">
<figure class="post-gallery">
<a href="https://www.tokyoweekender.com/2020/06/tw-social-what-we-got-up-to-in-may-2020/" title="TW Social: What We Got Up To in May 2020">
<noscript><img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/06/Dewi-Sukarno-at-her-private-residence-Tokyo-Weekender-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/06/Dewi-Sukarno-at-her-private-residence-Tokyo-Weekender-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/06/Dewi-Sukarno-at-her-private-residence-Tokyo-Weekender-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px"></noscript><img width="150" height="150" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 150 150'%3E%3C/svg%3E" class="attachment-150x150 size-150x150 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20150%20150%22%3E%3C%2Fsvg%3E 150w" sizes="(max-width: 150px) 100vw, 150px" data-srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/06/Dewi-Sukarno-at-her-private-residence-Tokyo-Weekender-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/06/Dewi-Sukarno-at-her-private-residence-Tokyo-Weekender-600x600.jpg 600w" data-src="https://www.tokyoweekender.com/wp-content/uploads/2020/06/Dewi-Sukarno-at-her-private-residence-Tokyo-Weekender-300x300.jpg"> </a>
</figure>
<header class="post-title entry-header">
<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/06/tw-social-what-we-got-up-to-in-may-2020/" title="TW Social: What We Got Up To in May 2020">TW Social: What We Got Up To in May 2020</a></h6>
</header>
<aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/06/tw-social-what-we-got-up-to-in-may-2020/">
<meta itemprop="author" content="Weekender Editor">
<time class="time" datetime="2020-06-08T16:02:10+00:00" itemprop="datePublished" content="2020-06-08T16:02:10+00:00">June 8, 2020</time>
<meta itemprop="dateModified" content="2020-06-11T13:41:49+00:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="Tokyo Weekender">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
</span>
</span>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/06/Dewi-Sukarno-at-her-private-residence-Tokyo-Weekender.jpg">
<meta itemprop="width" content="1448" />
<meta itemprop="height" content="1086" />
</span>
</aside>
</article></div></div></div></div></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116551 menu-item-mega-parent"><a href="https://www.tokyoweekender.com/events-calendar/">Events</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116733 menu-item-mega-parent"><a href="https://www.tokyoweekender.com/food/">Food</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116817 menu-item-mega-parent"><a href="https://www.tokyoweekender.com/culture/">Culture</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-135960"><a href="https://www.tokyoweekender.com/travel/">Travel</a>
<ul class="sub-menu ">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-135961"><a>Regions</a>
<ul class="sub-menu ">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135967"><a href="https://www.tokyoweekender.com/hokkaido/">Hokkaido</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135962"><a href="https://www.tokyoweekender.com/tohoku/">Tohoku</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135963"><a href="https://www.tokyoweekender.com/kanto/">Kanto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135964"><a href="https://www.tokyoweekender.com/chubu/">Chubu</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137873"><a href="https://www.tokyoweekender.com/kansai/">Kansai</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135965"><a href="https://www.tokyoweekender.com/chugoku/">Chugoku</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163318"><a href="https://www.tokyoweekender.com/kyushu/">Kyushu</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135966"><a href="https://www.tokyoweekender.com/shikoku/">Shikoku</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147599"><a href="https://www.tokyoweekender.com/okinawa/">Okinawa</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135970"><a href="https://www.tokyoweekender.com/transport-guides/">Transport Guides</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135971"><a href="https://www.tokyoweekender.com/accommodation/">Accommodation</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116820 menu-item-mega-parent"><a href="https://www.tokyoweekender.com/health-fitness/">Health &#038; Fitness</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119866"><a href="https://www.tokyoweekender.com/the-concierge/">The Concierge</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157496"><a href="/tw-special">Covid-19 Guide</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174638"><a href="https://www.tokyoweekender.com/tw-sake-fair/">TW Sake Fair</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-116797"><a href="https://www.tokyoweekender.com/magazine-2/">Magazine</a>
<ul class="sub-menu ">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144391"><a href="https://www.tokyoweekender.com/weekender-archives/">Magazine Archives</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117034"><a href="https://www.tokyoweekender.com/advertise/">Advertise – 広告について</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116806"><a href="https://www.tokyoweekender.com/subscribe/">Subscribe（定期購読）</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116807"><a href="https://www.tokyoweekender.com/pickup/">Pick Up a Copy – 配布場所</a></li>
</ul>
</li>
</ul> </nav>
</div>
</div>
</div>
</header>
 
<header class="header style1 ">
<div class="header_top cf">
<div class="row full-width-row align-middle">
<div class="small-4 large-4 columns toggle-holder">
<a href="#" class="mobile-toggle ">
<div>
<span></span><span></span><span></span>
</div>
</a>
<a href="https://www.facebook.com/tokyo.weekender" class="facebook" target="_blank"><img src="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/facebook.svg" alt="Facebook"></a>
<a href="https://twitter.com/Tokyo_Weekender" class="twitter" target="_blank"><img src="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/twitter.svg" alt="Twitter"></a>
<a href="https://www.instagram.com/tokyoweekender/" class="instagram" target="_blank"><img src="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/instagram.svg" alt="Instagram"></a>
<a href="https://www.pinterest.jp/tokyoweekender/" class="pinterest" target="_blank"><img src="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/pinterest.svg" alt="Pinterest"></a>
<a href="https://www.linkedin.com/company/engawa-co.-ltd./about/" class="linkedin" target="_blank"><img src="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/linkedin.svg" alt="LinkedIn"></a>
</div>
<div class="small-4 large-4 columns logo text-center">
<a href="https://www.tokyoweekender.com" class="logolink" title="Tokyo Weekender">
<img src="https://www.tokyoweekender.com/wp-content/uploads/2018/04/new_logo.png" class="logoimg" alt="Tokyo Weekender" />
</a>
</div>
<div class="small-4 large-4 columns social-holder style2">
<aside class="quick_search">
<svg xmlns="http://www.w3.org/2000/svg" version="1.1" class="search_icon" x="0" y="0" width="16.2" height="16.2" viewBox="0 0 16.2 16.2" enable-background="new 0 0 16.209 16.204" xml:space="preserve"><path d="M15.9 14.7l-4.3-4.3c0.9-1.1 1.4-2.5 1.4-4 0-3.5-2.9-6.4-6.4-6.4S0.1 3 0.1 6.5c0 3.5 2.9 6.4 6.4 6.4 1.4 0 2.8-0.5 3.9-1.3l4.4 4.3c0.2 0.2 0.4 0.2 0.6 0.2 0.2 0 0.4-0.1 0.6-0.2C16.2 15.6 16.2 15.1 15.9 14.7zM1.7 6.5c0-2.6 2.2-4.8 4.8-4.8s4.8 2.1 4.8 4.8c0 2.6-2.2 4.8-4.8 4.8S1.7 9.1 1.7 6.5z" /></svg> 
<form method="get" class="searchform" role="search" action="https://www.tokyoweekender.com/">
<fieldset>
<input name="s" type="text" placeholder="Search" class="small-12">
</fieldset>
</form>
 </aside>
</div>
</div>
</div>
<nav role="navigation" class="full-menu-container ">
<ul id="menu-tw-main-menu_new-2" class="full-menu nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-117037 menu-item-mega-parent"><a href="https://www.tokyoweekender.com/tokyo-life/">Tokyo Life</a>
<div class="thb_mega_menu_holder"><div class="row"><div class="small-12 columns">
<ul class="sub-menu thb_mega_menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118389"><a href="https://www.tokyoweekender.com/category/tokyo-life/neighborhoods/"><i class="fa fa-arrow-circle-o-right"></i> Neighborhoods</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116473"><a href="https://www.tokyoweekender.com/category/tokyo-life/news-and-opinion/"><i class="fa fa-arrow-circle-o-right"></i> News &#038; Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-118390"><a href="https://www.tokyoweekender.com/category/tokyo-life/guides-and-insights/"><i class="fa fa-arrow-circle-o-right"></i> Guides &#038; Insights</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116472"><a href="https://www.tokyoweekender.com/category/tokyo-life/schools-and-education/"><i class="fa fa-arrow-circle-o-right"></i> Schools &#038; Education</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146648"><a href="https://www.tokyoweekender.com/category/tw-social/"><i class="fa fa-arrow-circle-o-right"></i> TW Social</a></li>
</ul>
<div class="category-children cf"><div class="row "><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-173154 type-post status-publish format-standard has-post-thumbnail hentry category-neighborhoods category-tokyo-life category-travel tag-area-guide tag-takanawa tag-tokyo-neighborhoods en-US" id="post-173154" itemscope itemtype="http://schema.org/Article">
<figure class="post-gallery">
<a href="https://www.tokyoweekender.com/2020/09/tokyo-area-guide-takanawa-neighborhood/" title="Takanawa Area Guide: Tokyo&#8217;s Future Global Business Hub is A Tranquil Neighborhood">
<noscript><img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/09/Area-Guide-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/09/Area-Guide-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/09/Area-Guide-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px"></noscript><img width="150" height="150" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 150 150'%3E%3C/svg%3E" class="attachment-150x150 size-150x150 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20150%20150%22%3E%3C%2Fsvg%3E 150w" sizes="(max-width: 150px) 100vw, 150px" data-srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/09/Area-Guide-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/09/Area-Guide-600x600.jpg 600w" data-src="https://www.tokyoweekender.com/wp-content/uploads/2020/09/Area-Guide-300x300.jpg"> </a>
</figure>
<header class="post-title entry-header">
<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/09/tokyo-area-guide-takanawa-neighborhood/" title="Takanawa Area Guide: Tokyo&#8217;s Future Global Business Hub is A Tranquil Neighborhood">Takanawa Area Guide: Tokyo&#8217;s Future Global Business Hub is A Tranquil Neighborhood</a></h6>
</header>
<aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/09/tokyo-area-guide-takanawa-neighborhood/">
<meta itemprop="author" content="Stephan Jarvis">
<time class="time" datetime="2020-09-20T23:12:42+00:00" itemprop="datePublished" content="2020-09-20T23:12:42+00:00">September 20, 2020</time>
<meta itemprop="dateModified" content="2020-09-21T02:17:16+00:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="Tokyo Weekender">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
</span>
</span>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/09/Area-Guide.jpg">
<meta itemprop="width" content="800" />
<meta itemprop="height" content="600" />
</span>
</aside>
</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-173092 type-post status-publish format-standard has-post-thumbnail hentry category-food category-neighborhoods category-tokyo-life tag-coffee tag-kichijoji tag-tokyo tag-tokyo-neighborhood en-US" id="post-173092" itemscope itemtype="http://schema.org/Article">
<figure class="post-gallery">
<a href="https://www.tokyoweekender.com/2020/09/the-6-best-kichijoji-coffee-shops-as-recommended-by-locals/" title="The 6 Best Kichijoji Coffee Shops As Recommended by Locals">
<noscript><img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/09/side-walk-cafe-copy-e1600246475186-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/09/side-walk-cafe-copy-e1600246475186-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/09/side-walk-cafe-copy-e1600246475186-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px"></noscript><img width="150" height="150" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 150 150'%3E%3C/svg%3E" class="attachment-150x150 size-150x150 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20150%20150%22%3E%3C%2Fsvg%3E 150w" sizes="(max-width: 150px) 100vw, 150px" data-srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/09/side-walk-cafe-copy-e1600246475186-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/09/side-walk-cafe-copy-e1600246475186-600x600.jpg 600w" data-src="https://www.tokyoweekender.com/wp-content/uploads/2020/09/side-walk-cafe-copy-e1600246475186-300x300.jpg"> </a>
</figure>
<header class="post-title entry-header">
<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/09/the-6-best-kichijoji-coffee-shops-as-recommended-by-locals/" title="The 6 Best Kichijoji Coffee Shops As Recommended by Locals">The 6 Best Kichijoji Coffee Shops As Recommended by Locals</a></h6>
</header>
<aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/09/the-6-best-kichijoji-coffee-shops-as-recommended-by-locals/">
<meta itemprop="author" content="Zoria Petkoska">
<time class="time" datetime="2020-09-16T20:22:21+00:00" itemprop="datePublished" content="2020-09-16T20:22:21+00:00">September 16, 2020</time>
<meta itemprop="dateModified" content="2020-09-24T16:24:12+00:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="Tokyo Weekender">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
</span>
</span>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/09/side-walk-cafe-copy-e1600246475186.jpg">
<meta itemprop="width" content="1086" />
<meta itemprop="height" content="1129" />
</span>
</aside>
</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-171000 type-post status-publish format-standard has-post-thumbnail hentry category-neighborhoods category-tokyo-life tag-miyashita-park tag-neighborhoods tag-tokyo-life-2 en-US" id="post-171000" itemscope itemtype="http://schema.org/Article">
<figure class="post-gallery">
<a href="https://www.tokyoweekender.com/2020/08/new-look-miyashita-park/" title="Shibuya&#8217;s New-Look Miyashita Park Offers a Glimpse at Tokyo&#8217;s Future">
<noscript><img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/08/Miyashita-Park-Shibuya-Tokyo-Weekender-1-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Miyashita Park Shibuya" srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/08/Miyashita-Park-Shibuya-Tokyo-Weekender-1-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/08/Miyashita-Park-Shibuya-Tokyo-Weekender-1-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px"></noscript><img width="150" height="150" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 150 150'%3E%3C/svg%3E" class="attachment-150x150 size-150x150 wp-post-image lazyload" alt="Miyashita Park Shibuya" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20150%20150%22%3E%3C%2Fsvg%3E 150w" sizes="(max-width: 150px) 100vw, 150px" data-srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/08/Miyashita-Park-Shibuya-Tokyo-Weekender-1-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/08/Miyashita-Park-Shibuya-Tokyo-Weekender-1-600x600.jpg 600w" data-src="https://www.tokyoweekender.com/wp-content/uploads/2020/08/Miyashita-Park-Shibuya-Tokyo-Weekender-1-300x300.jpg"> </a>
</figure>
<header class="post-title entry-header">
<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/08/new-look-miyashita-park/" title="Shibuya&#8217;s New-Look Miyashita Park Offers a Glimpse at Tokyo&#8217;s Future">Shibuya&#8217;s New-Look Miyashita Park Offers a Glimpse at Tokyo&#8217;s Future</a></h6>
</header>
<aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/08/new-look-miyashita-park/">
<meta itemprop="author" content="Candice Buckle">
<time class="time" datetime="2020-08-06T16:34:13+00:00" itemprop="datePublished" content="2020-08-06T16:34:13+00:00">August 6, 2020</time>
<meta itemprop="dateModified" content="2020-08-06T16:56:10+00:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="Tokyo Weekender">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
</span>
</span>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/08/Miyashita-Park-Shibuya-Tokyo-Weekender-1.jpg">
<meta itemprop="width" content="1462" />
<meta itemprop="height" content="1075" />
</span>
</aside>
</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-170877 type-post status-publish format-standard has-post-thumbnail hentry category-neighborhoods category-tokyo-life en-US" id="post-170877" itemscope itemtype="http://schema.org/Article">
<figure class="post-gallery">
<a href="https://www.tokyoweekender.com/2020/08/kita-senju-area-guide-culture-cuisine-and-skateboarding/" title="Kita-Senju Area Guide: Culture, Cuisine and Skateboarding">
<noscript><img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/08/kita-senju-7-300x300.jpeg" class="attachment-150x150 size-150x150 wp-post-image" alt srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/08/kita-senju-7-300x300.jpeg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/08/kita-senju-7-600x600.jpeg 600w" sizes="(max-width: 150px) 100vw, 150px"></noscript><img width="150" height="150" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 150 150'%3E%3C/svg%3E" class="attachment-150x150 size-150x150 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20150%20150%22%3E%3C%2Fsvg%3E 150w" sizes="(max-width: 150px) 100vw, 150px" data-srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/08/kita-senju-7-300x300.jpeg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/08/kita-senju-7-600x600.jpeg 600w" data-src="https://www.tokyoweekender.com/wp-content/uploads/2020/08/kita-senju-7-300x300.jpeg"> </a>
</figure>
<header class="post-title entry-header">
<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/08/kita-senju-area-guide-culture-cuisine-and-skateboarding/" title="Kita-Senju Area Guide: Culture, Cuisine and Skateboarding">Kita-Senju Area Guide: Culture, Cuisine and Skateboarding</a></h6>
</header>
<aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/08/kita-senju-area-guide-culture-cuisine-and-skateboarding/">
<meta itemprop="author" content="Stephan Jarvis">
<time class="time" datetime="2020-08-05T17:57:14+00:00" itemprop="datePublished" content="2020-08-05T17:57:14+00:00">August 5, 2020</time>
<meta itemprop="dateModified" content="2020-08-19T10:34:26+00:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="Tokyo Weekender">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
</span>
</span>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/08/kita-senju-7.jpeg">
<meta itemprop="width" content="1200" />
<meta itemprop="height" content="800" />
</span>
</aside>
</article></div></div><div class="row "><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-175539 type-post status-publish format-standard has-post-thumbnail hentry category-entertainment category-news-and-opinion en-US" id="post-175539" itemscope itemtype="http://schema.org/Article">
<figure class="post-gallery">
<a href="https://www.tokyoweekender.com/2020/10/tw-pop-culture-update-actor-kentaro-ito-arrested-in-hit-and-run-accident-in-tokyo/" title="TW Pop Culture Update: Actor Kentaro Ito Arrested in Hit-and-Run Accident in Tokyo">
<noscript><img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/10/kentaro-ito-1-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/10/kentaro-ito-1-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/10/kentaro-ito-1-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px"></noscript><img width="150" height="150" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 150 150'%3E%3C/svg%3E" class="attachment-150x150 size-150x150 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20150%20150%22%3E%3C%2Fsvg%3E 150w" sizes="(max-width: 150px) 100vw, 150px" data-srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/10/kentaro-ito-1-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/10/kentaro-ito-1-600x600.jpg 600w" data-src="https://www.tokyoweekender.com/wp-content/uploads/2020/10/kentaro-ito-1-300x300.jpg"> </a>
</figure>
<header class="post-title entry-header">
<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/10/tw-pop-culture-update-actor-kentaro-ito-arrested-in-hit-and-run-accident-in-tokyo/" title="TW Pop Culture Update: Actor Kentaro Ito Arrested in Hit-and-Run Accident in Tokyo">TW Pop Culture Update: Actor Kentaro Ito Arrested in Hit-and-Run Accident in Tokyo</a></h6>
</header>
<aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/10/tw-pop-culture-update-actor-kentaro-ito-arrested-in-hit-and-run-accident-in-tokyo/">
<meta itemprop="author" content="Cezary Jan Strusiewicz">
<time class="time" datetime="2020-10-30T12:01:38+00:00" itemprop="datePublished" content="2020-10-30T12:01:38+00:00">October 30, 2020</time>
<meta itemprop="dateModified" content="2020-10-30T12:01:38+00:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="Tokyo Weekender">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
</span>
</span>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/10/kentaro-ito-1.jpg">
<meta itemprop="width" content="1673" />
<meta itemprop="height" content="941" />
</span>
</aside>
</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-175322 type-post status-publish format-standard has-post-thumbnail hentry category-covid-19-in-japan category-families category-news-and-opinion tag-covid-19 tag-traveling en-US" id="post-175322" itemscope itemtype="http://schema.org/Article">
<figure class="post-gallery">
<a href="https://www.tokyoweekender.com/2020/10/daughter-japanese-school-traveling-government-in-covid19-pandemic/" title="My Daughter’s School Takes Her Traveling Because The Gov’t Insists — What is ‘Right’ in a Pandemic?">
<noscript><img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/10/school-trips-covid-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/10/school-trips-covid-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/10/school-trips-covid-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px"></noscript><img width="150" height="150" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 150 150'%3E%3C/svg%3E" class="attachment-150x150 size-150x150 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20150%20150%22%3E%3C%2Fsvg%3E 150w" sizes="(max-width: 150px) 100vw, 150px" data-srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/10/school-trips-covid-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/10/school-trips-covid-600x600.jpg 600w" data-src="https://www.tokyoweekender.com/wp-content/uploads/2020/10/school-trips-covid-300x300.jpg"> </a>
</figure>
<header class="post-title entry-header">
<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/10/daughter-japanese-school-traveling-government-in-covid19-pandemic/" title="My Daughter’s School Takes Her Traveling Because The Gov’t Insists — What is ‘Right’ in a Pandemic?">My Daughter’s School Takes Her Traveling Because The Gov’t Insists — What is ‘Right’ in a Pandemic?</a></h6>
</header>
<aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/10/daughter-japanese-school-traveling-government-in-covid19-pandemic/">
<meta itemprop="author" content="Kirsty Kawano">
<time class="time" datetime="2020-10-27T16:46:33+00:00" itemprop="datePublished" content="2020-10-27T16:46:33+00:00">October 27, 2020</time>
<meta itemprop="dateModified" content="2020-10-27T16:46:33+00:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="Tokyo Weekender">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
</span>
</span>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/10/school-trips-covid.jpg">
<meta itemprop="width" content="1673" />
<meta itemprop="height" content="941" />
</span>
</aside>
</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-175144 type-post status-publish format-standard has-post-thumbnail hentry category-news-and-opinion tag-clean-energy tag-environment en-US" id="post-175144" itemscope itemtype="http://schema.org/Article">
<figure class="post-gallery">
<a href="https://www.tokyoweekender.com/2020/10/japan-axing-coal-plants-in-a-change-of-environmental-mindset-a-small-slightly-overdue-victory/" title="Japan Axing Coal Plants in a Change of Environmental Mindset — A Small, Perhaps Slightly Overdue Victory">
<noscript><img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/10/coal-plant-japan-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/10/coal-plant-japan-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/10/coal-plant-japan-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px"></noscript><img width="150" height="150" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 150 150'%3E%3C/svg%3E" class="attachment-150x150 size-150x150 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20150%20150%22%3E%3C%2Fsvg%3E 150w" sizes="(max-width: 150px) 100vw, 150px" data-srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/10/coal-plant-japan-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/10/coal-plant-japan-600x600.jpg 600w" data-src="https://www.tokyoweekender.com/wp-content/uploads/2020/10/coal-plant-japan-300x300.jpg"> </a>
</figure>
<header class="post-title entry-header">
<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/10/japan-axing-coal-plants-in-a-change-of-environmental-mindset-a-small-slightly-overdue-victory/" title="Japan Axing Coal Plants in a Change of Environmental Mindset — A Small, Perhaps Slightly Overdue Victory">Japan Axing Coal Plants in a Change of Environmental Mindset — A Small, Perhaps Slightly Overdue Victory</a></h6>
</header>
<aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/10/japan-axing-coal-plants-in-a-change-of-environmental-mindset-a-small-slightly-overdue-victory/">
<meta itemprop="author" content="David McElhinney">
<time class="time" datetime="2020-10-23T13:35:24+00:00" itemprop="datePublished" content="2020-10-23T13:35:24+00:00">October 23, 2020</time>
<meta itemprop="dateModified" content="2020-10-23T14:30:12+00:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="Tokyo Weekender">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
</span>
</span>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/10/coal-plant-japan.jpg">
<meta itemprop="width" content="1537" />
<meta itemprop="height" content="1024" />
</span>
</aside>
</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-163542 type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus-update category-news-and-opinion tag-coronavirus tag-covid-19 en-US" id="post-163542" itemscope itemtype="http://schema.org/Article">
<figure class="post-gallery">
<a href="https://www.tokyoweekender.com/2020/10/covid-19-in-japan/" title="COVID-19 in Japan: Daily Updates">
<noscript><img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/04/Covid-19_banner_web-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/04/Covid-19_banner_web-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/04/Covid-19_banner_web-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px"></noscript><img width="150" height="150" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 150 150'%3E%3C/svg%3E" class="attachment-150x150 size-150x150 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20150%20150%22%3E%3C%2Fsvg%3E 150w" sizes="(max-width: 150px) 100vw, 150px" data-srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/04/Covid-19_banner_web-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/04/Covid-19_banner_web-600x600.jpg 600w" data-src="https://www.tokyoweekender.com/wp-content/uploads/2020/04/Covid-19_banner_web-300x300.jpg"> </a>
</figure>
<header class="post-title entry-header">
<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/10/covid-19-in-japan/" title="COVID-19 in Japan: Daily Updates">COVID-19 in Japan: Daily Updates</a></h6>
</header>
<aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/10/covid-19-in-japan/">
<meta itemprop="author" content="Weekender Editor">
<time class="time" datetime="2020-10-21T23:00:00+00:00" itemprop="datePublished" content="2020-10-21T23:00:00+00:00">October 21, 2020</time>
<meta itemprop="dateModified" content="2020-10-21T23:10:37+00:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="Tokyo Weekender">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
</span>
</span>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/04/Covid-19_banner_web.jpg">
<meta itemprop="width" content="1448" />
<meta itemprop="height" content="1086" />
</span>
</aside>
</article></div></div><div class="row "><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-175547 type-post status-publish format-standard has-post-thumbnail hentry category-guides-and-insights category-japanese-language en-US" id="post-175547" itemscope itemtype="http://schema.org/Article">
<figure class="post-gallery">
<a href="https://www.tokyoweekender.com/2020/10/weekly-japanese-idiom-kikokushushu-spine-chilling-sensation/" title="Weekly Japanese Idiom: “Kikokushushu” — A Spine-Chilling Sensation">
<noscript><img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/10/kikokushushu_preview-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/10/kikokushushu_preview-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/10/kikokushushu_preview-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px"></noscript><img width="150" height="150" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 150 150'%3E%3C/svg%3E" class="attachment-150x150 size-150x150 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20150%20150%22%3E%3C%2Fsvg%3E 150w" sizes="(max-width: 150px) 100vw, 150px" data-srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/10/kikokushushu_preview-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/10/kikokushushu_preview-600x600.jpg 600w" data-src="https://www.tokyoweekender.com/wp-content/uploads/2020/10/kikokushushu_preview-300x300.jpg"> </a>
</figure>
<header class="post-title entry-header">
<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/10/weekly-japanese-idiom-kikokushushu-spine-chilling-sensation/" title="Weekly Japanese Idiom: “Kikokushushu” — A Spine-Chilling Sensation">Weekly Japanese Idiom: “Kikokushushu” — A Spine-Chilling Sensation</a></h6>
</header>
<aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/10/weekly-japanese-idiom-kikokushushu-spine-chilling-sensation/">
<meta itemprop="author" content="Lisa Wallin">
<time class="time" datetime="2020-10-30T12:33:55+00:00" itemprop="datePublished" content="2020-10-30T12:33:55+00:00">October 30, 2020</time>
<meta itemprop="dateModified" content="2020-10-30T12:33:55+00:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="Tokyo Weekender">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
</span>
</span>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/10/kikokushushu_preview.jpg">
<meta itemprop="width" content="1448" />
<meta itemprop="height" content="1086" />
</span>
</aside>
</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-175468 type-post status-publish format-standard has-post-thumbnail hentry category-guides-and-insights category-tokyo-life tag-arakawa tag-ghosts tag-haunted-sites-tokyo tag-tokyo en-US" id="post-175468" itemscope itemtype="http://schema.org/Article">
<figure class="post-gallery">
<a href="https://www.tokyoweekender.com/2020/10/tokyo-kozukappara-haunted/" title="If Tokyo’s Kozukappara Isn’t Haunted, Nowhere Is">
<noscript><img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/10/Kozukappara-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/10/Kozukappara-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/10/Kozukappara-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px"></noscript><img width="150" height="150" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 150 150'%3E%3C/svg%3E" class="attachment-150x150 size-150x150 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20150%20150%22%3E%3C%2Fsvg%3E 150w" sizes="(max-width: 150px) 100vw, 150px" data-srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/10/Kozukappara-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/10/Kozukappara-600x600.jpg 600w" data-src="https://www.tokyoweekender.com/wp-content/uploads/2020/10/Kozukappara-300x300.jpg"> </a>
</figure>
<header class="post-title entry-header">
<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/10/tokyo-kozukappara-haunted/" title="If Tokyo’s Kozukappara Isn’t Haunted, Nowhere Is">If Tokyo’s Kozukappara Isn’t Haunted, Nowhere Is</a></h6>
</header>
<aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/10/tokyo-kozukappara-haunted/">
<meta itemprop="author" content="Cezary Jan Strusiewicz">
<time class="time" datetime="2020-10-29T17:40:53+00:00" itemprop="datePublished" content="2020-10-29T17:40:53+00:00">October 29, 2020</time>
<meta itemprop="dateModified" content="2020-10-29T17:47:41+00:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="Tokyo Weekender">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
</span>
</span>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/10/Kozukappara.jpg">
<meta itemprop="width" content="1673" />
<meta itemprop="height" content="941" />
</span>
</aside>
</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-175348 type-post status-publish format-standard has-post-thumbnail hentry category-covid-19-in-japan category-guides-and-insights tag-covid-19 tag-financial-support tag-foreign-residents en-US" id="post-175348" itemscope itemtype="http://schema.org/Article">
<figure class="post-gallery">
<a href="https://www.tokyoweekender.com/2020/10/covid-19-financial-support-for-foreign-residents-in-japan/" title="Covid-19 Financial Support For Foreign Residents in Japan: What Are You Eligible For?">
<noscript><img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/10/yen-lead-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/10/yen-lead-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/10/yen-lead-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px"></noscript><img width="150" height="150" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 150 150'%3E%3C/svg%3E" class="attachment-150x150 size-150x150 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20150%20150%22%3E%3C%2Fsvg%3E 150w" sizes="(max-width: 150px) 100vw, 150px" data-srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/10/yen-lead-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/10/yen-lead-600x600.jpg 600w" data-src="https://www.tokyoweekender.com/wp-content/uploads/2020/10/yen-lead-300x300.jpg"> </a>
</figure>
<header class="post-title entry-header">
<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/10/covid-19-financial-support-for-foreign-residents-in-japan/" title="Covid-19 Financial Support For Foreign Residents in Japan: What Are You Eligible For?">Covid-19 Financial Support For Foreign Residents in Japan: What Are You Eligible For?</a></h6>
</header>
<aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/10/covid-19-financial-support-for-foreign-residents-in-japan/">
<meta itemprop="author" content="Lucy Dayman">
<time class="time" datetime="2020-10-28T11:31:28+00:00" itemprop="datePublished" content="2020-10-28T11:31:28+00:00">October 28, 2020</time>
<meta itemprop="dateModified" content="2020-10-28T11:31:28+00:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="Tokyo Weekender">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
</span>
</span>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/10/yen-lead.jpg">
<meta itemprop="width" content="1536" />
<meta itemprop="height" content="1024" />
</span>
</aside>
</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-173652 type-post status-publish format-standard has-post-thumbnail hentry category-entertainment-art_and_culture category-guides-and-insights category-tokyo-life tag-october tag-things-to-do en-US" id="post-173652" itemscope itemtype="http://schema.org/Article">
<figure class="post-gallery">
<a href="https://www.tokyoweekender.com/2020/10/what-to-do-tokyo-this-weekend-october/" title="17 Things To Do in Tokyo This Halloween Weekend: October 30 &#8211; November 1">
<noscript><img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/10/TW-weekend-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/10/TW-weekend-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/10/TW-weekend-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px"></noscript><img width="150" height="150" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 150 150'%3E%3C/svg%3E" class="attachment-150x150 size-150x150 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20150%20150%22%3E%3C%2Fsvg%3E 150w" sizes="(max-width: 150px) 100vw, 150px" data-srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/10/TW-weekend-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/10/TW-weekend-600x600.jpg 600w" data-src="https://www.tokyoweekender.com/wp-content/uploads/2020/10/TW-weekend-300x300.jpg"> </a>
</figure>
<header class="post-title entry-header">
<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/10/what-to-do-tokyo-this-weekend-october/" title="17 Things To Do in Tokyo This Halloween Weekend: October 30 &#8211; November 1">17 Things To Do in Tokyo This Halloween Weekend: October 30 &#8211; November 1</a></h6>
</header>
<aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/10/what-to-do-tokyo-this-weekend-october/">
<meta itemprop="author" content="Weekender Editor">
<time class="time" datetime="2020-10-26T17:16:42+00:00" itemprop="datePublished" content="2020-10-26T17:16:42+00:00">October 26, 2020</time>
<meta itemprop="dateModified" content="2020-10-29T01:12:19+00:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="Tokyo Weekender">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
</span>
</span>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/10/TW-weekend.jpg">
<meta itemprop="width" content="1403" />
<meta itemprop="height" content="1122" />
</span>
</aside>
</article></div></div><div class="row "><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-173582 type-post status-publish format-image has-post-thumbnail hentry category-about-town category-schools-and-education category-the-concierge category-tw-collabs post_format-post-format-image en-US" id="post-173582" itemscope itemtype="http://schema.org/Article">
<figure class="post-gallery">
<a href="https://www.tokyoweekender.com/2020/10/shinagawa-international-school/" title="Shinagawa International School">
<noscript><img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/09/Shinagawa-International-School-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/09/Shinagawa-International-School-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/09/Shinagawa-International-School-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px"></noscript><img width="150" height="150" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 150 150'%3E%3C/svg%3E" class="attachment-150x150 size-150x150 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20150%20150%22%3E%3C%2Fsvg%3E 150w" sizes="(max-width: 150px) 100vw, 150px" data-srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/09/Shinagawa-International-School-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/09/Shinagawa-International-School-600x600.jpg 600w" data-src="https://www.tokyoweekender.com/wp-content/uploads/2020/09/Shinagawa-International-School-300x300.jpg"> </a>
</figure>
<header class="post-title entry-header">
<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/10/shinagawa-international-school/" title="Shinagawa International School">Shinagawa International School</a></h6>
</header>
<aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/10/shinagawa-international-school/">
<meta itemprop="author" content="Weekender Editor">
<time class="time" datetime="2020-10-01T09:20:52+00:00" itemprop="datePublished" content="2020-10-01T09:20:52+00:00">October 1, 2020</time>
<meta itemprop="dateModified" content="2020-10-01T13:00:46+00:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="Tokyo Weekender">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
</span>
</span>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/09/Shinagawa-International-School.jpg">
<meta itemprop="width" content="1523" />
<meta itemprop="height" content="1033" />
</span>
</aside>
</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-164910 type-post status-publish format-standard has-post-thumbnail hentry category-schools-and-education category-tw-collabs en-US" id="post-164910" itemscope itemtype="http://schema.org/Article">
<figure class="post-gallery">
<a href="https://www.tokyoweekender.com/2020/05/akira-online-japanese-language-school/" title="Akira Online Japanese School Tokyo: Japan&#8217;s Only Online Language School that Uses Scientific Approach to Help You Study Japanese">
<noscript><img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/04/akira-japanese-school--e1588811779813-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/04/akira-japanese-school--e1588811779813-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/04/akira-japanese-school--e1588811779813-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px"></noscript><img width="150" height="150" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 150 150'%3E%3C/svg%3E" class="attachment-150x150 size-150x150 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20150%20150%22%3E%3C%2Fsvg%3E 150w" sizes="(max-width: 150px) 100vw, 150px" data-srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/04/akira-japanese-school--e1588811779813-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/04/akira-japanese-school--e1588811779813-600x600.jpg 600w" data-src="https://www.tokyoweekender.com/wp-content/uploads/2020/04/akira-japanese-school--e1588811779813-300x300.jpg"> </a>
</figure>
<header class="post-title entry-header">
<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/05/akira-online-japanese-language-school/" title="Akira Online Japanese School Tokyo: Japan&#8217;s Only Online Language School that Uses Scientific Approach to Help You Study Japanese">Akira Online Japanese School Tokyo: Japan&#8217;s Only Online Language School that Uses Scientific Approach to Help You Study Japanese</a></h6>
</header>
<aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/05/akira-online-japanese-language-school/">
<meta itemprop="author" content="Weekender Editor">
<time class="time" datetime="2020-05-12T17:28:17+00:00" itemprop="datePublished" content="2020-05-12T17:28:17+00:00">May 12, 2020</time>
<meta itemprop="dateModified" content="2020-07-16T11:58:42+00:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="Tokyo Weekender">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
</span>
</span>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/04/akira-japanese-school--e1588811779813.jpg">
<meta itemprop="width" content="1509" />
<meta itemprop="height" content="971" />
</span>
</aside>
</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-155171 type-post status-publish format-standard has-post-thumbnail hentry category-schools-and-education category-tokyo-life category-tw-collabs tag-schools-education tag-tokyo-life-2 en-US" id="post-155171" itemscope itemtype="http://schema.org/Article">
<figure class="post-gallery">
<a href="https://www.tokyoweekender.com/2019/11/enhance-tokyo-experience-achieve-personal-ambitions-temple-university-japan-campus/" title="Enhance Your Tokyo Experience and Achieve Personal Ambitions at Temple University, Japan Campus">
<noscript><img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2019/11/Temple-University-Japan-Tokyo-Weekender-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt srcset="https://www.tokyoweekender.com/wp-content/uploads/2019/11/Temple-University-Japan-Tokyo-Weekender-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2019/11/Temple-University-Japan-Tokyo-Weekender-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px"></noscript><img width="150" height="150" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 150 150'%3E%3C/svg%3E" class="attachment-150x150 size-150x150 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20150%20150%22%3E%3C%2Fsvg%3E 150w" sizes="(max-width: 150px) 100vw, 150px" data-srcset="https://www.tokyoweekender.com/wp-content/uploads/2019/11/Temple-University-Japan-Tokyo-Weekender-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2019/11/Temple-University-Japan-Tokyo-Weekender-600x600.jpg 600w" data-src="https://www.tokyoweekender.com/wp-content/uploads/2019/11/Temple-University-Japan-Tokyo-Weekender-300x300.jpg"> </a>
</figure>
<header class="post-title entry-header">
<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2019/11/enhance-tokyo-experience-achieve-personal-ambitions-temple-university-japan-campus/" title="Enhance Your Tokyo Experience and Achieve Personal Ambitions at Temple University, Japan Campus">Enhance Your Tokyo Experience and Achieve Personal Ambitions at Temple University, Japan Campus</a></h6>
</header>
<aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2019/11/enhance-tokyo-experience-achieve-personal-ambitions-temple-university-japan-campus/">
<meta itemprop="author" content="Nick Narigon">
<time class="time" datetime="2019-11-25T14:00:29+00:00" itemprop="datePublished" content="2019-11-25T14:00:29+00:00">November 25, 2019</time>
<meta itemprop="dateModified" content="2019-11-25T15:11:27+00:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="Tokyo Weekender">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
</span>
</span>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2019/11/Temple-University-Japan-Tokyo-Weekender.jpg">
<meta itemprop="width" content="1448" />
<meta itemprop="height" content="1086" />
</span>
</aside>
</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-150687 type-post status-publish format-standard has-post-thumbnail hentry category-schools-and-education category-tokyo-life tag-schools-education tag-tokyo-life-2 en-US" id="post-150687" itemscope itemtype="http://schema.org/Article">
<figure class="post-gallery">
<a href="https://www.tokyoweekender.com/2019/07/summerhill-international-school-provides-enriching-environment-creativity-blossoms-children-shine/" title="Summerhill International School Provides Enriching Environment Where Creativity Blossoms and Children Shine">
<noscript><img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2019/07/Summerhill-International-School-Tokyo-Weekender-feature-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="Children listen to teacher at Summerhill International School" srcset="https://www.tokyoweekender.com/wp-content/uploads/2019/07/Summerhill-International-School-Tokyo-Weekender-feature-150x150.jpg 150w, https://www.tokyoweekender.com/wp-content/uploads/2019/07/Summerhill-International-School-Tokyo-Weekender-feature-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2019/07/Summerhill-International-School-Tokyo-Weekender-feature-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px"></noscript><img width="150" height="150" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 150 150'%3E%3C/svg%3E" class="attachment-150x150 size-150x150 wp-post-image lazyload" alt="Children listen to teacher at Summerhill International School" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20150%20150%22%3E%3C%2Fsvg%3E 150w" sizes="(max-width: 150px) 100vw, 150px" data-srcset="https://www.tokyoweekender.com/wp-content/uploads/2019/07/Summerhill-International-School-Tokyo-Weekender-feature-150x150.jpg 150w, https://www.tokyoweekender.com/wp-content/uploads/2019/07/Summerhill-International-School-Tokyo-Weekender-feature-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2019/07/Summerhill-International-School-Tokyo-Weekender-feature-600x600.jpg 600w" data-src="https://www.tokyoweekender.com/wp-content/uploads/2019/07/Summerhill-International-School-Tokyo-Weekender-feature-150x150.jpg"> </a>
</figure>
<header class="post-title entry-header">
<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2019/07/summerhill-international-school-provides-enriching-environment-creativity-blossoms-children-shine/" title="Summerhill International School Provides Enriching Environment Where Creativity Blossoms and Children Shine">Summerhill International School Provides Enriching Environment Where Creativity Blossoms and Children Shine</a></h6>
</header>
<aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2019/07/summerhill-international-school-provides-enriching-environment-creativity-blossoms-children-shine/">
<meta itemprop="author" content="Weekender Editor">
<time class="time" datetime="2019-07-29T15:30:43+00:00" itemprop="datePublished" content="2019-07-29T15:30:43+00:00">July 29, 2019</time>
<meta itemprop="dateModified" content="2019-07-29T13:48:13+00:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="Tokyo Weekender">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
</span>
</span>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2019/07/Summerhill-International-School-Tokyo-Weekender-feature.jpg">
<meta itemprop="width" content="1448" />
<meta itemprop="height" content="1086" />
</span>
</aside>
</article></div></div><div class="row "><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-174587 type-post status-publish format-gallery has-post-thumbnail hentry category-tw-social tag-tw-social post_format-post-format-gallery en-US" id="post-174587" itemscope itemtype="http://schema.org/Article">
<figure class="post-gallery">
<a href="https://www.tokyoweekender.com/2020/10/tw-social-what-we-got-up-to-in-september-2020/" title="TW Social: What We Got Up To in September 2020">
<noscript><img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/10/037A8533-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/10/037A8533-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/10/037A8533-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px"></noscript><img width="150" height="150" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 150 150'%3E%3C/svg%3E" class="attachment-150x150 size-150x150 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20150%20150%22%3E%3C%2Fsvg%3E 150w" sizes="(max-width: 150px) 100vw, 150px" data-srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/10/037A8533-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/10/037A8533-600x600.jpg 600w" data-src="https://www.tokyoweekender.com/wp-content/uploads/2020/10/037A8533-300x300.jpg"> </a>
</figure>
<header class="post-title entry-header">
<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/10/tw-social-what-we-got-up-to-in-september-2020/" title="TW Social: What We Got Up To in September 2020">TW Social: What We Got Up To in September 2020</a></h6>
</header>
<aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/10/tw-social-what-we-got-up-to-in-september-2020/">
<meta itemprop="author" content="David Schneider">
<time class="time" datetime="2020-10-12T14:32:37+00:00" itemprop="datePublished" content="2020-10-12T14:32:37+00:00">October 12, 2020</time>
<meta itemprop="dateModified" content="2020-10-19T10:54:47+00:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="Tokyo Weekender">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
</span>
</span>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/10/037A8533.jpg">
<meta itemprop="width" content="1536" />
<meta itemprop="height" content="1024" />
</span>
</aside>
</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-172669 type-post status-publish format-gallery has-post-thumbnail hentry category-tw-social tag-people-in-tokyo tag-tw-social post_format-post-format-gallery en-US" id="post-172669" itemscope itemtype="http://schema.org/Article">
<figure class="post-gallery">
<a href="https://www.tokyoweekender.com/2020/09/tw-social-what-we-got-up-to-in-august-2020/" title="TW Social: What We Got Up To In August 2020">
<noscript><img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/09/L1350192-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/09/L1350192-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/09/L1350192-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px"></noscript><img width="150" height="150" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 150 150'%3E%3C/svg%3E" class="attachment-150x150 size-150x150 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20150%20150%22%3E%3C%2Fsvg%3E 150w" sizes="(max-width: 150px) 100vw, 150px" data-srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/09/L1350192-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/09/L1350192-600x600.jpg 600w" data-src="https://www.tokyoweekender.com/wp-content/uploads/2020/09/L1350192-300x300.jpg"> </a>
</figure>
<header class="post-title entry-header">
<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/09/tw-social-what-we-got-up-to-in-august-2020/" title="TW Social: What We Got Up To In August 2020">TW Social: What We Got Up To In August 2020</a></h6>
</header>
<aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/09/tw-social-what-we-got-up-to-in-august-2020/">
<meta itemprop="author" content="Weekender Editor">
<time class="time" datetime="2020-09-10T15:59:02+00:00" itemprop="datePublished" content="2020-09-10T15:59:02+00:00">September 10, 2020</time>
<meta itemprop="dateModified" content="2020-09-10T15:59:02+00:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="Tokyo Weekender">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
</span>
</span>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/09/L1350192.jpg">
<meta itemprop="width" content="1024" />
<meta itemprop="height" content="1536" />
</span>
</aside>
</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-170244 type-post status-publish format-gallery has-post-thumbnail hentry category-tw-social tag-tw-social post_format-post-format-gallery en-US" id="post-170244" itemscope itemtype="http://schema.org/Article">
<figure class="post-gallery">
<a href="https://www.tokyoweekender.com/2020/07/tw-social-what-we-got-up-to-in-july-2020/" title="TW Social: What We Got Up To in July 2020">
<noscript><img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/07/037A6409-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/07/037A6409-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/07/037A6409-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px"></noscript><img width="150" height="150" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 150 150'%3E%3C/svg%3E" class="attachment-150x150 size-150x150 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20150%20150%22%3E%3C%2Fsvg%3E 150w" sizes="(max-width: 150px) 100vw, 150px" data-srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/07/037A6409-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/07/037A6409-600x600.jpg 600w" data-src="https://www.tokyoweekender.com/wp-content/uploads/2020/07/037A6409-300x300.jpg"> </a>
</figure>
<header class="post-title entry-header">
<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/07/tw-social-what-we-got-up-to-in-july-2020/" title="TW Social: What We Got Up To in July 2020">TW Social: What We Got Up To in July 2020</a></h6>
</header>
<aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/07/tw-social-what-we-got-up-to-in-july-2020/">
<meta itemprop="author" content="Weekender Editor">
<time class="time" datetime="2020-07-27T23:32:52+00:00" itemprop="datePublished" content="2020-07-27T23:32:52+00:00">July 27, 2020</time>
<meta itemprop="dateModified" content="2020-07-27T23:42:07+00:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="Tokyo Weekender">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
</span>
</span>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/07/037A6409.jpg">
<meta itemprop="width" content="1536" />
<meta itemprop="height" content="1024" />
</span>
</aside>
</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-167120 type-post status-publish format-gallery has-post-thumbnail hentry category-tw-social tag-tw-social post_format-post-format-gallery en-US" id="post-167120" itemscope itemtype="http://schema.org/Article">
<figure class="post-gallery">
<a href="https://www.tokyoweekender.com/2020/06/tw-social-what-we-got-up-to-in-may-2020/" title="TW Social: What We Got Up To in May 2020">
<noscript><img width="150" height="150" src="https://www.tokyoweekender.com/wp-content/uploads/2020/06/Dewi-Sukarno-at-her-private-residence-Tokyo-Weekender-300x300.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/06/Dewi-Sukarno-at-her-private-residence-Tokyo-Weekender-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/06/Dewi-Sukarno-at-her-private-residence-Tokyo-Weekender-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px"></noscript><img width="150" height="150" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 150 150'%3E%3C/svg%3E" class="attachment-150x150 size-150x150 wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20150%20150%22%3E%3C%2Fsvg%3E 150w" sizes="(max-width: 150px) 100vw, 150px" data-srcset="https://www.tokyoweekender.com/wp-content/uploads/2020/06/Dewi-Sukarno-at-her-private-residence-Tokyo-Weekender-300x300.jpg 300w, https://www.tokyoweekender.com/wp-content/uploads/2020/06/Dewi-Sukarno-at-her-private-residence-Tokyo-Weekender-600x600.jpg 600w" data-src="https://www.tokyoweekender.com/wp-content/uploads/2020/06/Dewi-Sukarno-at-her-private-residence-Tokyo-Weekender-300x300.jpg"> </a>
</figure>
<header class="post-title entry-header">
<h6 itemprop="headline"><a href="https://www.tokyoweekender.com/2020/06/tw-social-what-we-got-up-to-in-may-2020/" title="TW Social: What We Got Up To in May 2020">TW Social: What We Got Up To in May 2020</a></h6>
</header>
<aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/06/tw-social-what-we-got-up-to-in-may-2020/">
<meta itemprop="author" content="Weekender Editor">
<time class="time" datetime="2020-06-08T16:02:10+00:00" itemprop="datePublished" content="2020-06-08T16:02:10+00:00">June 8, 2020</time>
<meta itemprop="dateModified" content="2020-06-11T13:41:49+00:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="Tokyo Weekender">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
</span>
</span>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/06/Dewi-Sukarno-at-her-private-residence-Tokyo-Weekender.jpg">
<meta itemprop="width" content="1448" />
<meta itemprop="height" content="1086" />
</span>
</aside>
</article></div></div></div></div></div></div></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116551 menu-item-mega-parent"><a href="https://www.tokyoweekender.com/events-calendar/">Events</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116733 menu-item-mega-parent"><a href="https://www.tokyoweekender.com/food/">Food</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116817 menu-item-mega-parent"><a href="https://www.tokyoweekender.com/culture/">Culture</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-135960"><a href="https://www.tokyoweekender.com/travel/">Travel</a>
<ul class="sub-menu ">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-135961"><a>Regions</a>
<ul class="sub-menu ">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135967"><a href="https://www.tokyoweekender.com/hokkaido/">Hokkaido</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135962"><a href="https://www.tokyoweekender.com/tohoku/">Tohoku</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135963"><a href="https://www.tokyoweekender.com/kanto/">Kanto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135964"><a href="https://www.tokyoweekender.com/chubu/">Chubu</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137873"><a href="https://www.tokyoweekender.com/kansai/">Kansai</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135965"><a href="https://www.tokyoweekender.com/chugoku/">Chugoku</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163318"><a href="https://www.tokyoweekender.com/kyushu/">Kyushu</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135966"><a href="https://www.tokyoweekender.com/shikoku/">Shikoku</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147599"><a href="https://www.tokyoweekender.com/okinawa/">Okinawa</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135970"><a href="https://www.tokyoweekender.com/transport-guides/">Transport Guides</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135971"><a href="https://www.tokyoweekender.com/accommodation/">Accommodation</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116820 menu-item-mega-parent"><a href="https://www.tokyoweekender.com/health-fitness/">Health &#038; Fitness</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119866"><a href="https://www.tokyoweekender.com/the-concierge/">The Concierge</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157496"><a href="/tw-special">Covid-19 Guide</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174638"><a href="https://www.tokyoweekender.com/tw-sake-fair/">TW Sake Fair</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-116797"><a href="https://www.tokyoweekender.com/magazine-2/">Magazine</a>
<ul class="sub-menu ">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144391"><a href="https://www.tokyoweekender.com/weekender-archives/">Magazine Archives</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117034"><a href="https://www.tokyoweekender.com/advertise/">Advertise – 広告について</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116806"><a href="https://www.tokyoweekender.com/subscribe/">Subscribe（定期購読）</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116807"><a href="https://www.tokyoweekender.com/pickup/">Pick Up a Copy – 配布場所</a></li>
</ul>
</li>
</ul> </nav>
</header>
 <div role="main" class="cf">
<div id="barba-wrapper">
<div class="barba-container">
<div id="infinite-article" data-infinite="on">

<div class="article2019 article2019_normal post-detail-row 0">
<article itemscope itemtype="http://schema.org/Article" class="post post-detail post-175547 type-post status-publish format-standard has-post-thumbnail hentry category-guides-and-insights category-japanese-language en-US" id="post-175547" data-id="175547" data-url="https://www.tokyoweekender.com/2020/10/weekly-japanese-idiom-kikokushushu-spine-chilling-sensation/">
<div class="article2019_header">
<div class="article2019_header_sp" style="background-image: url(https://www.tokyoweekender.com/wp-content/uploads/2020/10/kikokushushu.jpg);"></div>
<div class="article2019_header_pc" style="background-image: url(https://www.tokyoweekender.com/wp-content/uploads/2020/10/kikokushushu.jpg);"></div>
</div>
<div class="article2019_main">
<div class="article2019_main_inner">
<div class="article2019_column_main">
<h1 class="entry-title" itemprop="headline">Weekly Japanese Idiom: “Kikokushushu” — A Spine-Chilling Sensation</h1> <h2 class="subheadline">This week’s yojijukugo describes a hair-raising experience</h2>
<aside class="post-meta cf"><a href="https://www.tokyoweekender.com/category/tokyo-life/guides-and-insights/" rel="category tag" class="cat-guides-insights">Guides &amp; Insights</a>, <a href="https://www.tokyoweekender.com/category/japanese-language/" rel="category tag" class="cat-japanese-language">Japanese Language</a></aside>
<div class="article2019_author">

<div class="article2019_authortext">
<p class="article2019_authorname">by <a href="https://www.tokyoweekender.com/author/lisa-wallin/" title="Posts by Lisa Wallin" rel="author">Lisa Wallin</a></p>
<p class="article2019_time"><time datetime="2020-10-30T12:33:55+00:00" itemprop="datePublished" content="2020-10-30T12:33:55+00:00">3 hours ago</time></p>
</div>
</div>
<div class="post-content-container">
<p><span data-preserver-spaces="true">‘Tis the season for <a href="https://www.tokyoweekender.com/2020/10/tokyos-halloween-events-2020/">spooky specters</a>, haunting happenings and ghastly ghouls, so what better kanji compound to look into than </span><em><span data-preserver-spaces="true">kikokushushu</span></em><span data-preserver-spaces="true">, a feeling of (supernatural) terror?</span></p>
<h2>Kikokushushu (鬼哭啾々)</h2>
<p><strong><span data-preserver-spaces="true">Meaning:</span></strong><span data-preserver-spaces="true"> Spine-chilling, hair-raising, bloodcurdling, terrifying, alarming, scary</span></p>
<p><span data-preserver-spaces="true">It’s usually used in two scenarios:</span></p>
<p><strong><span data-preserver-spaces="true">Case 1:</span></strong><span data-preserver-spaces="true"> A situation where a ghost is wailing or crying</span></p>
<p><strong><span data-preserver-spaces="true">Case 2:</span></strong><span data-preserver-spaces="true"> That uncanny feeling that something is “off,” hints that something dreadful is afoot, or when you see or hear something that gives you goosebumps.</span></p>
<p><strong><span data-preserver-spaces="true">Literal translation and kanji breakdown:</span></strong><span data-preserver-spaces="true"> Literally translated, kikokushushu lists the words demon (鬼), loud wailing and crying (哭), and quietly crying/whimpering (啾々). It brings forth a vivid image of something unearthly that moans then whimpers in waves. While ki (鬼) is usually read as oni and means an ogre or similar, in this case it refers to a ghost — especially a restless one. The character koku (哭) is made up of two mouths and a dog (口 and 犬), creating a strong visual for sorrowful howling into the night. Shushu (啾々 or 啾啾) is a double set of kanji to describe the soft crying of a departed soul explicitly. </span></p>
<h2>Kikokushushu: The Origins</h2>
<p><span data-preserver-spaces="true">Kikokushushu can be traced back to the Tang Dynasty (618-907) poet and politician Du Fu’s poem “Song of the Wagons.” An excerpt from the last two lines reads: </span></p>
<p><em><span data-preserver-spaces="true">“The new ghosts are angered by injustice, the old ghosts weep (鬼哭),</span></em></p>
<p><em><span data-preserver-spaces="true">Moistening rain falls from dark heaven on the voices’ screeching(啾々)”</span></em></p>
<p><span data-preserver-spaces="true">Du Fu’s work has had a huge influence on Japanese literature, especially on that of the Muromachi (1336-1573) and Edo (1603-1868) Periods. The expression Saint of Poetry (詩聖) is almost exclusively used to refer to him.</span></p>
<p><span data-preserver-spaces="true">In terms of modern usage, Futaro Yamada’s manga and anime </span><em><span data-preserver-spaces="true">Basilisk ~ The Koga Ninja Scrolls ~</span></em><span data-preserver-spaces="true"> used kikokushushu as a title in episode 22 of the 2005 TV series. It also was later used as the name of a </span><em><span data-preserver-spaces="true">Basilisk</span></em><span data-preserver-spaces="true">-inspired pachinko slot game. </span></p>
<h2>Kikokushushu: Related Expressions</h2>
<ul>
<li><strong><span data-preserver-spaces="true">阿鼻叫喚 / <em>Abikyoukan</em>:</span></strong><span data-preserver-spaces="true"> Agonizing cries, pandemonium, two of Buddhism’s hells</span></li>
<li><strong><span data-preserver-spaces="true">百鬼夜行 / <em>Hyakkiyagyou</em>:</span></strong><span data-preserver-spaces="true"> Nightly procession of monsters, many people plotting to do evil things, creepy characters roaming about</span></li>
<li><strong><span data-preserver-spaces="true">極悪非道 / <em>Gokuakuhidou</em>:</span></strong><span data-preserver-spaces="true"> Inhuman, atrocious, horrendous</span></li>
<li><strong><span data-preserver-spaces="true">魑魅魍魎 / <em>Chimimouryou</em>:</span></strong><span data-preserver-spaces="true"> Evil spirits of mountains and rivers</span></li>
<li><strong><span data-preserver-spaces="true">幽霊の正体見たり枯れ尾花 / Yurei no shoutai mitari kare obana:</span></strong><span data-preserver-spaces="true"> The ghost, when examined closely, is just a withered piece of grass; Things are not as they seem, fear makes the threat seem bigger than it is </span></li>
</ul>
<h2>Using “kikokushushu” in a sentence</h2>
<p><span data-preserver-spaces="true">This isn’t an expression used in daily conversation, but it is often used as a literary tool in novels and manga.</span></p>
<p><span data-preserver-spaces="true">あの廃墟はまるで鬼哭啾々なもだった。<em>Ano h</em></span><em>aikyo wa marude kikokusyusyu na mono datta.</em><span data-preserver-spaces="true"> That abandoned house was but it was a site of a horror. </span></p>
<p><span data-preserver-spaces="true">かつては鬼哭啾々の跡地ではあったが、今は国立公園に変わり、家族連れで賑わっている。</span><em><span data-preserver-spaces="true">Katsute wa kikokusyusyu no atochi de wa atta ga, ima wa kokuritsu koen ni kawari, kazoku tsure de nigiwatteiru.</span></em><span data-preserver-spaces="true"> That used to be the site of a horror, but now it’s a national park crowded with families.</span></p>
<p><em><span data-preserver-spaces="true">Want more? Follow our weekly </span></em><a class="editor-rtfLink" href="https://www.tokyoweekender.com/category/japanese-language/" target="_blank" rel="noopener noreferrer"><em><span data-preserver-spaces="true">Yojijukugo Japanese Idiom series</span></em></a><em><span data-preserver-spaces="true">, published every Friday. Learn the meaning of “chinpunkanpun”</span></em><a class="editor-rtfLink" href="https://www.tokyoweekender.com/2020/08/chinpunkanpun-say-guide-japans-yojijukugo/" target="_blank" rel="noopener noreferrer"><em><span data-preserver-spaces="true"> here</span></em></a><em><span data-preserver-spaces="true">, “yudantaiteki” </span></em><a class="editor-rtfLink" href="https://www.tokyoweekender.com/2020/09/weekly-yojijukugo-idiom-yudantaiteki-proceed-with-caution/" target="_blank" rel="noopener noreferrer"><em><span data-preserver-spaces="true">here</span></em></a><em><span data-preserver-spaces="true"> and “taifu-ikka” </span></em><a class="editor-rtfLink" href="https://www.tokyoweekender.com/2020/09/weekly-japanese-idiom-taifu-ikka/" target="_blank" rel="noopener noreferrer"><em><span data-preserver-spaces="true">here</span></em></a><em><span data-preserver-spaces="true">.</span></em></p>
</div>
</div>
<div class="article2019_column_side">
<div class="article2019_column_sidebanner"></div>
<div class="article2019_column_sticky article2019_column_side_first">
<div class="article2019_column_sidelist">
<section>
<h3>What's New</h3>
<div class="articlelist articlelist_whatsnew">
<div class="articlelist_item"><a href="https://www.tokyoweekender.com/2020/10/weekly-japanese-idiom-kikokushushu-spine-chilling-sensation/"><div class="thumb"><img src="https://www.tokyoweekender.com/wp-content/uploads/2020/10/kikokushushu_preview-800x600.jpg" alt="Weekly Japanese Idiom: “Kikokushushu” — A Spine-Chilling Sensation"></div><div class="text"><p class="cat">Guides & Insights</p><p class="title">Weekly Japanese Idiom: “Kikokushushu” — A Spine-Chilling Sensation</p></div></a></div><div class="articlelist_item"><a href="https://www.tokyoweekender.com/2020/10/tw-pop-culture-update-actor-kentaro-ito-arrested-in-hit-and-run-accident-in-tokyo/"><div class="thumb"><img src="https://www.tokyoweekender.com/wp-content/uploads/2020/10/kentaro-ito-1-800x600.jpg" alt="TW Pop Culture Update: Actor Kentaro Ito Arrested in Hit-and-Run Accident in Tokyo"></div><div class="text"><p class="cat">News & Opinion</p><p class="title">TW Pop Culture Update: Actor Kentaro Ito Arrested in Hit-and-Run Accident in Tokyo</p></div></a></div><div class="articlelist_item"><a href="https://www.tokyoweekender.com/2020/10/halloween-obento-japans-instagram-will-take-breath-away/"><div class="thumb"><img src="https://www.tokyoweekender.com/wp-content/uploads/2020/10/obento-800x600.jpeg" alt="These Halloween Obento on Japan’s Instagram Will Take Your Breath Away"></div><div class="text"><p class="cat">Food</p><p class="title">These Halloween Obento on Japan’s Instagram Will Take Your Breath Away</p></div></a></div><div class="articlelist_item"><a href="https://www.tokyoweekender.com/2020/10/tokyo-kozukappara-haunted/"><div class="thumb"><img src="https://www.tokyoweekender.com/wp-content/uploads/2020/10/Kozukappara-800x600.jpg" alt="If Tokyo’s Kozukappara Isn’t Haunted, Nowhere Is"></div><div class="text"><p class="cat">Guides & Insights</p><p class="title">If Tokyo’s Kozukappara Isn’t Haunted, Nowhere Is</p></div></a></div> </div>
</section>
<section>
<h3>Trending</h3>
<div class="articlelist articlelist_trending">
<div class="articlelist_item"><a href="https://www.tokyoweekender.com/2020/10/nozomi-movie-yukihiko-tsutsumi/"><div class="thumb"><img src="https://www.tokyoweekender.com/wp-content/uploads/2020/10/nozomi2-800x600.jpg" alt="“Nozomi”: A Boomer Thriller, But Its Heart Is in the Right Place"></div><div class="text"><p class="cat">Movie Review</p><p class="title">“Nozomi”: A Boomer Thriller, But Its Heart Is in the Right Place</p></div></a></div><div class="articlelist_item"><a href="https://www.tokyoweekender.com/2020/10/jr-east-rail-pass/"><div class="thumb"><img src="https://www.tokyoweekender.com/wp-content/uploads/2020/10/Tohoku-shinkansen-JR-East-Rail-Pass-Tokyo-Weekender-800x600.jpg" alt="JR East Rail Pass Made Available to Foreign Residents in Japan"></div><div class="text"><p class="cat">Travel</p><p class="title">JR East Rail Pass Made Available to Foreign Residents in Japan</p></div></a></div><div class="articlelist_item"><a href="https://www.tokyoweekender.com/2020/10/josiah-hawley-10-songs-changed-life/"><div class="thumb"><img src="https://www.tokyoweekender.com/wp-content/uploads/2020/10/Josiah-Hawley-Tokyo-Weekender-800x600.jpg" alt="Josiah Hawley: 10 Songs that Changed My Life"></div><div class="text"><p class="cat">Music</p><p class="title">Josiah Hawley: 10 Songs that Changed My Life</p></div></a></div><div class="articlelist_item"><a href="https://www.tokyoweekender.com/2019/10/see-the-autumn-cosmos-brighten-naras-ancient-temples/"><div class="thumb"><img src="https://www.tokyoweekender.com/wp-content/uploads/2019/10/Hokki-ji-Temple-Nara-Tokyo-Weekender-2-800x600.jpg" alt="See the Autumn Cosmos Brighten Nara’s Ancient Temples"></div><div class="text"><p class="cat">Travel</p><p class="title">See the Autumn Cosmos Brighten Nara’s Ancient Temples</p></div></a></div> </div>
</section>
</div>
</div>
</div>
<div class="article2019_column_author">

<p class="article2019_authorname">by <a href="https://www.tokyoweekender.com/author/lisa-wallin/" title="Posts by Lisa Wallin" rel="author">Lisa Wallin</a></p>
<p class="article2019_time"><time datetime="2020-10-30T12:33:55+00:00" itemprop="datePublished" content="2020-10-30T12:33:55+00:00">3 hours ago</time></p>
<div class="article2019_column_sticky">
<ul class="share-article">
<li class="facebook"><a href="http://www.facebook.com/share.php?u=https://www.tokyoweekender.com/2020/10/weekly-japanese-idiom-kikokushushu-spine-chilling-sensation/" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li class="twitter"><a href="https://twitter.com/share?url=https://www.tokyoweekender.com/2020/10/weekly-japanese-idiom-kikokushushu-spine-chilling-sensation/&text=Weekly Japanese Idiom: “Kikokushushu” — A Spine-Chilling Sensation" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li class="pinterest"><a href="http://www.pinterest.com/pin/create/button/?url=https://www.tokyoweekender.com/2020/10/weekly-japanese-idiom-kikokushushu-spine-chilling-sensation/&media=https://www.tokyoweekender.com/wp-content/uploads/2020/10/kikokushushu_preview-100x90.jpg&description=Weekly Japanese Idiom: “Kikokushushu” — A Spine-Chilling Sensation" rel="nofollow" target="_blank"><i class="fa fa-pinterest"></i></a></li>
<li class="linkedin"><a href="http://www.linkedin.com/shareArticle?url=https://www.tokyoweekender.com/2020/10/weekly-japanese-idiom-kikokushushu-spine-chilling-sensation/" rel="nofollow" target="_blank"><i class="fa fa-linkedin"></i></a></li>
<li class="comment"><a href="https://www.tokyoweekender.com/2020/10/weekly-japanese-idiom-kikokushushu-spine-chilling-sensation/"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" x="0" y="0" width="14" height="14" viewBox="0 0 14 14" enable-background="new 0 0 14 14" xml:space="preserve"><path d="M3.6 14c0 0-0.1 0-0.1 0 -0.1-0.1-0.2-0.2-0.2-0.3v-2.7h-2.9C0.2 11 0 10.8 0 10.6V0.4C0 0.2 0.2 0 0.4 0h13.3C13.8 0 14 0.2 14 0.4v10.2c0 0.2-0.2 0.4-0.4 0.4H6.9L3.9 13.9C3.8 14 3.7 14 3.6 14zM0.7 10.2h2.9c0.2 0 0.4 0.2 0.4 0.4v2.2l2.5-2.4c0.1-0.1 0.2-0.1 0.2-0.1h6.6v-9.5H0.7V10.2z" /></svg><span>0</span></a></li>
</ul>
</div>
</div>
</div>
</div>
<aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://www.tokyoweekender.com/2020/10/weekly-japanese-idiom-kikokushushu-spine-chilling-sensation/">
<meta itemprop="author" content="Lisa Wallin">
<time class="time" datetime="2020-10-30T12:33:55+00:00" itemprop="datePublished" content="2020-10-30T12:33:55+00:00">October 30, 2020</time>
<meta itemprop="dateModified" content="2020-10-30T12:33:55+00:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="Tokyo Weekender">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/logo.png">
</span>
</span>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.tokyoweekender.com/wp-content/uploads/2020/10/kikokushushu_preview.jpg">
<meta itemprop="width" content="1448" />
<meta itemprop="height" content="1086" />
</span>
</aside>
</article>
<div class="article2019_bottom">
<div class="article2019_bottom_share">
<h4>SHARE THIS ARTICLE</h4>
<ul class="share-article">
<li class="facebook"><a href="http://www.facebook.com/share.php?u=https://www.tokyoweekender.com/2020/10/weekly-japanese-idiom-kikokushushu-spine-chilling-sensation/" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li class="twitter"><a href="https://twitter.com/share?url=https://www.tokyoweekender.com/2020/10/weekly-japanese-idiom-kikokushushu-spine-chilling-sensation/&text=Weekly Japanese Idiom: “Kikokushushu” — A Spine-Chilling Sensation" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li class="pinterest"><a href="http://www.pinterest.com/pin/create/button/?url=https://www.tokyoweekender.com/2020/10/weekly-japanese-idiom-kikokushushu-spine-chilling-sensation/&media=https://www.tokyoweekender.com/wp-content/uploads/2020/10/kikokushushu_preview-100x90.jpg&description=Weekly Japanese Idiom: “Kikokushushu” — A Spine-Chilling Sensation" rel="nofollow" target="_blank"><i class="fa fa-pinterest"></i></a></li>
<li class="linkedin"><a href="http://www.linkedin.com/shareArticle?url=https://www.tokyoweekender.com/2020/10/weekly-japanese-idiom-kikokushushu-spine-chilling-sensation/" rel="nofollow" target="_blank"><i class="fa fa-linkedin"></i></a></li>
</ul>
</div>
<div class="article2019_bottom_comment">
<script type="text/javascript">
jQuery(function($) {
	$(function(){
		$(".comment_toggle").on("click", function() {
			$('.commentlist_parent').slideToggle();	
			if ($(this).children('.accordion_icon').hasClass('active')) {			
				$(this).children('.accordion_icon').removeClass('active');				
			}
			else {
				$(this).children('.accordion_icon').addClass('active');			
			}			
		});
	});
});
</script>

<section id="comments" class="cf full">
<div class="row">
<div class="small-12 columns">
<div class="comment_toggle">
<p class="accordion_icon"><span></span><span></span></p>
<p class="view-comment">View Comments</p>
</div>
<div class="commentlist_parent" style="display:none;">
<a href="#" class="comment-button">
<svg xmlns="http://www.w3.org/2000/svg" version="1.1" x="0" y="0" width="14" height="14" viewBox="0 0 14 14" enable-background="new 0 0 14 14" xml:space="preserve"><path d="M3.6 14c0 0-0.1 0-0.1 0 -0.1-0.1-0.2-0.2-0.2-0.3v-2.7h-2.9C0.2 11 0 10.8 0 10.6V0.4C0 0.2 0.2 0 0.4 0h13.3C13.8 0 14 0.2 14 0.4v10.2c0 0.2-0.2 0.4-0.4 0.4H6.9L3.9 13.9C3.8 14 3.7 14 3.6 14zM0.7 10.2h2.9c0.2 0 0.4 0.2 0.4 0.4v2.2l2.5-2.4c0.1-0.1 0.2-0.1 0.2-0.1h6.6v-9.5H0.7V10.2z" /></svg> No Comments Yet </a>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/10/weekly-japanese-idiom-kikokushushu-spine-chilling-sensation/#respond" style="display:none;">Cancel reply</a></small></h3> <form action="https://www.tokyoweekender.com/wp-comments-post.php" method="post" id="form-comment" class="comment-form">
<p class="comment-notes">Your email address will not be published.</p><div class="row"><div class="small-12 columns"><textarea name="comment" id="comment" rows="10" cols="58" placeholder="Your Comment"></textarea></div></div><div class="row"><div class="small-12 medium-6 columns"><input id="author" name="author" type="text" value="" size="30" placeholder="Name" /></div>
<div class="small-12 medium-6 columns"><input id="email" name="email" type="text" value="" size="30" placeholder="Email" /></div>
<div class="small-12 columns"><input name="url" size="30" id="url" value="" type="text" placeholder="Website" /></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='175547' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a7f6e77d7e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="214" /></p> </form>
</div>
</div>
</div>
</div>
</section>

</div>
<div class="article2019_bottom_banner"></div>
<div class="article2019_bottom_relatedposts">
<div class="wp_rp_wrap  wp_rp_plain" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title"><span>You Might Also Like</span></h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-172514" data-post-type="none"><a href="https://www.tokyoweekender.com/2020/09/weekly-yojijukugo-idiom-yudantaiteki-proceed-with-caution/"><div class="wp_rp_thumbnail"><img src="https://www.tokyoweekender.com/wp-content/uploads/2020/09/yudantaiteki_preview-600x480.jpg" alt="Weekly Japanese Idiom: &#8220;Yudantaiteki&#8221; — Proceed with Caution" width="600" height="480" /></div><h2 class="wp_rp_title">Weekly Japanese Idiom: &#8220;Yudantaiteki&#8221; — Proceed with Caution</h2></a></li><li data-position="1" data-poid="in-174395" data-post-type="none"><a href="https://www.tokyoweekender.com/2020/10/weekly-japanese-idiom-gyuinbashoku-eating-like-a-horse/"><div class="wp_rp_thumbnail"><img src="https://www.tokyoweekender.com/wp-content/uploads/2020/10/Gyuinbashoku_preview-600x480.jpg" alt="Weekly Japanese Idiom: “Gyuinbashoku” — Eating like a Horse" width="600" height="480" /></div><h2 class="wp_rp_title">Weekly Japanese Idiom: “Gyuinbashoku” — Eating like a Horse</h2></a></li><li data-position="2" data-poid="in-174721" data-post-type="none"><a href="https://www.tokyoweekender.com/2020/10/weekly-japanese-idiom-inga-ouhou-you-get-what-you-deserve/"><div class="wp_rp_thumbnail"><img src="https://www.tokyoweekender.com/wp-content/uploads/2020/10/Inga_ouhou_preview-600x480.jpg" alt="Weekly Japanese Idiom: “Inga-ouhou” — You Get What You Deserve" width="600" height="480" /></div><h2 class="wp_rp_title">Weekly Japanese Idiom: “Inga-ouhou” — You Get What You Deserve</h2></a></li><li data-position="3" data-poid="in-173281" data-post-type="none"><a href="https://www.tokyoweekender.com/2020/09/weekly-japanese-idiom-furouchouju-eternal-youth-longevity/"><div class="wp_rp_thumbnail"><img src="https://www.tokyoweekender.com/wp-content/uploads/2020/09/furouchouju_preview-600x480.jpg" alt="Weekly Japanese Idiom: &#8220;Furouchouju&#8221; — Eternal Youth and Longevity" width="600" height="480" /></div><h2 class="wp_rp_title">Weekly Japanese Idiom: &#8220;Furouchouju&#8221; — Eternal Youth and Longevity</h2></a></li></ul></div></div>
</div>
</div>
</div>
<script>
var stickyH=jQuery('.header.fixed').outerHeight();
jQuery(window).scroll(function(){
	stickyH=jQuery('.header.fixed').outerHeight();
	jQuery('.article2019_column_sticky').css('top',stickyH+10);
	jQuery('.ajax_article_header').css('top',stickyH);
	jQuery('.article2019_column_side_ajax').each(function(){
		if(!(jQuery(this).children('.article2019_column_sidelist').length)) {
			jQuery('.article2019_column_side_first .article2019_column_sidelist').clone(true).appendTo(jQuery(this));
		}
	});
});
</script>
</div>
</div> 
</div> 
</div>


<footer id="footer" role="contentinfo" class="center-align-text ">
<div class="row no-padding  center-align">
<div class="small-12 medium-4 columns">
<div id="text-5" class="widget cf style1 widget_text"> <div class="textwidget"><p>CONNECT WITH US</p>
<div class="snslink">
<a href="https://www.facebook.com/tokyo.weekender" class="facebook" target="_blank"><noscript><img src="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/facebook.svg" alt="Facebook"></noscript><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Facebook" data-src="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/facebook.svg" class=" lazyload"></a>
<a href="https://twitter.com/Tokyo_Weekender" class="twitter" target="_blank"><noscript><img src="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/twitter.svg" alt="Twitter"></noscript><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Twitter" data-src="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/twitter.svg" class=" lazyload"></a>
<a href="https://www.instagram.com/tokyoweekender/" class="instagram" target="_blank"><noscript><img src="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/instagram.svg" alt="Instagram"></noscript><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Instagram" data-src="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/instagram.svg" class=" lazyload"></a>
<a href="https://www.pinterest.jp/tokyoweekender/" class="pinterest" target="_blank"><noscript><img src="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/pinterest.svg" alt="Pinterest"></noscript><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Pinterest" data-src="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/pinterest.svg" class=" lazyload"></a>
<a href="https://www.linkedin.com/company/engawa-co.-ltd./about/" class="linkedin" target="_blank"><noscript><img src="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/linkedin.svg" alt="LinkedIn"></noscript><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="LinkedIn" data-src="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/linkedin.svg" class=" lazyload"></a>
</div></div>
</div> </div>
<div class="small-12 medium-4 columns">
<div id="text-3" class="widget cf style1 widget_text"> <div class="textwidget"><div class="twlogo"><noscript><img src="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/twlogo.svg" alt="Tokyo Weekender"></noscript><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Tokyo Weekender" data-src="https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/img/twlogo.svg" class=" lazyload"></div>
<p>© 2020 - 2021 Tokyo Weekender<br>All rights reserved. Unauthorized reproduction prohibited.</p></div>
</div> </div>
<div class="small-12 medium-4 columns">
<div id="text-4" class="widget cf style1 widget_text"> <div class="textwidget"><p>Powered by <a href="https://engawa.global/en/" target="_blank">ENGAWA K.K.</a></p></div>
</div> </div>
</div>
</footer>


<aside id="subfooter">
<div class="row">
<div class="small-12 columns">
<ul id="menu-tw-footer" class="menu"><li id="menu-item-118483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118483"><a href="https://www.tokyoweekender.com/advertise/">Advertise with us</a></li>
<li id="menu-item-118484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118484"><a href="https://www.tokyoweekender.com/magazine-2/">Contact us</a></li>
<li id="menu-item-118485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118485"><a href="https://www.tokyoweekender.com/subscribe/">Subscribe（定期購読）</a></li>
<li id="menu-item-118486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118486"><a href="https://www.tokyoweekender.com/pickup/">Pickup a copy</a></li>
<li id="menu-item-66692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66692"><a href="https://www.tokyoweekender.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-118482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118482"><a href="https://www.tokyoweekender.com/act-specified-commercial-transactions/">Terms &#038; Conditions</a></li>
</ul> </div>
</div>
</aside>

</section> 
</div> 
<a href="#" id="scroll_totop"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="33.198px" height="20.218px" viewBox="0 0 33.198 20.218" enable-background="new 0 0 33.198 20.218" xml:space="preserve">
<g>
<path fill="#010101" d="M32.409,16.75L17.815,0.55c-0.352-0.294-0.783-0.441-1.216-0.441c-0.432,0-0.864,0.147-1.217,0.441
		L0.79,16.75c-0.805,0.671-0.914,1.87-0.241,2.675c0.671,0.804,1.868,0.914,2.675,0.243L16.599,4.48l13.376,15.188
		c0.808,0.673,2.001,0.563,2.675-0.243C33.322,18.619,33.213,17.421,32.409,16.75z" />
</g>
</svg></a>
<div id="thbSelectionSharerPopover" class="thb-selectionSharer" data-appid="" data-user="Tokyo_Weekender">
<div id="thb-selectionSharerPopover-inner">
<ul>
<li><a class="action twitter" href="#" title="Share this selection on Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li><a class="action facebook" href="#" title="Share this selection on Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li><a class="action email" href="#" title="Share this selection by Email" target="_blank"><i class="fa fa-envelope"></i></a></li>
</ul>
</div>
</div>
<div id="loading-icon">
<svg width="35px" height="35px" viewBox="0 0 100 100" preserveAspectRatio="xMidYMid">
<circle cx="50" cy="50" fill="none" stroke="#ef2673" stroke-width="3" r="35" stroke-dasharray="164.93361431346415 56.97787143782138">
<animateTransform attributeName="transform" type="rotate" calcMode="linear" values="0 50 50;360 50 50" keyTimes="0;1" dur="1s" begin="0s" repeatCount="indefinite"></animateTransform>
</circle>
</svg>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.tokyoweekender.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' defer charset='UTF-8'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-content/plugins/easy-sidebar-menu-widget/assets/js/jquery.easy-sidebar-menu-widget.min.js?ver=4.7.7' defer charset='UTF-8'></script>
<script type='text/javascript' src='//www.tokyoweekender.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' defer charset='UTF-8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2020\/10\/weekly-japanese-idiom-kikokushushu-spine-chilling-sensation\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tokyoweekender.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.14' defer charset='UTF-8'></script>
<script type='text/javascript' src='//www.tokyoweekender.com/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1' defer charset='UTF-8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2020\/10\/weekly-japanese-idiom-kikokushushu-spine-chilling-sensation\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tokyoweekender.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.14' defer charset='UTF-8'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/js/vendor.min.js' defer charset='UTF-8'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-includes/js/underscore.min.js?ver=1.8.3' defer charset='UTF-8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"https:\/\/www.tokyoweekender.com\/wp-admin\/admin-ajax.php","l10n":{"close":"Close"},"left_arrow":"<svg xmlns=\"http:\/\/www.w3.org\/2000\/svg\" version=\"1.1\" x=\"0\" y=\"0\" width=\"20.2\" height=\"33.2\" viewBox=\"0 0 20.2 33.2\" enable-background=\"new 0 0 20.246 33.186\" xml:space=\"preserve\"><path d=\"M19.4 32.6c0.8-0.7 0.9-1.9 0.2-2.7L4.5 16.6 19.7 3.2c0.7-0.8 0.6-2-0.2-2.7 -0.8-0.7-2-0.6-2.7 0.2l-16.2 14.6c-0.3 0.4-0.4 0.8-0.4 1.2 0 0.4 0.1 0.9 0.4 1.2l16.2 14.6C17.4 33.2 18.6 33.3 19.4 32.6z\"\/><\/svg>","right_arrow":"<svg xmlns=\"http:\/\/www.w3.org\/2000\/svg\" version=\"1.1\" x=\"0\" y=\"0\" width=\"20.2\" height=\"33.2\" viewBox=\"0 0 20.2 33.2\" enable-background=\"new 0 0 20.246 33.186\" xml:space=\"preserve\"><path d=\"M3.5 32.4l16.2-14.6c0.3-0.4 0.4-0.8 0.4-1.2 0-0.4-0.1-0.9-0.4-1.2L3.5 0.8c-0.7-0.8-1.9-0.9-2.7-0.2C0 1.2-0.1 2.4 0.6 3.2l15.2 13.4L0.6 30C-0.1 30.8 0 32 0.8 32.6 1.6 33.3 2.8 33.2 3.5 32.4z\"\/><\/svg>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-content/themes/thevoux-wp/assets/js/app.min.js' defer charset='UTF-8'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-content/plugins/lazy-loading-responsive-images/js/lazysizes.min.js?ver=4.7.7' defer charset='UTF-8'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-content/plugins/lazy-loading-responsive-images/js/ls.unveilhooks.min.js?ver=4.7.7' defer charset='UTF-8'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-includes/js/wp-embed.min.js?ver=4.7.7' defer charset='UTF-8'></script>
<script type='text/javascript' src='https://www.tokyoweekender.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0' defer charset='UTF-8'></script>

<script type="text/javascript">
jQuery(function($) { 

					$( '.add_to_cart_button:not(.product_type_variable, .product_type_grouped)' ).click( function() {
						ga( 'ec:addProduct', {'id': ($(this).data('product_sku')) ? ($(this).data('product_sku')) : ('#' + $(this).data('product_id')),'quantity': $(this).data('quantity')} );
						ga( 'ec:setAction', 'add' );
						ga( 'send', 'event', 'UX', 'click', 'add to cart' );
					});
				
 });
</script>

<style type='text/css'>
.su-row {
	clear: both;
	zoom: 1;
	margin-top: 0;
	margin-bottom: 0;
}
</style>

<script>
	(function($){
		$('input[name="subscribe"]').on('click',function(){
			if($('input[name="FNAME"]').val() != "" && $('input[name="EMAIL"]').val() != "" && $('input[name="MMERGE3"]').val() != ""){
				gtag('event', 'conversion', {'send_to': 'AW-757588398/qCpcCPua35YBEK7Dn-kC'});
			}
		});
		
		var isScrolling = 0
		var timeoutId
		window.addEventListener("touchmove", function () {
			isScrolling = 1
			clearTimeout(timeoutId)
			timeoutId = setTimeout( function () {
				isScrolling = 0
			}, 500)
		})
		jQuery('a').click(function () {
			if (isScrolling) {
				return false
			}
		})
	})(jQuery);
</script>
</body>
</html>
